<!DOCTYPE html><html lang="en-US"><head ><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLJSBDP');</script>
<meta name="google-site-verification" content="M9UBvrM4yQnCj6DusWaH6zhv026XvCzZgJbyQcTf4Uw" />
<!-- End Google Tag Manager -->	<meta charset="UTF-8" />
<script type="text/javascript">
if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>There are three kinds of professional photographers. Which are you? | Photofocus</title>
	<link rel="canonical" href="https://photofocus.com/business/there-are-three-kinds-of-professional-photographers-which-are-you/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="There are three kinds of professional photographers. Which are you?" />
	<meta property="og:description" content="I&#8217;ve been in this business close to two decades now. They say experience is a wonderful teacher, and I can tell you through my experience of working with other photographers that I&#8217;ve been able to identify three distinct photographer types. Perhaps you can relate with one of them. So here goes! 1. The starving artist [&hellip;]" />
	<meta property="og:url" content="https://photofocus.com/business/there-are-three-kinds-of-professional-photographers-which-are-you/" />
	<meta property="og:site_name" content="Photofocus" />
	<meta property="article:publisher" content="https://www.facebook.com/photofocus/" />
	<meta property="article:published_time" content="2021-09-01T10:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-31T18:19:01+00:00" />
	<meta property="og:image" content="https://photofocus.com/wp-content/uploads/2021/08/Cover-2-2-1280x720.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@photofocus" />
	<meta name="twitter:site" content="@photofocus" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Darren Miles" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.adobe.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.jsdelivr.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; There are three kinds of professional photographers. Which are you? Comments Feed" href="https://photofocus.com/business/there-are-three-kinds-of-professional-photographers-which-are-you/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47871119-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- photofocus.com is managing ads with Advanced Ads --><!--noptimize--><script id="photo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='jupiterx_icons-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/themes/jupiterx/lib/assets/dist/css/icons-admin.css?ver=1630501113' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/css/dashicons.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://photofocus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/css/dist/block-library/style.min.css?ver=1630501114' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-engine-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='mgl-css-css'  href='https://photofocus.com/wp-content/plugins/meow-gallery/app/style.min.css?ver=1630501030' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css'  href='https://photofocus.com/wp-content/plugins/meow-lightbox/app/style.min.css?ver=1630501031' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='twenty20-style-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css?ver=1630501114' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css?ver=1630501114' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/css/woocommerce.css?ver=1630501114' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1630501114' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='quill-css-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wmu-colorbox-css-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/colorbox.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-mu-css-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-mu-frontend.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jupiterx-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx/style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-all-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-menu-public-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-popup-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='photoswipe-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/css/photoswipe/photoswipe.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='photoswipe-default-skin-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/css/photoswipe/default-skin/default-skin.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-woo-builder-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/jet-woo-builder.css?ver=1630501114' type='text/css' media='all' />
<style id='jet-woo-builder-inline-css' type='text/css'>
@font-face {
			font-family: "WooCommerce";
			src: url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot");
			src: url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix") format("embedded-opentype"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff") format("woff"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf") format("truetype"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce") format("svg");
			font-weight: normal;
			font-style: normal;
			}
</style>
<link data-minify="1" rel='stylesheet' id='jet-woo-builder-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/lib/jetwoobuilder-frontend-font/css/jetwoobuilder-frontend-font.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-woo-builder-jupiterx-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/includes/integrations/themes/jupiterx/assets/css/style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jupiterx-elements-dynamic-styles-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/style.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-elements-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-elements-skin-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://photofocus.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1628974753' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='jupiterx-core-raven-frontend-css'  href='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=5.8' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-109897-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-109897.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://photofocus.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1628974753' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css'  href='https://photofocus.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.33.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-search-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-tabs-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jet-tricks-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-118849-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118849.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-118956-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118956.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-97616-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-97616.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1630501114' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://photofocus.com/wp-content/cache/min/1/p/jetpack/9.6.2/css/jetpack.css?ver=1630501114' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js?ver=1630501114' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
        jQuery( function ( $ ) {
            if ( ! ( window.Waypoint ) ) {
                // if Waypoint is not available, then we MUST remove our class from all elements because otherwise BGs will never show
                $('.lazyelementorbackgroundimages').removeClass('lazyelementorbackgroundimages');
                if ( window.console && console.warn ) {
                    console.warn( 'Waypoint library is not loaded so backgrounds lazy loading is turned OFF' );
                }
                return;
            } 
            var lazyelementorbackgroundimages_checkup = function () {
                $('.lazyelementorbackgroundimages').each( function () {
                    var $element = $( this );
                    new Waypoint({
                        element: $element.get( 0 ),
                        handler: function( direction ) {
                            //console.log( [ 'waypoint hit', $element.get( 0 ), $(window).scrollTop(), $element.offset() ] );
                            $element.removeClass('lazyelementorbackgroundimages');
                        },
                        offset: $(window).height()*1.5 // when item is within 1.5x the viewport size, start loading it
                    });
                } );
            };
            lazyelementorbackgroundimages_checkup();
            
            // also run an extra check after a swiper is in the viewport
            $('.swiper-container').each( function () {
                var $element = $( this );
                new Waypoint({
                    element: $element.get( 0 ),
                    handler: function () {
                        $element.find('.lazyelementorbackgroundimages').removeClass('lazyelementorbackgroundimages');
                    },
                    offset: $(window).height()*1.5 // when item is within 1.5x the viewport size, start loading it
                });
            } );
        });
    
});</script>
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","bar_color":"#fb4e06","bar_height":".6vh","post_types":["post"],"post_identifier":".post-130299.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-business.category-featured.tag-business.tag-marketing.tag-professional","post_id":"130299"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js?ver=1.3.7' id='ruigehond006_javascript-js' defer></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,mp4,psd,jpg,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/photofocus.com","hash_tracking":"false","ua":"UA-47871119-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' id='mgl-js-js-extra'>
/* <![CDATA[ */
var mgl_settings = {"disable_right_click":"1","tiles":{"density":{"desktop":"high","tablet":"medium","mobile":"low"}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/meow-gallery/app/galleries.js?ver=1630501114' id='mgl-js-js' defer></script>
<script type='text/javascript' id='mwl-build-js-js-extra'>
/* <![CDATA[ */
var mwl = {"plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/meow-lightbox\/classes\/","settings":{"theme":"dark","orientation":"auto","selector":".entry-content, .gallery, .mwl-gallery, .wp-block-gallery, .post-content","deep_linking":false,"social_sharing":false,"low_res_placeholder":false,"right_click_protection":true,"magnification":true,"anti_selector":".blog, .archive, .emoji, .attachment-post-image, .no-lightbox","preloading":"","download_link":"","caption_source":"caption","animation":"zoomIn","exif":{"title":"","caption":"1","camera":"1","date":false,"lens":"1","shutter_speed":"1","aperture":"1","focal_length":"1","iso":"1"},"slideshow":{"enabled":false,"timer":"3000"},"map":{"enabled":""}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/meow-lightbox/app/lightbox.js?ver=1630501114' id='mwl-build-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=1630501114' id='awpa-custom-bg-scripts-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/287/public/assets/js/10.js?ver=1630501114' id='advanced-ads-advanced-js-js' defer></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202135.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26' id='jupiterx-webfont-js'></script>
<script type='text/javascript' id='jupiterx-webfont-js-after'>
WebFont.load({
			typekit: {
				id:'qro4rgy'
			}
		});
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=1.26.0' id='jupiterx-utils-js' defer></script>
<link rel="https://api.w.org/" href="https://photofocus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://photofocus.com/wp-json/wp/v2/posts/130299" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photofocus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://wp.me/p74DnT-xTB' />
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fbusiness%2Fthere-are-three-kinds-of-professional-photographers-which-are-you%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fbusiness%2Fthere-are-three-kinds-of-professional-photographers-which-are-you%2F&#038;format=xml" />
<style>
                .lazyelementorbackgroundimages:not(.elementor-motion-effects-element-type-background) {
                    background-image: none !important; /* lazyload fix for elementor */
                }
            </style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style><style type="text/css">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</style><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!-- TradeDoubler site verification 2957256 --></head><body class="post-template-default single single-post postid-130299 single-format-standard no-js theme-jupiterx woocommerce-no-js jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-109897 aa-prefix-photo- elementor-page-97616 jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJSBDP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;97620&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">		<div data-elementor-type="header" data-elementor-id="118849" class="elementor elementor-118849 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2e148cc elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="2e148cc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b23388d" data-id="b23388d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ac75777 elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac75777" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4d86c14" data-id="4d86c14" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e820b4b elementor-widget elementor-widget-jet-blog-text-ticker" data-id="6e820b4b" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">REVIEWS</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="0">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/lenses/my-go-to-lenses-for-awe-inspiring-portraits/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">My go-to lenses for awe-inspiring portraits</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/does-nikons-85mm-lens-for-z-mount-hold-a-light-to-its-f-mount-predecessor/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Does Nikon&#8217;s 85mm lens for Z mount hold a light to its F mount predecessor?</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/creating-a-time-lapse-video-in-less-than-three-minutes-with-gluemotion/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Creating a time-lapse video in less than three minutes with GlueMotion</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/a-masterclass-in-macro-with-new-book-from-don-komarechka/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">A masterclass in macro with new book from Don Komarechka</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/big-lens-big-results-sigma-150-600mm-f-5-6-3-dg-dn-os-sport-review/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Big lens, big results: Sigma 150-600mm f/5-6.3 DG DN OS Sport review</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/manfrotto-mvg220-a-budget-friendly-gimbal-thats-feature-packed/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Manfrotto MVG220: A budget-friendly gimbal that&#8217;s feature-packed</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/sony-35mm-f-1-4-gm-review-finally-a-sony-lens-with-some-character/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Sony 35mm f/1.4 GM: Finally, a Sony lens with some character!</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/amazing-photography-brings-inspirational-stories-from-across-the-globe/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">“Amazing Photography” brings inspirational stories from across the globe</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/software-reviews/a-low-light-high-iso-noise-challenge-for-topaz-denoise-ai/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">A low light, high ISO noise challenge for Topaz DeNoise AI</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/putting-the-tamron-28-200mm-f-2-8-5-6-lens-through-its-paces/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Putting the Tamron 28-200mm f/2.8-5.6 lens through its paces</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0824ea4" data-id="0824ea4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3630000 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="3630000" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>A ThinkTAP company</p>						</div>
				</div>
				<div class="elementor-element elementor-element-756789ec e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="756789ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0ce7747" href="https://www.facebook.com/groups/Photofocus2/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-87f5f49" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">500px</span>
						<i class="fab fa-500px"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-8597bf6" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flipboard</span>
						<i class="fab fa-flipboard"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-ece797c" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Apple</span>
						<i class="fab fa-apple"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-843cabe" href="/contact-us/" data-wpel-link="internal">
						<span class="elementor-screen-only">Envelope</span>
						<i class="fas fa-envelope"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-b9143f1" href="https://feeds.feedburner.com/photofocus/pf" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<header class="elementor-section elementor-inner-section elementor-element elementor-element-9c62731 elementor-section-height-min-height sticky-header elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="9c62731" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:90,&quot;sticky_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ceed52b" data-id="ceed52b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ff015ed elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="ff015ed" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-941ccd7 logo elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="941ccd7" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-24024e5 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="24024e5" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-48b8503 elementor-nav-menu--dropdown-mobile elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="48b8503" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" tabindex="-1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-8d348b0 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="8d348b0" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a2d491e elementor-search-form--skin-minimal elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="a2d491e" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i aria-hidden="true" class="fas fa-search"></i>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-259d7706 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="259d7706" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e12c31b elementor-icon-list--layout-inline elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e12c31b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/contact-us/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">GOT A TIP?</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/category/deals/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">DEALS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="/subscribe/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">GET NEWS</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<header class="elementor-section elementor-inner-section elementor-element elementor-element-e71475a elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default" data-id="e71475a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-83a3389" data-id="83a3389" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2520ef2 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="2520ef2" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a90f003 elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="a90f003" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b6eb9d6 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="b6eb9d6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-13e99fe elementor-search-form--skin-minimal elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="13e99fe" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i aria-hidden="true" class="fas fa-search"></i>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</header><main id="jupiterx-main" class="jupiterx-main"><div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-12">		<div data-elementor-type="single" data-elementor-id="97616" class="elementor elementor-97616 elementor-location-single post-130299 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured tag-business tag-marketing tag-professional" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1ccbfd0 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ccbfd0" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7e405a3" data-id="7e405a3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-440cfcb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="440cfcb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3b82c02" data-id="3b82c02" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ace6f9 elementor-widget elementor-widget-post-info" data-id="5ace6f9" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-eb0b7b7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://photofocus.com/category/business/" class="elementor-post-info__terms-list-item" data-wpel-link="internal">Business</a>, <a href="https://photofocus.com/category/featured/" class="elementor-post-info__terms-list-item" data-wpel-link="internal">Featured</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8c29449 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8c29449" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">There are three kinds of professional photographers. Which are you?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-034d2eb elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="034d2eb" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a8298bb elementor-inline-item" itemprop="author">
						<a href="https://photofocus.com/author/darrenmiles/" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<img   alt="Darren Miles" data-src="https://secure.gravatar.com/avatar/9223e0980bec10db07cb8d9f505c891d?s=96&amp;d=mm&amp;r=pg" class="elementor-avatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/9223e0980bec10db07cb8d9f505c891d?s=96&amp;d=mm&amp;r=pg" alt="Darren Miles"></noscript>
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Darren Miles					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb46660 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="cb46660" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-59d74c9 elementor-inline-item" itemprop="commentCount">
						<a href="https://photofocus.com/business/there-are-three-kinds-of-professional-photographers-which-are-you/#respond" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-comment-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										0 					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-6d6606e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6d6606e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
										<img width="2560" height="1440"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130317" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=2560%2C1440&amp;ssl=1" data-sizes="(max-width: 2560px) 100vw, 2560px" class="attachment-Featured Image size-Featured Image wp-image-130317 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2560" height="1440" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=2560%2C1440&amp;ssl=1" class="attachment-Featured Image size-Featured Image wp-image-130317" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/Cover-2-2.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 2560px) 100vw, 2560px" data-mwl-img-id="130317" /></noscript>											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
									</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-76a8e682 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76a8e682" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-58aad64e elementor-hidden-tablet" data-jet-settings="{&quot;id&quot;:&quot;58aad64e&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:225,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="58aad64e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-56ec2ea8 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-heading" data-id="56ec2ea8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Share with<br />
your friends:</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-6fac9f2 elementor-widget elementor-widget-html" data-id="6fac9f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea" defer></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox_k2ui"></div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-909d8d4 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="909d8d4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2390442 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="2390442" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-59d74c9 elementor-inline-item" itemprop="commentCount">
						<a href="https://photofocus.com/business/there-are-three-kinds-of-professional-photographers-which-are-you/#respond" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-comment-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
							<span class="elementor-post-info__item-prefix">Leave a comment</span>
										 					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3dc98a93" data-id="3dc98a93" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6d451f6 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="6d451f6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea" defer></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox_k2ui"></div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-71987136 post-content elementor-widget elementor-widget-theme-post-content" data-id="71987136" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p class="article-intro">I&#8217;ve been in this business close to two decades now. They say experience is a wonderful teacher, and I can tell you through my experience of working with other photographers that I&#8217;ve been able to identify three distinct photographer types. Perhaps you can relate with one of them. So here goes!</p>



<h2 id="h-1-the-starving-artist">1. The starving artist</h2>



<p>You&#8217;ve seen this photographer — he or she is everywhere. They have the hippest gear — usually a Fuji — with one or two primes and no flashes. Really cool camera straps and a distressed canvas (or leather) messenger bag complete the look. They prefer &#8220;natural light&#8221; photography and rarely carry a speedlight. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=130310" data-wpel-link="internal"><img width="740" height="494"  alt=""  data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=1109%2C740&amp;ssl=1 1109w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=500%2C334&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130310" data-recalc-dims="1" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473.jpeg?resize=740%2C494&#038;ssl=1" data-sizes="(max-width: 740px) 100vw, 740px" class="wp-image-130310 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="740" height="494" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473.jpeg?resize=740%2C494&#038;ssl=1" alt="" class="wp-image-130310" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=1109%2C740&amp;ssl=1 1109w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=500%2C334&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_191071473-scaled.jpeg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="130310" data-recalc-dims="1" /></noscript></a><figcaption>The starving artist is usually an excellent photographer, but unfortunately, they don&#8217;t always know how to run their businesses effectively.</figcaption></figure></div>



<p>Dressed like a Haight/Ashbury 1960s hippie with a stripe or two of purple, blue or pink hair and a varying array of visible tats. Where this type of photographer excels is in the quality of his or her work. From what I&#8217;ve seen from this type, it&#8217;s usually outstanding! I find their images well thought out, beautifully composed, exposed and filtered to perfection. A legion of Instagram followers fawn over their every post.</p>



<p>Problem for the starving artist is, in spite of the exceptional quality of their work, there&#8217;s a reason why they are starving. That&#8217;s because they&#8217;re almost always completely and utterly clueless about how to run their business. As outstanding of a photographer as this type is, they don&#8217;t know how to let the world know they exist. They will insulate and justify their lack of financial success by saying they refuse to &#8220;sell out&#8221; and not be their authentic selves. All of which is fine of course, but if they&#8217;re unwilling to learn how to market their businesses &#8230; a starving artist they will always be.</p>



<h2 id="h-2-the-mediocre-marketeer">2. The mediocre marketeer</h2>



<p>This photographer generally has average, to below average quality of work (hence mediocre). To my eyes, their work has a litany of issues. I see too much flash, weak posing and fair to average composition. However, this photographer also manages to outshine others at marketing his or her business.  </p>



<p>I&#8217;ve found they&#8217;re usually excellent networkers and shrewd business people. I often find their photographs adorning the covers of local magazines, and they manage to work their way into virtually every charitable event as the photographer. They don&#8217;t have many inhibitions as they are business people first and photographers second.  </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=130311" data-wpel-link="internal"><img width="740" height="554"  alt=""  data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=988%2C740&amp;ssl=1 988w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=640%2C479&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=1536%2C1150&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=2048%2C1533&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=500%2C374&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=600%2C449&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130311" data-recalc-dims="1" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052.jpeg?resize=740%2C554&#038;ssl=1" data-sizes="(max-width: 740px) 100vw, 740px" class="wp-image-130311 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="740" height="554" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052.jpeg?resize=740%2C554&#038;ssl=1" alt="" class="wp-image-130311" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=988%2C740&amp;ssl=1 988w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=640%2C479&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=150%2C112&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=1536%2C1150&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=2048%2C1533&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=500%2C374&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?resize=600%2C449&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_17153052-scaled.jpeg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="130311" data-recalc-dims="1" /></noscript></a><figcaption>The mediocre marketeer isn&#8217;t always the best photographer, but they know how to run a business.</figcaption></figure></div>



<p>It never ceases to amaze me how successful these photographers can be. I often find myself scratching my head over the subpar quality of their work. Yet, somehow, they&#8217;re always ranked in the &#8220;best of&#8221; category in their local markets.</p>



<p>I&#8217;ve found they&#8217;re successful because they know in-person sales and are excellent at client relationships. From what I can see, the only area they really fall short in is, you guessed it, being a photographer. I&#8217;ll often explain to newcomers who aren&#8217;t confident their work is &#8220;good enough&#8221; to look at photographer X in their market. See how successful they are and try to understand why they are successful. Because it isn&#8217;t the quality of their work. It&#8217;s something else — they know how to market their businesses.</p>



<h2 id="h-3-the-rare-breed">3. The rare breed</h2>



<p>I see this kind of photographer the least. The &#8220;rare breed&#8221; is the one who takes amazing photographs and is able to wordsmith their posts brilliantly, is booked for months in advance and runs a highly successful photography business. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=130314" data-wpel-link="internal"><img width="740" height="494"  alt=""  data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=1109%2C740&amp;ssl=1 1109w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=500%2C334&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130314" data-recalc-dims="1" data-src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525.jpeg?resize=740%2C494&#038;ssl=1" data-sizes="(max-width: 740px) 100vw, 740px" class="wp-image-130314 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="740" height="494" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525.jpeg?resize=740%2C494&#038;ssl=1" alt="" class="wp-image-130314" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=1109%2C740&amp;ssl=1 1109w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=500%2C334&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_165079525-scaled.jpeg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="130314" data-recalc-dims="1" /></noscript></a><figcaption>The Rare Breed Photographer is good both with clients and his or her camera as well as behind the scenes building their business</figcaption></figure></div>



<p>I admire these photographers the most, because from what I can tell, they make up a minority of those who exist in the industry. Being able to cut through the noise in the photography industry today is a daunting task. There are many factors that simply do not work in our favor. Be it advances in and the proliferation of cell phone camera technology to filters on phones that do a good job at emulating what advanced programs like Photoshop can accomplish in a few clicks.</p>



<p>Yet in the face of that kind of industry change, I see the rare breed managing to rise above it. Brilliant and creative imagery, gorgeous color, outstanding composition, etc. There&#8217;s nothing a phone can do to overcome a creative mind of the rare breed photographer. Their real party trick is their ability to broadcast and market to the world the outstanding nature of their photography.  </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=130312" data-wpel-link="internal"><img width="740" height="416"  alt=""  data-srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130312" data-recalc-dims="1" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791.jpeg?resize=740%2C416&#038;ssl=1" data-sizes="(max-width: 740px) 100vw, 740px" class="wp-image-130312 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="740" height="416" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791.jpeg?resize=740%2C416&#038;ssl=1" alt="" class="wp-image-130312" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?resize=600%2C337&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_284318791-scaled.jpeg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="130312" data-recalc-dims="1" /></noscript></a><figcaption>The rare breed photographer is the one who is both an exceptional photographer as well as an outstanding entrepreneur </figcaption></figure></div>



<p>The rare breed has attributes of both the starving artist and the mediocre marketeer. Not only are they outstanding photographers, they also know how to run and market their business. I&#8217;ve seen them turn their skills into other streams of revenue. They will offer online courses and in-person workshops. Some will go as far as offering to consult your photography business.</p>



<p>So, which kind of photographer are YOU? <a href="#respond">Sound off in the comments below!</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=130313" data-wpel-link="internal"><img width="740" height="493"  alt=""  data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=1110%2C740&amp;ssl=1 1110w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="130313" data-recalc-dims="1" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1.jpeg?resize=740%2C493&#038;ssl=1" data-sizes="(max-width: 740px) 100vw, 740px" class="wp-image-130313 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="740" height="493" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1.jpeg?resize=740%2C493&#038;ssl=1" alt="" class="wp-image-130313" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=1110%2C740&amp;ssl=1 1110w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=500%2C333&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/08/AdobeStock_113462439-1-scaled.jpeg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="130313" data-recalc-dims="1" /></noscript></a><figcaption>Wedding photographer in action, taking a picture of the bride and groom sitting on the raft. The rare breed of photographer is always striving to improve their craft.</figcaption></figure></div>



<p></p>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-54b9e97 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54b9e97" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="raven-column-link elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-aebeace" data-raven-link="#bottom-partners" data-raven-link-target="_self" data-id="aebeace" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a01f0f8 elementor-widget elementor-widget-text-editor" data-id="a01f0f8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>By shopping with our partners and affiliates, you help keep content on Photofocus free. Click here to learn more.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-775644f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="775644f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d023b50" data-id="d023b50" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-de8a710 elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="de8a710" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img  title="" alt="" data-src="https://secure.gravatar.com/avatar/9223e0980bec10db07cb8d9f505c891d?s=96&amp;d=mm&amp;r=pg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/9223e0980bec10db07cb8d9f505c891d?s=96&amp;d=mm&amp;r=pg" title="" alt="" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-fc598ba elementor-widget__width-auto elementor-widget elementor-widget-wp-widget-simple_author_box_widget_lite" data-id="fc598ba" data-element_type="widget" data-widget_type="wp-widget-simple_author_box_widget_lite.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_simple_author_box_widget_lite"><div class="jupiterx-widget-content"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><a href="https://photofocus.com/author/darrenmiles/" data-wpel-link="internal"><img  width="100"  height="100" alt="" itemprop="image" data-src="https://photofocus.com/wp-content/uploads/2021/03/Darren-Miles-2021-5-scaled.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://photofocus.com/wp-content/uploads/2021/03/Darren-Miles-2021-5-scaled.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://photofocus.com/author/darrenmiles/" class="vcard author" rel="author" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name">Darren Miles</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Based in Naples, FL, Darren is a photographer who specializes in capturing architecture, weddings, family portraits and headshots.  You can check out his YouTube channel at www.YouTube.com/dkmiles and his website at www.DarrenMiles.com</p>
</div></div><div class="saboxplugin-web "><a href="https://www.darrenmiles.com/" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">www.darrenmiles.com/</a></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.facebook.com/DarrenMilesPhoto/" aria-label="Facebook" rel="nofollow noopener external noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x="-.3" y=".3" width="500" height="500" fill="#3b5998"/><polygon class="st1" points="499.7 292.6 499.7 500.3 331.4 500.3 219.8 388.7 221.6 385.3 223.7 308.6 178.3 264.9 219.7 233.9 249.7 138.6 321.1 113.9"/><path class="st2" d="M219.8,388.7V264.9h-41.5v-49.2h41.5V177c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H295  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8"/></svg></span></a><a target="_blank" href="https://www.instagram.com/darrenmilesphoto/?hl=en" aria-label="Instagram" rel="nofollow noopener external noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-instagram" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x=".7" y="-.2" width="500" height="500" fill="#405de6"/><polygon class="st1" points="500.7 300.6 500.7 499.8 302.3 499.8 143 339.3 143 192.3 152.2 165.3 167 151.2 200 143.3 270 138.3 350.5 150"/><path class="st2" d="m250.7 188.2c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4c0-7.9 6.4-14.4 14.4-14.4 7.9 0.1 14.4 6.5 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.8 1.2-79.2 0-99zm-25.6 120.3c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55-4.8 70.8z"/></svg></span></a><a target="_blank" href="https://www.youtube.com/channel/UCxm9mB_0nFt7WAfEDInAZ3Q" aria-label="Youtube" rel="nofollow noopener external noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-youtube" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x=".4" y="-.3" width="500" height="500" fill="#ff0000"/><polygon class="st1" points="500.4 311.3 500.4 499.7 311.8 499.7 139.5 326.7 205 196.6 360.9 172.5"/><path class="st2" d="m371.3 188.8c-2.9-10.9-11.4-19.5-22.3-22.4-19.7-5.3-98.6-5.3-98.6-5.3s-78.9 0-98.6 5.3c-10.9 2.9-19.4 11.5-22.3 22.4-5.3 19.8-5.3 61.1-5.3 61.1s0 41.3 5.3 61.1c2.9 10.9 11.4 19.2 22.3 22.1 19.7 5.3 98.6 5.3 98.6 5.3s78.9 0 98.6-5.3c10.9-2.9 19.4-11.2 22.3-22.1 5.3-19.8 5.3-61.1 5.3-61.1s0-41.3-5.3-61.1zm-146.7 98.6v-75l65.9 37.5-65.9 37.5z"/></svg></span></a></div></div></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2f436fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f436fe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4f65b7b" data-id="4f65b7b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fe909da elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="fe909da" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Related topics</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-85688a6 elementor-widget elementor-widget-raven-flex-spacer" data-id="85688a6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bd88f2d elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="bd88f2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">September 1, 2021</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-81d731c elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="81d731c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-89d30d8 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										<a href="https://photofocus.com/tag/business/" rel="tag" data-wpel-link="internal">business</a><a href="https://photofocus.com/tag/marketing/" rel="tag" data-wpel-link="internal">marketing</a><a href="https://photofocus.com/tag/professional/" rel="tag" data-wpel-link="internal">professional</a>					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7a81411 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a81411" data-element_type="section" id="comments">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3d88fa4" data-id="3d88fa4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-52cba78 elementor-widget elementor-widget-heading" data-id="52cba78" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Leave a comment</h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a99d707 vuukle-comments elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a99d707" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d7d19bf" data-id="d7d19bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8aa613a elementor-widget elementor-widget-raven-post-comments" data-id="8aa613a" data-element_type="widget" data-widget_type="raven-post-comments.default">
				<div class="elementor-widget-container">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://photofocus.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d8bc2427d8" /><input type="hidden" name="_wp_http_referer" value="/business/there-are-three-kinds-of-professional-photographers-which-are-you/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f5dad5d elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f5dad5d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5203df7" data-id="5203df7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86fb101 elementor-widget elementor-widget-heading" data-id="86fb101" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">You might also like</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-f50f3f6 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f50f3f6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-77546 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-art-fair tag-business tag-marketing tag-marketing-yourself tag-photography tag-photography-marketing-column">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/is-an-art-fair-for-you/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="art fairs" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="126752" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-126752 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="art fairs" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="126752" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-126752 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-126752" alt="art fairs" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="126752" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/is-an-art-fair-for-you/" data-wpel-link="internal">
				Are art fairs for you?			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-125691 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-featured tag-photographer tag-professional">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/editorial/why-the-right-tool-for-the-job-is-you/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="125692" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-125692 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="125692" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-125692 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-125692" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="125692" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/editorial/why-the-right-tool-for-the-job-is-you/" data-wpel-link="internal">
				Why the right tool for the job is you			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-124963 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured tag-business tag-business-page tag-photography-website tag-web-design tag-website tag-website-content">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/four-mistakes-to-avoid-when-building-your-photography-website/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124966" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124966 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124966" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124966 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-124966" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="124966" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/four-mistakes-to-avoid-when-building-your-photography-website/" data-wpel-link="internal">
				Four mistakes to avoid when building your photography website			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-73490 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-wedding">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/shooting-your-first-wedding-these-steps-are-crucial/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=720%2C405&amp;ssl=1 720w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=84%2C48&amp;ssl=1 84w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?w=1480&amp;ssl=1 1480w"  data-mwl-img-id="75068" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-75068 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-75068" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=720%2C405&amp;ssl=1 720w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?resize=84%2C48&amp;ssl=1 84w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/02/Chamira_Studios_Wedding_Shoes.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="75068" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/shooting-your-first-wedding-these-steps-are-crucial/" data-wpel-link="internal">
				Photographing your first wedding? These steps are crucial			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-96219 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-hotel tag-marketing tag-social-media">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/using-guerrilla-marketing-to-attract-clientele/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="marketing" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124373" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124373 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-124373" alt="marketing" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/05/marketing-Bob-featured.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="124373" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/using-guerrilla-marketing-to-attract-clientele/" data-wpel-link="internal">
				Using Guerrilla Marketing to attract clientele			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-124562 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured tag-business tag-clients tag-covid-19">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/turning-back-time-three-lessons-after-six-years-of-photography/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124629" data-src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124629 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-124629" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/05/DGRI-SilentDisco-214-1.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="124629" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/turning-back-time-three-lessons-after-six-years-of-photography/" data-wpel-link="internal">
				Turning back time: Three lessons after six years of photography			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-000f7bd elementor-widget elementor-widget-menu-anchor" data-id="000f7bd" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="comments" class="elementor-menu-anchor"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-688f26c elementor-widget elementor-widget-menu-anchor" data-id="688f26c" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="respond" class="elementor-menu-anchor"></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f938a5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f938a5a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b6512c0" data-id="b6512c0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ea37dc9 elementor-widget elementor-widget-heading" data-id="ea37dc9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Thanks to our partners who make Photofocus possible</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5be686b elementor-widget elementor-widget-wp-widget-text" data-id="5be686b" data-element_type="widget" data-widget_type="wp-widget-text.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_text"><div class="jupiterx-widget-content">			<div class="textwidget"><p><a href="https://us.excire.com/?ref=16" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Excire</strong></a> – Experience the best photo organizer for your photo library and discover your photos by color, subject — even people. Try the new Excire Foto application, or use Excire Search 2.0 as a plugin with Lightroom Classic.</p>
<p><a href="https://www.tamron-usa.com/product/rebates.html?utm_campaign=2021&amp;utm_medium=BANNER&amp;utm_source=PHOTOFOCUS-FLASH&amp;utm_content=FLASHSALE-MAR&amp;utm_term=BANNER" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Tamron</strong></a> – Take your photography to the next level with Tamron&#8217;s lightweight and high-quality mirrorless lenses. Check out the new 17-70mm f/2.8, the first lens of its kind for crop sensor cameras!</p>
<p><a href="http://macphun.evyy.net/c/318621/696904/3255" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Skylum</strong></a> – Your photos, more beautiful in minutes. Makers of Luminar and Aurora HDR, Skylum adapts to your style and skill level. Check out Luminar<sup>AI</sup>&#8216;s unique sky replacement and portrait editing tools, now available. Save $10 off the retail price and get the Photofocus bundle for free!</p>
<p><a href="https://bhpho.to/2Nv1NL7" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>B&amp;H</strong></a> – B&amp;H is a world renowned supplier of all the gear photographers, videographers, and cinematographers need and want to create their very best work.</p>
</div>
		</div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-5dee3ac elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5dee3ac" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ea30f76 elementor-hidden-phone" data-jet-settings="{&quot;id&quot;:&quot;ea30f76&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:150,&quot;bottomSpacing&quot;:100,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="ea30f76" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-3fda161 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fda161" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-85379f0" data-id="85379f0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-65170a9 elementor-widget elementor-widget-heading" data-id="65170a9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You might also like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6cddda5 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="6cddda5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-77546 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-art-fair tag-business tag-marketing tag-marketing-yourself tag-photography tag-photography-marketing-column">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/is-an-art-fair-for-you/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="art fairs" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="126752" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-126752 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="art fairs" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="126752" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-126752 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-126752" alt="art fairs" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/06/Art-Fairs-featured.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="126752" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/is-an-art-fair-for-you/" data-wpel-link="internal">
				Are art fairs for you?			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-125691 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-featured tag-photographer tag-professional">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/editorial/why-the-right-tool-for-the-job-is-you/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="125692" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-125692 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="125692" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-125692 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-125692" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/06/emrecan-arik-K7fDlscNjFk-unsplash.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="125692" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/editorial/why-the-right-tool-for-the-job-is-you/" data-wpel-link="internal">
				Why the right tool for the job is you			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-124963 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured tag-business tag-business-page tag-photography-website tag-web-design tag-website tag-website-content">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/four-mistakes-to-avoid-when-building-your-photography-website/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124966" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124966 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w"  data-mwl-img-id="124966" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-124966 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-124966" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=1480&amp;ssl=1 1480w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/03/mistakes-to-avoid-when-building-website.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="124966" /></noscript></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/business/four-mistakes-to-avoid-when-building-your-photography-website/" data-wpel-link="internal">
				Four mistakes to avoid when building your photography website			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-395f6ca elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="395f6ca" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_advads_ad_widget"><div class="jupiterx-widget-content"><div  class="photo-d9574ba1448e945e34431aed532e8d2f photo-300x250-sidebar-1" id="photo-d9574ba1448e945e34431aed532e8d2f"></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2503f98 sidebar-email elementor-widget elementor-widget-wp-widget-gform_widget" data-id="2503f98" data-element_type="widget" data-widget_type="wp-widget-gform_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_gform_widget"><div class="jupiterx-widget-content"><h3 class="card-title">Get more in your inbox</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.9' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1630501114' id='regenerator-runtime-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1630501114' id='wp-polyfill-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/dom-ready.min.js?ver=1630501115' id='wp-dom-ready-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/hooks.min.js?ver=1630501115' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/dist/a11y.min.js?ver=1630501115' id='wp-a11y-js' defer></script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.9' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/photofocus.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.9' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.9' id='gform_placeholder-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper sidebar-form_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_9' >
                        <div class='gform_heading'>
                            <span class='gform_description'>Sign up for our newsletter to get the latest from Photofocus delivered each week.</span>
                        </div><form method='post' enctype='multipart/form-data'  id='gform_9' class='sidebar-form gform_legacy_markup' action='/business/there-are-three-kinds-of-professional-photographers-which-are-you/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id="field_9_3" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_9_3' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_9_3' type='text' value='' class='large'   placeholder='Email' aria-required="true" aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  window["gf_submitting_9"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} window["gf_submitting_9"]=true;  jQuery("#gform_9").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsImUzNmM3NTY4ZDQ0OWM0ZjQyYjE2MDk4YjMxZmQ4NzYxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">		<div data-elementor-type="footer" data-elementor-id="118956" class="elementor elementor-118956 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-inner-section elementor-element elementor-element-3ebc39d0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3ebc39d0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1ab2ea3b" data-id="1ab2ea3b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d067539 elementor-widget elementor-widget-image" data-id="2d067539" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /></noscript></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-7d7015da elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-widget elementor-widget-nav-menu" data-id="7d7015da" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-7bb73df8 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-nav-menu" data-id="7bb73df8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-67fc3f34 elementor-widget elementor-widget-text-editor" data-id="67fc3f34" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Copyright 2021, ThinkTAP. All rights reserved.</p><p>Photofocus.com is a participant in the Amazon Services LLC Associates Program. As an Amazon Associate we earn from qualifying purchases.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><style type="text/css">.saboxplugin-wrap{ border-width:0px !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script>		<div data-elementor-type="popup" data-elementor-id="118872" class="elementor elementor-118872 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.5,&quot;sizes&quot;:[]},&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-43cb350 elementor-section-height-full elementor-section-items-top elementor-section-full_width elementor-section-height-default" data-id="43cb350" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6ec540" data-id="a6ec540" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ef5e73b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ef5e73b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9384d5e" data-id="9384d5e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2fbf0ba elementor-widget elementor-widget-raven-site-logo" data-id="2fbf0ba" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png 1x, https://photofocus.com/wp-content/uploads/2019/07/photofocus-white-1.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png 1x, https://photofocus.com/wp-content/uploads/2019/07/photofocus-white-1.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-befa77b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="befa77b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-10002c1" data-id="10002c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32ad9dd elementor-widget elementor-widget-global elementor-global-129403 elementor-widget-text-editor" data-id="32ad9dd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/category/photography/" data-wpel-link="internal">Photo</a></p><p><a href="https://photofocus.com/category/video/" data-wpel-link="internal">Video</a></p><p><a href="https://photofocus.com/category/software/" data-wpel-link="internal">Software</a></p><p><a href="https://photofocus.com/category/reviews/" data-wpel-link="internal">Reviews</a></p><p><a href="https://community.photofocus.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></p>						</div>
				</div>
				<div class="elementor-element elementor-element-4dc5049 elementor-search-form--skin-minimal elementor-widget elementor-widget-global elementor-global-129404 elementor-widget-search-form" data-id="4dc5049" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i aria-hidden="true" class="fas fa-search"></i>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-50fe701 elementor-shape-square e-grid-align-left elementor-grid-tablet-5 elementor-grid-mobile-5 e-grid-align-mobile-left elementor-grid-0 elementor-widget elementor-widget-global elementor-global-129405 elementor-widget-social-icons" data-id="50fe701" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-square elementor-repeater-item-9277c71" href="https://www.facebook.com/groups/Photofocus2/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Facebook-square</span>
						<i class="fab fa-facebook-square"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dbcf405" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-379d861" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flipboard</span>
						<i class="fab fa-flipboard"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-5eabc37" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-2b220d4" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-939103d" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">500px</span>
						<i class="fab fa-500px"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f8d2a04" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-cbae282" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-podcast elementor-repeater-item-daf6c24" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Podcast</span>
						<i class="fas fa-podcast"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-33d3086" href="https://photofocus.com/contact-us/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Envelope</span>
						<i class="fas fa-envelope"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-93cbc6f" data-id="93cbc6f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-03cfda5 elementor-widget elementor-widget-global elementor-global-129401 elementor-widget-text-editor" data-id="03cfda5" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/category/inspiration/" data-wpel-link="internal">Inspiration</a></p><p><a href="https://photofocus.com/category/drones/" data-wpel-link="internal">Drones</a></p><p><a href="https://photofocus.com/category/business/" data-wpel-link="internal">Business</a></p><p><a href="https://photofocus.com/podcasts/" data-wpel-link="internal">Podcasts</a></p><p><a href="https://photofocus.com/category/webinars/" data-wpel-link="internal">Webinars</a></p><p><a href="https://photofocus.com/category/news/" data-wpel-link="internal">News</a></p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-659400c" data-id="659400c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6001ade elementor-widget elementor-widget-global elementor-global-129402 elementor-widget-text-editor" data-id="6001ade" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/guide/" data-wpel-link="internal">Guides</a></p><p><a href="https://photofocus.com/category/opinion/" data-wpel-link="internal">Opinion</a></p><p><a href="https://photofocus.com/category/quick-tips/" data-wpel-link="internal">Quick Tips</a></p><p><a href="https://photofocus.com/category/deals/" data-wpel-link="internal">Deals</a></p><p><a href="https://photofocus.com/blog/" data-wpel-link="internal">All stories</a></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ce889d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ce889d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-17a890b" data-id="17a890b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f4c1358 elementor-widget elementor-widget-image" data-id="f4c1358" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /></noscript></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-adc91dc elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-widget elementor-widget-nav-menu" data-id="adc91dc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-651787e elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-nav-menu" data-id="651787e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;fas fa-caret-down&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true" role="presentation"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-03adf57 elementor-widget elementor-widget-text-editor" data-id="03adf57" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Copyright 2021, ThinkTAP</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">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</script><style type="text/css">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</style><script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link data-minify="1" rel='stylesheet' id='elementor-post-118872-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118872.css?ver=1630501114' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/comment-reply.min.js?ver=1630501115' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/jetpack/9.6.2/_inc/build/photon/photon.min.js?ver=1630501115' id='jetpack-photon-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1630501115' id='twenty20-style-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1630501115' id='twenty20-eventmove-style-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1630501115' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/photofocus.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js?ver=1630501115' id='wc-add-to-cart-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js?ver=1630501115' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js?ver=1630501115' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_12935276962a43b341af42829f21fd8a","fragment_name":"wc_fragments_12935276962a43b341af42829f21fd8a","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js?ver=1630501115' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>window.addEventListener('DOMContentLoaded', function() {
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
});</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=1630501115' id='wpdiscuz-cookie-js-js' defer></script>
<script type='text/javascript' id='quill-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the first to comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'warn'
        };
		
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.js?ver=1630501115' id='quill-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.js?ver=1630501115' id='wpd-editor-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1.3.6' id='autogrowtextarea-js-js' defer></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"548367635781130","facebookUseOAuth2":"0","enableGoogleLogin":"1","googleClientID":"1056125231991-h0oijp34j5ia73a3ei7duju7rkl1q7i6.apps.googleusercontent.com","googleClientSecret":"lvayFmxC4RXbFxxovMaB4Waj","cookiehash":"4cfffdd64f2c5b980a4dbebe4890df02","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2147483648","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2048MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"0e37b78ea7","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"130299","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/photofocus.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"347a446155"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=1630501115' id='wpdiscuz-ajax-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/jquery.colorbox.js?ver=1630501115' id='wmu-colorbox-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-mu-frontend.js?ver=1630501115' id='wpdiscuz-mu-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=1630501115' id='wpdiscuz-social-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/photofocus.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/66/assets/172.js?ver=1630501115' id='advanced-ds-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/underscore.min.js?ver=1630501115' id='underscore-js' defer></script>
<script type='text/javascript' id='jupiterx-js-extra'>
/* <![CDATA[ */
var jupiterxOptions = {"smoothScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=1.26.0' id='jupiterx-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1' id='jquery-slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/imagesloaded.min.js?ver=1630501115' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js' defer></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"347a446155","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".elementor-col-100","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1630501115' id='jet-menu-public-js' defer></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wc-external-variations/assets/js/wcev_main.js?ver=1630501115' id='wcev_main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1630501115' id='page-links-to-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/66/assets/js/451.js?ver=1630501115' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/wp-embed.min.js?ver=1630501115' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.5' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"c52d6a4777","urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/photofocus.com\/cart\/","checkout_page_url":"https:\/\/photofocus.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.5' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/jquery/ui/core.min.js?ver=1630501115' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1300,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tablet","value":1299,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"stretched_section_container":"container","viewport_tablet":1299,"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":130299,"title":"There%20are%20three%20kinds%20of%20professional%20photographers.%20Which%20are%20you%3F%20%E2%80%93%20Photofocus","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/08\/Cover-2-2.jpg?fit=740%2C416&ssl=1"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.3.5' id='pro-elements-handlers-js' defer></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.9' id='jet-elements-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1630501115' id='jet-menu-widgets-scripts-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js' defer></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.5","ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1630501115' id='jet-popup-frontend-js' defer></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.13' id='jet-tabs-frontend-js' defer></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"2e148cc":{"view_more":false,"particles":"false","particles_json":null},"ac75777":{"view_more":false,"particles":"false","particles_json":null},"9c62731":{"view_more":false,"particles":"false","particles_json":null},"e71475a":{"view_more":false,"particles":"false","particles_json":null},"1ccbfd0":{"view_more":false,"particles":"false","particles_json":null},"440cfcb":{"view_more":false,"particles":"false","particles_json":null},"76a8e682":{"view_more":false,"particles":"false","particles_json":null},"54b9e97":{"view_more":false,"particles":"false","particles_json":null},"775644f":{"view_more":false,"particles":"false","particles_json":null},"2f436fe":{"view_more":false,"particles":"false","particles_json":null},"7a81411":{"view_more":false,"particles":"false","particles_json":null},"a99d707":{"view_more":false,"particles":"false","particles_json":null},"f5dad5d":{"view_more":false,"particles":"false","particles_json":null},"f938a5a":{"view_more":false,"particles":"false","particles_json":null},"3fda161":{"view_more":false,"particles":"false","particles_json":null},"3ebc39d0":{"view_more":false,"particles":"false","particles_json":null},"43cb350":{"view_more":false,"particles":"false","particles_json":null},"ef5e73b":{"view_more":false,"particles":"false","particles_json":null},"befa77b":{"view_more":false,"particles":"false","particles_json":null},"2ce889d":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"58aad64e":{"id":"58aad64e","sticky":true,"topSpacing":225,"bottomSpacing":50,"stickyOn":["desktop"]},"ea30f76":{"id":"ea30f76","sticky":true,"topSpacing":150,"bottomSpacing":100,"stickyOn":["desktop","tablet"]},"85379f0":{"id":"85379f0","sticky":false,"topSpacing":150,"bottomSpacing":300,"stickyOn":["desktop","tablet"]}},"widgets":{"6e820b4b":[],"3630000":[],"756789ec":[],"ff015ed":[],"941ccd7":[],"24024e5":[],"48b8503":[],"8d348b0":[],"a2d491e":[],"259d7706":[],"e12c31b":[],"2520ef2":[],"a90f003":[],"b6eb9d6":[],"13e99fe":[],"5ace6f9":[],"8c29449":[],"034d2eb":[],"cb46660":[],"6d6606e":[],"3318e60":[],"56ec2ea8":[],"6fac9f2":[],"909d8d4":[],"2390442":[],"6d451f6":[],"71987136":[],"a01f0f8":[],"de8a710":[],"fc598ba":[],"fe909da":[],"85688a6":[],"bd88f2d":[],"81d731c":[],"52cba78":[],"8aa613a":[],"86fb101":[],"f50f3f6":[],"000f7bd":[],"688f26c":[],"ea37dc9":[],"5be686b":[],"5dee3ac":[],"65170a9":[],"6cddda5":[],"395f6ca":[],"2503f98":[],"2d067539":[],"7d7015da":[],"7bb73df8":[],"67fc3f34":[],"2fbf0ba":[],"32ad9dd":[],"4dc5049":[],"50fe701":[],"03cfda5":[],"6001ade":[],"f4c1358":[],"adc91dc":[],"651787e":[],"03adf57":[]}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1630501115' id='jet-tricks-frontend-js' defer></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Please select a rating","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/frontend/single-product.min.js?ver=1630501115' id='wc-single-product-js' defer></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.8/wp-includes/js/wp-util.min.js?ver=1630501115' id='wp-util-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart-variation.min.js?ver=1630501115' id='wc-add-to-cart-variation-js' defer></script>
<script type='text/javascript' id='jet-woo-builder-js-extra'>
/* <![CDATA[ */
var jetWooBuilderData = {"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","products":"{\"page\":0,\"name\":\"there-are-three-kinds-of-professional-photographers-which-are-you\",\"category_name\":\"business\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-woo-builder/assets/js/jet-woo-builder.min.js?ver=1.10.2' id='jet-woo-builder-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.5' id='e-sticky-js' defer></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=5.8' id='jupiterx-core-raven-frontend-js' defer></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.14' id='jet-blog-js' defer></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"68b70b4500"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=1630501115' id='jet-search-js' defer></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=1630501115' id='jet-engine-frontend-js' defer></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js' defer></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<div  class="photo-a78d04f0d873efc8be1c0a985b42c7b3 photo-background-ad" id="photo-a78d04f0d873efc8be1c0a985b42c7b3"></div><!--noptimize--><script>window.addEventListener('DOMContentLoaded', function() {window.advads_ajax_queries = [{"id":"300x250-sidebar-1","method":"placement","params":{"url_parameter":"\/business\/there-are-three-kinds-of-professional-photographers-which-are-you\/","post":"r0","placement_type":"sidebar_widget","inline-css":""},"elementid":"photo-d9574ba1448e945e34431aed532e8d2f","blog_id":1},{"id":"background-ad","method":"placement","params":{"cache-busting":"auto","bg_color":"#ffffff","placement_conditions":{"display":[{"type":"posttypes","operator":"is","value":["post"]}]},"previous_method":"placement","previous_id":"background-ad","url_parameter":"\/business\/there-are-three-kinds-of-professional-photographers-which-are-you\/","post":"r0","placement_type":"background","output":{"class":["photo-background-ad"],"placement_id":"background-ad"},"change-ad":{"conditions":[{"type":"posttypes","operator":"is","value":["post"],"connector":"and"}]}},"elementid":"photo-a78d04f0d873efc8be1c0a985b42c7b3","blog_id":1}];
window.advads_ajax_queries_args = {"r0":{"id":130299,"author":"144","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });});</script><!--/noptimize--><script type="application/javascript">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</script>
<!--noptimize--><script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script><!--/noptimize--><script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'104539061',post:'130299',tz:'-4',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '130299' ]);
</script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 9) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
});</script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [9, 1]) } );
});</script>
<script type="text/javascript">
var postBadge = document.getElementsByClassName('jet-title-fields__item-value');

for (var i = 0; i < postBadge.length; i++) {
  	if (postBadge[i].innerHTML === '') {
    	postBadge[i].style.display = 'none';
    }
}
</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630504807 -->