<!DOCTYPE html><html lang="en-US"><head>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KLJSBDP');</script>
<meta name="google-site-verification" content="M9UBvrM4yQnCj6DusWaH6zhv026XvCzZgJbyQcTf4Uw" />
 <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Getting started with Fine Art America - Photofocus</title>
<meta name="description" content="Save time and set yourself up for success with Fine Art America by following these simple steps as you get started." />
<link rel="canonical" href="https://photofocus.com/business/getting-started-with-fine-art-america/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Getting started with Fine Art America" />
<meta property="og:description" content="Save time and set yourself up for success with Fine Art America by following these simple steps as you get started." />
<meta property="og:url" content="https://photofocus.com/business/getting-started-with-fine-art-america/" />
<meta property="og:site_name" content="Photofocus" />
<meta property="article:publisher" content="https://www.facebook.com/photofocus/" />
<meta property="article:published_time" content="2022-04-28T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-04-28T02:16:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?fit=2560%2C1440&#038;ssl=1" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@photofocus" />
<meta name="twitter:site" content="@photofocus" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Angela Andrieux" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Getting started with Fine Art America Comments Feed" href="https://photofocus.com/business/getting-started-with-fine-art-america/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="photo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel="stylesheet" type="text/css" href="https://use.typekit.net/qro4rgy.css"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.11.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mgl-css-css' href='https://photofocus.com/wp-content/plugins/meow-gallery/app/style.min.css?ver=1647042473' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css' href='https://photofocus.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://photofocus.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.17' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='quill-css-css' href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wmu-colorbox-css-css' href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/colorbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mu-css-css' href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-mu-frontend.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://photofocus.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.9.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css' href='https://photofocus.com/wp-content/uploads/jupiterx/compiler/jupiterx/style.css?ver=70870b9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css' href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css' href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css' href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-elements-dynamic-styles-css' href='https://photofocus.com/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/style.css?ver=c409184' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://photofocus.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://photofocus.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://photofocus.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1649947955' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-core-raven-frontend-css' href='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-109897-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-109897.css?ver=1649947955' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://photofocus.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1649947955' type='text/css' media='all' />
<link rel='stylesheet' id='uael-frontend-css' href='https://photofocus.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.36.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://photofocus.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-118849-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-118849.css?ver=1649947956' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-118956-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-118956.css?ver=1649947956' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97616-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97616.css?ver=1650852953' type='text/css' media='all' />
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","bar_color":"#fb4e06","bar_height":".6vh","post_types":["post"],"post_identifier":".post-157567.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-business.category-featured.tag-business.tag-fine-art-america.tag-marketing.tag-marketing-fine-art.tag-prints.tag-selling-online.tag-selling-photos.tag-selling-prints","post_id":"157567"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js?ver=1.3.8' id='ruigehond006_javascript-js'></script>
<script type='text/javascript' id='mgl-js-js-extra'>
/* <![CDATA[ */
var mgl_settings = {"disable_right_click":"1","tiles":{"density":{"desktop":"high","tablet":"medium","mobile":"low"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/meow-gallery/app/galleries.js?ver=1647042473' id='mgl-js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/photofocus.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotofocus.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/photofocus.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/photofocus.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.9.min.js?ver=5.9.3' id='yop-public-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/uploads/4/287/public/assets/js/10.js?ver=1.33.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26' id='jupiterx-webfont-js'></script>
<script type='text/javascript' id='jupiterx-webfont-js-after'>
WebFont.load({
			typekit: {
				id:'qro4rgy'
			}
		});
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=2.0.5' id='jupiterx-utils-js'></script>
<link rel="https://api.w.org/" href="https://photofocus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://photofocus.com/wp-json/wp/v2/posts/157567" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photofocus.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p74DnT-EZp' />
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fbusiness%2Fgetting-started-with-fine-art-america%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fbusiness%2Fgetting-started-with-fine-art-america%2F&#038;format=xml" />
<style type='text/css'> .ae_data .elementor-editor-element-setting {
            display:none !important;
            }
            </style> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'f0718aaab2'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://photofocus.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>
<style>#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style><style type="text/css">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</style><style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">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</style>

<script>
jQuery.event.special.touchstart = {
	setup: function( _, ns, handle ){
		this.addEventListener("touchstart", handle, { passive: true });
	}
};
</script></head><body class="post-template-default single single-post postid-157567 single-format-standard no-js jet-desktop-menu-active elementor-page-97616 elementor-default elementor-template-full-width elementor-kit-109897 aa-prefix-photo- jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJSBDP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;97620&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div data-elementor-type="header" data-elementor-id="118849" class="elementor elementor-118849 elementor-location-header">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2e148cc elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="2e148cc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;bef2f27&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b23388d" data-id="b23388d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ac75777 elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac75777" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;f48c2d3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4d86c14" data-id="4d86c14" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6e820b4b elementor-widget elementor-widget-jet-blog-text-ticker" data-id="6e820b4b" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
<div class="elementor-widget-container">
<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
<div class="jet-text-ticker__title">REVIEWS</div> <div class="jet-text-ticker__posts-wrap">
<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="0"> <div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/imagenai-instant-photo-editing-unleashed/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">ImagenAI: Instant photo editing, unleashed</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/power-zoomin-a-review-of-the-sony-pz-16-35-f-4/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Power zoomin&#8217;! A review of the Sony PZ 16-35 f/4</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/boris-optics-2022-now-with-time-travel/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Boris FX Optics 2022, now with time travel</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/platypod-extreme-taking-the-low-angle-to-the-next-level/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Platypod eXtreme review: Taking the low angle to the next level</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/compact-rugged-and-fast-the-manfrotto-professional-cfexpress-type-b-memory-card-reader/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Compact, rugged and fast: The Manfrotto Professional CFexpress Type B Memory Card Reader</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/tamron-70-180mm-f-2-8-a-lightweight-telephoto-that-holds-its-own-against-sonys-g-master/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Tamron 70-180mm f/2.8: A lightweight telephoto that holds its own against Sony&#8217;s G Master</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/durable-and-reliable-travel-backup-the-sandisk-g-drive-armoratd/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Durable and reliable travel backup: The SanDisk G-Drive ArmorATD</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/a-week-with-the-mac-studio-the-dream-machine-for-creatives/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">A week with the Mac Studio: The dream machine for creatives</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/foxbackdrop-vinyl-backdrop-review-set-up-a-portable-studio-at-home/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Foxbackdrop vinyl backdrop review: Set up a portable studio at home</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/all-good-photographers-use-manual-right/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">All good photographers use manual, right?</span></a> </div>
</div>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0824ea4" data-id="0824ea4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3630000 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="3630000" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>A ThinkTAP company</p> </div>
</div>
<div class="elementor-element elementor-element-756789ec e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="756789ec" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0ce7747" href="https://www.facebook.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Facebook</span>
<svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Twitter</span>
<svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Instagram</span>
<svg class="e-font-icon-svg e-fab-instagram"><use xlink:href="#fab-instagram" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Flickr</span>
<svg class="e-font-icon-svg e-fab-flickr"><use xlink:href="#fab-flickr" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-87f5f49" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">500px</span>
<svg class="e-font-icon-svg e-fab-500px"><use xlink:href="#fab-500px" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Youtube</span>
<svg class="e-font-icon-svg e-fab-youtube"><use xlink:href="#fab-youtube" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-8597bf6" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Flipboard</span>
<svg class="e-font-icon-svg e-fab-flipboard"><use xlink:href="#fab-flipboard" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
<span class="elementor-screen-only">Soundcloud</span>
<svg class="e-font-icon-svg e-fab-soundcloud"><use xlink:href="#fab-soundcloud" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-ece797c" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Apple</span>
<svg class="e-font-icon-svg e-fab-apple"><use xlink:href="#fab-apple" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-843cabe" href="/contact-us/" data-wpel-link="internal">
<span class="elementor-screen-only">Envelope</span>
<svg class="e-font-icon-svg e-fas-envelope"><use xlink:href="#fas-envelope" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-b9143f1" href="https://feeds.feedburner.com/photofocus/pf" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Rss</span>
<svg class="e-font-icon-svg e-fas-rss"><use xlink:href="#fas-rss" /></svg> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="elementor-section elementor-inner-section elementor-element elementor-element-9c62731 elementor-section-height-min-height sticky-header elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="9c62731" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;f48c2d3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:90,&quot;sticky_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ceed52b" data-id="ceed52b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ff015ed elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="ff015ed" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
<svg aria-hidden="true" class="e-font-icon-svg e-fas-bars"><use xlink:href="#fas-bars" /></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-941ccd7 logo elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="941ccd7" data-element_type="widget" data-widget_type="raven-site-logo.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper">
<div class="raven-site-logo">
<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
<img srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-24024e5 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="24024e5" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-48b8503 elementor-nav-menu--dropdown-mobile elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="48b8503" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132802"><a href="https://photofocus.com/category/mobile/" class="elementor-item" data-wpel-link="internal">Mobile</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132802"><a href="https://photofocus.com/category/mobile/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Mobile</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-8d348b0 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="8d348b0" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-a2d491e elementor-search-form--skin-minimal elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="a2d491e" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div> <span class="elementor-screen-only">Search</span>
</div>
<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-259d7706 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="259d7706" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-e12c31b elementor-icon-list--layout-inline elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e12c31b" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items elementor-inline-items">
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://photofocus.com/deals/" data-wpel-link="internal">
<span class="elementor-icon-list-icon">
<svg aria-hidden="true" class="e-font-icon-svg e-fas-shopping-basket"><use xlink:href="#fas-shopping-basket" /></svg> </span>
<span class="elementor-icon-list-text">DEALS</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://community.photofocus.com" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-icon-list-icon">
<svg aria-hidden="true" class="e-font-icon-svg e-fas-user-friends"><use xlink:href="#fas-user-friends" /></svg> </span>
<span class="elementor-icon-list-text">COMMUNITY</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="https://photofocus.com/contact-us/" data-wpel-link="internal">
<span class="elementor-icon-list-icon">
<svg aria-hidden="true" class="e-font-icon-svg e-far-newspaper"><use xlink:href="#far-newspaper" /></svg> </span>
<span class="elementor-icon-list-text">TIPS</span>
</a>
</li>
<li class="elementor-icon-list-item elementor-inline-item">
<a href="/subscribe/" data-wpel-link="internal">
<span class="elementor-icon-list-icon">
<svg aria-hidden="true" class="e-font-icon-svg e-far-envelope"><use xlink:href="#far-envelope" /></svg> </span>
<span class="elementor-icon-list-text">GET NEWS</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="elementor-section elementor-inner-section elementor-element elementor-element-e71475a elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default" data-id="e71475a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;f48c2d3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-83a3389" data-id="83a3389" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2520ef2 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="2520ef2" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
<svg aria-hidden="true" class="e-font-icon-svg e-fas-bars"><use xlink:href="#fas-bars" /></svg> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a90f003 elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="a90f003" data-element_type="widget" data-widget_type="raven-site-logo.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper">
<div class="raven-site-logo">
<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
<img srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /> </a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b6eb9d6 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="b6eb9d6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-13e99fe elementor-search-form--skin-minimal elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="13e99fe" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div> <span class="elementor-screen-only">Search</span>
</div>
<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</section>
</div>
</header><main id="jupiterx-main" class="jupiterx-main"> <div data-elementor-type="single" data-elementor-id="97616" class="elementor elementor-97616 elementor-location-single post-157567 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-featured tag-business tag-fine-art-america tag-marketing tag-marketing-fine-art tag-prints tag-selling-online tag-selling-photos tag-selling-prints">
<section class="elementor-section elementor-top-section elementor-element elementor-element-1ccbfd0 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1ccbfd0" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;d685368&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7e405a3" data-id="7e405a3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-440cfcb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="440cfcb" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0337140&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3b82c02" data-id="3b82c02" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5ace6f9 elementor-widget elementor-widget-post-info" data-id="5ace6f9" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-eb0b7b7 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://photofocus.com/category/business/" class="elementor-post-info__terms-list-item" data-wpel-link="internal">Business</a>, <a href="https://photofocus.com/category/featured/" class="elementor-post-info__terms-list-item" data-wpel-link="internal">Featured</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-8c29449 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="8c29449" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Getting started with Fine Art America</h1> </div>
</div>
<div class="elementor-element elementor-element-034d2eb elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="034d2eb" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-a8298bb elementor-inline-item" itemprop="author">
<a href="https://photofocus.com/author/angelaandrieux/" data-wpel-link="internal">
<span class="elementor-icon-list-icon">
<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/ee060072ee801168304f278f0325992c?s=96&amp;d=mm&amp;r=pg" alt="Angela Andrieux">
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">By</span>
Angela Andrieux </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-cb46660 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="cb46660" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-59d74c9 elementor-inline-item" itemprop="commentCount">
<a href="https://photofocus.com/business/getting-started-with-fine-art-america/#respond" data-wpel-link="internal">
<span class="elementor-icon-list-icon">
<svg aria-hidden="true" class="e-font-icon-svg e-fas-comment-alt"><use xlink:href="#fas-comment-alt" /></svg> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
0 </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-6d6606e elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6d6606e" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="2560" height="1440" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=2560%2C1440&amp;ssl=1" class="attachment-Featured Image size-Featured Image wp-image-157569" alt="Visualize Art on a wall with Fine Art America" loading="lazy" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 2560px) 100vw, 2560px" data-mwl-img-id="157569" /> <figcaption class="widget-image-caption wp-caption-text"></figcaption>
</figure>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-76a8e682 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76a8e682" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;157e06c&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-58aad64e elementor-hidden-tablet" data-jet-settings="{&quot;id&quot;:&quot;58aad64e&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:120,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="58aad64e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-56ec2ea8 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-heading" data-id="56ec2ea8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Share with<br />
your friends:</h6> </div>
</div>
<div class="elementor-element elementor-element-6fac9f2 elementor-widget elementor-widget-html" data-id="6fac9f2" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea"></script>

<div class="addthis_inline_share_toolbox_k2ui"></div>
</div>
</div>
<div class="elementor-element elementor-element-909d8d4 elementor-hidden-mobile elementor-hidden-tablet elementor-widget elementor-widget-spacer" data-id="909d8d4" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6669c3b e-transform elementor-view-default elementor-mobile-position-top elementor-vertical-align-top elementor-widget elementor-widget-icon-box" data-id="6669c3b" data-element_type="widget" data-settings="{&quot;_transform_translateY_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:-10,&quot;sizes&quot;:[]},&quot;_transform_translateX_effect_hover&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_translateX_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_translateX_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_translateY_effect_hover_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_translateY_effect_hover_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="icon-box.default">
<div class="elementor-widget-container">
<div class="elementor-icon-box-wrapper">
<div class="elementor-icon-box-icon">
<a class="elementor-icon elementor-animation-" href="#respond">
 <svg aria-hidden="true" class="e-font-icon-svg e-fas-comment-alt"><use xlink:href="#fas-comment-alt" /></svg> </a>
</div>
<div class="elementor-icon-box-content">
<h3 class="elementor-icon-box-title">
<a href="#respond">
Leave a comment </a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3dc98a93" data-id="3dc98a93" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6d451f6 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="6d451f6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea"></script>

<div class="addthis_inline_share_toolbox_k2ui"></div>
</div>
</div>
<div class="elementor-element elementor-element-71987136 post-content elementor-widget elementor-widget-theme-post-content" data-id="71987136" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><a href="https://fineartamerica.com/?utm_source=photofocus&amp;utm_medium=banner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Fine Art America</a> is one of many options on the web for sharing and selling art. Their platform provides a great visual experience for shoppers, lets you set your own prices, and connects you with potential buyers around the world.</p>
<h2 id="h-what-is-fine-art-america">What is Fine Art America?</h2>
<p>Fine Art America is an online art community built to connect artists and collectors. When an artist posts their work it becomes searchable to everyone who visits their website. They also offer options for artists to create their own website or embed a gallery and shopping cart into their own site.</p>
<h2>Free vs. premium</h2>
<p>Fine Art America offers both free and premium accounts. The free account is a great way to get started, but you’ll likely find yourself subscribing to the modestly priced premium account (just $30/year) if you want to have more than 25 images for sale.</p>
<p>A premium account also opens up a few additional options such as creating your own website or using their widgets to embed their browsing and shopping experience into your own website. You’ll also have access to premium marketing tools like creating email campaigns.</p>
<h2>Your photos on a wide variety of media</h2>
<p>For photographers, <a href="https://fineartamerica.com" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Fine Art America</a> offers a variety of media for prints and products. You can choose to stick with prints and wall art or expand into greeting cards, coffee mugs, and much more.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=157572" data-wpel-link="internal"><img width="740" height="455" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?resize=740%2C455&#038;ssl=1" alt="Fine Art America Gallery Wrap Canvas Prints" class="wp-image-157572" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?resize=1204%2C740&amp;ssl=1 1204w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?resize=640%2C393&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?resize=150%2C92&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?resize=500%2C307&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-canvas.jpg?w=1403&amp;ssl=1 1403w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="157572" data-recalc-dims="1" /></a><figcaption>Gallery Wrap Canvas Prints</figcaption></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://photofocus.com/?attachment_id=157571" data-wpel-link="internal"><img loading="lazy" width="740" height="444" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?resize=740%2C444&#038;ssl=1" alt="Fine Art America Prints on Tote Bags" class="wp-image-157571" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?resize=1234%2C740&amp;ssl=1 1234w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?resize=640%2C384&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?resize=150%2C90&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?resize=500%2C300&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Fine-Art-America-Prints-Tote-Bag.jpg?w=1389&amp;ssl=1 1389w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="157571" data-recalc-dims="1" /></a><figcaption>Prints on Tote Bags</figcaption></figure></div>
<p>All of <a href="https://fineartamerica.com" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Fine Art America</a>’s products are manufactured with premium materials and are backed with a 30-day satisfaction guarantee.</p>
<h2>Setting up for success with Fine Art America</h2>
<p>There are a few things to consider as you get up and running with <a href="https://fineartamerica.com" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Fine Art America</a> that will save you time and set you up for success.</p>
<h3>Prepare your photos</h3>
<p>Before you upload your photos, take a few moments to update your metadata with an appropriate title and keywords. I usually do this in <a href="https://mylio.com/a/photofocus" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Mylio</a> or <a href="https://clk.tradedoubler.com/click?p(264355)a(2957256)g(22804962)url(https://www.adobe.com/products/photoshop-lightroom-classic.html)" target="_blank" rel="noreferrer noopener external" data-wpel-link="external">Lightroom Classic</a> before exporting my images as full-resolution JPGs. When your photos are uploaded these fields will be automatically populated from your photo’s metadata.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://photofocus.com/?attachment_id=157576" data-wpel-link="internal"><img loading="lazy" width="740" height="389" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Image-Details-Metadata.jpg?resize=740%2C389&#038;ssl=1" alt="" class="wp-image-157576" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Image-Details-Metadata.jpg?w=973&amp;ssl=1 973w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Image-Details-Metadata.jpg?resize=640%2C337&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Image-Details-Metadata.jpg?resize=150%2C79&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/Image-Details-Metadata.jpg?resize=500%2C263&amp;ssl=1 500w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="157576" data-recalc-dims="1" /></a></figure></div>
<h3>Define your Fine Art America default upload settings</h3>
<p>Before uploading your first photos, make sure you take a few minutes to adjust your default image settings (under Account &gt; Settings &gt; Default Settings). This is where you set your prices and choose which items you want to make available.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://photofocus.com/?attachment_id=157577" data-wpel-link="internal"><img loading="lazy" width="740" height="251" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-america-default-settings.jpg?resize=740%2C251&#038;ssl=1" alt="" class="wp-image-157577" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-america-default-settings.jpg?w=1010&amp;ssl=1 1010w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-america-default-settings.jpg?resize=640%2C217&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-america-default-settings.jpg?resize=150%2C51&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-america-default-settings.jpg?resize=500%2C169&amp;ssl=1 500w" sizes="(max-width: 740px) 100vw, 740px" data-mwl-img-id="157577" data-recalc-dims="1" /></a></figure></div>
<p>When you’re done, make sure you click the Save Changes button at the bottom of the page. This will set the prices for all new images you upload.</p>
<h2>Final thoughts</h2>
<p><a href="https://fineartamerica.com/?utm_source=photofocus&amp;utm_medium=banner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Fine Art America</a> has several features I like, and it is a great value for the price, but it isn’t perfect. Here are a few of my favorite things, and things that I’d like to see improved.</p>
<h3>Things I love about Fine Art America</h3>
<ul><li>Easy for customers/buyers to use</li><li>Built-in tool to visualize my photos on a wall</li><li>Hands-off print fulfillment</li><li>Can be inserted into my WordPress website</li><li>Surprisingly affordable (Premium $30/year)</li></ul>
<h3>Improvements I’d like to see</h3>
<ul><li><strong>A more intuitive back end interface for artists</strong> — The current layout is clumsy and difficult to navigate.</li><li><strong>Documentation</strong> — There is surprisingly little available from Fine Art America in the way of help or documentation on how to navigate and best set up your profile. Most of the answers I found were from third-party sources while searching the web.</li><li>A more efficient Upload Tool. The current tool limits artists to uploading 5 images at a time.</li><li>More customization options for Widgets. The Fine Art America widget works relatively well on my WordPress site but is very limited in customization. I’d love to change the font and easily choose which Collection is displayed.</li></ul>
<p>Fine Art America is a solid choice for photographers who want to <a href="https://photofocus.com/business/a-practical-guide-to-selling-your-photography-online/" data-wpel-link="internal">sell their photography online</a>. The customer experience is great, and it offers a variety of tools to help photographers and artists maximize their sales.</p> </div>
</div>
<div class="elementor-element elementor-element-2d640e8 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-shortcode" data-id="2d640e8" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <div data-elementor-type="wp-post" data-elementor-id="150974" class="elementor elementor-150974">
<section class="elementor-section elementor-top-section elementor-element elementor-element-314158f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="314158f8" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;e67ca36&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-71c878b9" data-id="71c878b9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-37084682 elementor-widget elementor-widget-text-editor" data-id="37084682" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Tell your story with the second annual Visual Storytelling Conference!</p> </div>
</div>
<div class="elementor-element elementor-element-3354238e elementor-widget elementor-widget-text-editor" data-id="3354238e" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Experience four days of interactive, online training sessions featuring a range of educational content with experienced photographers and content creators. This free event kicks off with a series of technical boot camps to build essential skills, followed by live, online sessions on photography, video, business and social media. <strong>Join live from March 10-13, 2022!</strong></p> </div>
</div>
<div class="elementor-element elementor-element-5301b54b elementor-widget elementor-widget-button" data-id="5301b54b" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://www.eventbrite.com/e/visual-storytelling-conference-2022-tickets-240146373267?discount=PHOTOFOCUS20" target="_blank" class="elementor-button-link elementor-button elementor-size-sm elementor-animation-grow" role="button" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Get your free ticket, or save on a VIP pass!</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-54b9e97 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54b9e97" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;492af78&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="raven-column-link elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-aebeace" data-raven-link="#bottom-partners" data-raven-link-target="_self" data-id="aebeace" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-a01f0f8 elementor-widget elementor-widget-text-editor" data-id="a01f0f8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>By shopping with our partners and affiliates, you help keep content on Photofocus free. Click here to learn more.</p> </div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-3d2428e elementor-widget elementor-widget-shortcode" data-id="3d2428e" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab saboxplugin-tab-about"><div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/ee060072ee801168304f278f0325992c?s=125&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ee060072ee801168304f278f0325992c?s=250&#038;d=mm&#038;r=pg 2x' class='avatar avatar-125 photo' height='125' width='125' itemprop="image" loading='lazy' /></div><div class="saboxplugin-authorname"><a href="https://photofocus.com/author/angelaandrieux/" class="vcard author" rel="author" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name">Angela Andrieux</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Angela is a Southern California based fine art photographer and photography coach. She will photograph just about anything, but her love to travel tops it all and feels there is nothing better than exploring someplace new, camera in hand. She also enjoys helping photographic artists find their creative voice. Whether throughher blog, workshops, or one-on-one coaching, her students’ excitement to learn keeps her inspired.</p>
</div>
</div>
</div>
</div>
</div></div><div class="saboxplugin-web "><a href="https://angelaandrieux.com" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">angelaandrieux.com</a></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_blank" href="https://www.facebook.com/angelaandrieuxphotography/" area-label="Facebook" rel="nofollow external noopener noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-facebook" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x="-.3" y=".3" width="500" height="500" fill="#3b5998" /><polygon class="st1" points="499.7 292.6 499.7 500.3 331.4 500.3 219.8 388.7 221.6 385.3 223.7 308.6 178.3 264.9 219.7 233.9 249.7 138.6 321.1 113.9" /><path class="st2" d="M219.8,388.7V264.9h-41.5v-49.2h41.5V177c0-42.1,25.7-65,63.3-65c18,0,33.5,1.4,38,1.9v44H295  c-20.4,0-24.4,9.7-24.4,24v33.9h46.1l-6.3,49.2h-39.8v123.8" /></svg></span></a><a target="_blank" href="https://www.instagram.com/angandrieux/" area-label="Instagram" rel="nofollow external noopener noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-instagram" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x=".7" y="-.2" width="500" height="500" fill="#405de6" /><polygon class="st1" points="500.7 300.6 500.7 499.8 302.3 499.8 143 339.3 143 192.3 152.2 165.3 167 151.2 200 143.3 270 138.3 350.5 150" /><path class="st2" d="m250.7 188.2c-34.1 0-61.6 27.5-61.6 61.6s27.5 61.6 61.6 61.6 61.6-27.5 61.6-61.6-27.5-61.6-61.6-61.6zm0 101.6c-22 0-40-17.9-40-40s17.9-40 40-40 40 17.9 40 40-17.9 40-40 40zm78.5-104.1c0 8-6.4 14.4-14.4 14.4s-14.4-6.4-14.4-14.4c0-7.9 6.4-14.4 14.4-14.4 7.9 0.1 14.4 6.5 14.4 14.4zm40.7 14.6c-0.9-19.2-5.3-36.3-19.4-50.3-14-14-31.1-18.4-50.3-19.4-19.8-1.1-79.2-1.1-99.1 0-19.2 0.9-36.2 5.3-50.3 19.3s-18.4 31.1-19.4 50.3c-1.1 19.8-1.1 79.2 0 99.1 0.9 19.2 5.3 36.3 19.4 50.3s31.1 18.4 50.3 19.4c19.8 1.1 79.2 1.1 99.1 0 19.2-0.9 36.3-5.3 50.3-19.4 14-14 18.4-31.1 19.4-50.3 1.2-19.8 1.2-79.2 0-99zm-25.6 120.3c-4.2 10.5-12.3 18.6-22.8 22.8-15.8 6.3-53.3 4.8-70.8 4.8s-55 1.4-70.8-4.8c-10.5-4.2-18.6-12.3-22.8-22.8-6.3-15.8-4.8-53.3-4.8-70.8s-1.4-55 4.8-70.8c4.2-10.5 12.3-18.6 22.8-22.8 15.8-6.3 53.3-4.8 70.8-4.8s55-1.4 70.8 4.8c10.5 4.2 18.6 12.3 22.8 22.8 6.3 15.8 4.8 53.3 4.8 70.8s1.5 55-4.8 70.8z" /></svg></span></a><a target="_blank" href="https://twitter.com/angandrieux" area-label="Twitter" rel="nofollow external noopener noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-twitter" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x=".5" y=".2" width="500" height="500" fill="#1da1f2" /><polygon class="st1" points="500.5 252.8 500.5 500.2 266.9 500.2 107 340.3 125 344.6 148.7 342.6 184.7 341.6 157.9 302.5 177.3 303.6 157.3 295.9 160.7 283.3 137.8 259.8 231 234.3 386 138" /><path class="st2" d="m364.5 191.7c0.2 2.5 0.2 5.1 0.2 7.6 0 77.8-59.2 167.4-167.4 167.4-33.3 0-64.3-9.7-90.3-26.4 4.7 0.5 9.3 0.7 14.2 0.7 27.5 0 52.8-9.3 73-25.1-25.9-0.5-47.5-17.5-55-40.8 3.6 0.5 7.3 0.9 11.1 0.9 5.3 0 10.6-0.7 15.5-2-27-5.5-47.2-29.1-47.2-57.7v-0.7c7.8 4.4 16.9 7.1 26.6 7.5-15.8-10.6-26.2-28.6-26.2-49 0-10.9 2.9-20.9 8-29.7 29 35.7 72.5 59 121.3 61.6-0.9-4.4-1.5-8.9-1.5-13.5 0-32.4 26.2-58.8 58.8-58.8 16.9 0 32.2 7.1 43 18.6 13.3-2.5 26-7.5 37.3-14.2-4.4 13.7-13.7 25.1-25.9 32.4 11.8-1.3 23.3-4.6 33.9-9.1-7.9 11.6-17.9 21.9-29.4 30.3z" /></svg></span></a><a target="_blank" href="https://www.youtube.com/c/angelaandrieuxphotography" area-label="Youtube" rel="nofollow external noopener noreferrer" class="saboxplugin-icon-color" data-wpel-link="external"><svg version="1.1" class="sab-youtube" viewBox="0 0 500 500.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x=".4" y="-.3" width="500" height="500" fill="#ff0000" /><polygon class="st1" points="500.4 311.3 500.4 499.7 311.8 499.7 139.5 326.7 205 196.6 360.9 172.5" /><path class="st2" d="m371.3 188.8c-2.9-10.9-11.4-19.5-22.3-22.4-19.7-5.3-98.6-5.3-98.6-5.3s-78.9 0-98.6 5.3c-10.9 2.9-19.4 11.5-22.3 22.4-5.3 19.8-5.3 61.1-5.3 61.1s0 41.3 5.3 61.1c2.9 10.9 11.4 19.2 22.3 22.1 19.7 5.3 98.6 5.3 98.6 5.3s78.9 0 98.6-5.3c10.9-2.9 19.4-11.2 22.3-22.1 5.3-19.8 5.3-61.1 5.3-61.1s0-41.3-5.3-61.1zm-146.7 98.6v-75l65.9 37.5-65.9 37.5z" /></svg></span></a></div></div></div></div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-2f436fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f436fe" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;_id&quot;:&quot;a645ed7&quot;,&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4f65b7b" data-id="4f65b7b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fe909da elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="fe909da" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Related topics</h3> </div>
</div>
<div class="elementor-element elementor-element-85688a6 elementor-widget elementor-widget-raven-flex-spacer" data-id="85688a6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-bd88f2d elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="bd88f2d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">April 28, 2022</h3> </div>
</div>
<div class="elementor-element elementor-element-81d731c elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="81d731c" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-89d30d8 elementor-inline-item">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
<a href="https://photofocus.com/tag/business/" rel="tag" data-wpel-link="internal">business</a><a href="https://photofocus.com/tag/fine-art-america/" rel="tag" data-wpel-link="internal">fine art america</a><a href="https://photofocus.com/tag/marketing/" rel="tag" data-wpel-link="internal">marketing</a><a href="https://photofocus.com/tag/marketing-fine-art/" rel="tag" data-wpel-link="internal">marketing fine art</a><a href="https://photofocus.com/tag/prints/" rel="tag" data-wpel-link="internal">prints</a><a href="https://photofocus.com/tag/selling-online/" rel="tag" data-wpel-link="internal">selling online</a><a href="https://photofocus.com/tag/selling-photos/" rel="tag" data-wpel-link="internal">selling photos</a><a href="https://photofocus.com/tag/selling-prints/" rel="tag" data-wpel-link="internal">selling prints</a> </span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-7a81411 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a81411" data-element_type="section" id="comments" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0166e30&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3d88fa4" data-id="3d88fa4" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-52cba78 elementor-widget elementor-widget-heading" data-id="52cba78" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Leave a comment</h3> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a99d707 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a99d707" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0166e30&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d7d19bf" data-id="d7d19bf" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8aa613a elementor-widget elementor-widget-raven-post-comments" data-id="8aa613a" data-element_type="widget" data-widget_type="raven-post-comments.default">
<div class="elementor-widget-container">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://photofocus.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notify of </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">new follow-up comments</option>
<option value="all_comment">new replies to my comments</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d02f4e4b90" /><input type="hidden" name="_wp_http_referer" value="/business/getting-started-with-fine-art-america/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
 <div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /> </div>
<div id="wpd-editor-wraper-0_0" style="display: none;">
<div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-0_0"></div>
<div id="wpd-editor-toolbar-0_0">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-0_0" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-0_0" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap ">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' /> </div>
<div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
<div id="wpd-editor-wpdiscuzuniqueid"></div>
<div id="wpd-editor-toolbar-wpdiscuzuniqueid">
<button title="Bold" class="ql-bold"></button>
<button title="Italic" class="ql-italic"></button>
<button title="Underline" class="ql-underline"></button>
<button title="Strike" class="ql-strike"></button>
<button title="Ordered List" class="ql-list" value='ordered'></button>
<button title="Unordered List" class="ql-list" value='bullet'></button>
<button title="Blockquote" class="ql-blockquote"></button>
<button title="Code Block" class="ql-code-block"></button>
<button title="Link" class="ql-link"></button>
<button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button>
<div class="wpd-editor-buttons-right">
<span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div>
</div>
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
<div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-link"></i></div>
<input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
<label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Comments </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-f5dad5d elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f5dad5d" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0166e30&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5203df7" data-id="5203df7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-688f26c elementor-widget elementor-widget-menu-anchor" data-id="688f26c" data-element_type="widget" data-widget_type="menu-anchor.default">
<div class="elementor-widget-container">
<div id="respond" class="elementor-menu-anchor"></div>
</div>
</div>
<div class="elementor-element elementor-element-86fb101 elementor-widget elementor-widget-heading" data-id="86fb101" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">You might also like</h3> </div>
</div>
<div class="elementor-element elementor-element-f50f3f6 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f50f3f6" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-157093 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-fine-art-america tag-passive-income tag-photo-income tag-prints tag-selling-prints tag-website">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/set-it-and-forget-it-setting-up-a-print-shop-for-your-website/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-website.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-157127" alt="" loading="lazy" data-mwl-img-id="157127" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/set-it-and-forget-it-setting-up-a-print-shop-for-your-website/" data-wpel-link="internal">
Set it and forget it: Setting up a print shop for your website </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-156283 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-clients tag-exposure tag-marketing tag-pricing tag-value">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/how-i-stopped-worrying-about-my-pricing/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/allef-vinicius-fJTqyZMOh18-unsplash.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-156497" alt="" loading="lazy" data-mwl-img-id="156497" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/how-i-stopped-worrying-about-my-pricing/" data-wpel-link="internal">
How I stopped worrying about my pricing </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-67427 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-inspiration tag-portrait">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/the-art-of-following-up/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/03/the-art-of-following-up-two-girls-laughing-featured.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-155366" alt="" loading="lazy" data-mwl-img-id="155366" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/the-art-of-following-up/" data-wpel-link="internal">
The art of following up </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-27356 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-opinion tag-business tag-critique tag-inspiration tag-success">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/six-principles-to-help-you-progress/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2013/08/People-from-above-walking-progress-article-feature.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-154004" alt="progress" loading="lazy" data-mwl-img-id="154004" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/six-principles-to-help-you-progress/" data-wpel-link="internal">
Six principles to help you progress </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-150428 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-brand tag-branded-products tag-marketing tag-photography-brand">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/grow-your-photography-brand-with-a-branded-product/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/02/branded-product.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-150430" alt="" loading="lazy" data-mwl-img-id="150430" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/grow-your-photography-brand-with-a-branded-product/" data-wpel-link="internal">
Grow your photography brand with a branded product </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-144877 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-copyright tag-create-copyright tag-photography-business">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/understanding-the-basics-of-copyright/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/01/Image1-5.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-144878" alt="" loading="lazy" data-mwl-img-id="144878" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/understanding-the-basics-of-copyright/" data-wpel-link="internal">
Understanding the basics of copyright </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-f938a5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f938a5a" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0166e30&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b6512c0" data-id="b6512c0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ea37dc9 elementor-widget elementor-widget-heading" data-id="ea37dc9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Thanks to our partners who make Photofocus possible</h3> </div>
</div>
<div class="elementor-element elementor-element-eda051c elementor-widget elementor-widget-text-editor" data-id="eda051c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://aftershoot.com/?deal=photofocus" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>AfterShoot </strong></a>– AfterShoot helps photographers cull their photos faster, leaving them more time to spend on creative tasks. Save $10 with the code PHOTOFOCUS10.</p><p><a href="https://photofocus.tips/c1-photofocus-sale" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>Capture One </strong></a>– Capture One creates powerful photo editing software for all kinds of photographers. Its authentic true-to-life color processing, seamless editing experience, and fastest tethering in the industry gives you total creative control.</p><p><a href="https://fineartamerica.com/?utm_source=photofocus&amp;utm_medium=banner" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>Fine Art America </strong></a>– Fine Art America is the world’s largest art marketplace and print-on-demand technology company, helping artists, photographers, graphics designers and more create and sell print-on-demand products.</p><p><a href="https://buyluminar.com" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Skylum</strong></a> – Your photos, more beautiful in minutes. Makers of Luminar and Aurora HDR, Skylum adapts to your style and skill level. Check out Luminar Neo&#8217;s unique sky replacement and portrait editing tools, now available.</p><p><a href="https://bhpho.to/2Nv1NL7" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>B&amp;H</strong></a> – B&amp;H is a world renowned supplier of all the gear photographers, videographers, and cinematographers need and want to create their very best work.</p> </div>
</div>
<div class="elementor-element elementor-element-5be686b elementor-widget elementor-widget-wp-widget-text" data-id="5be686b" data-element_type="widget" data-widget_type="wp-widget-text.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_text"><div class="jupiterx-widget-content"> <div class="textwidget"></div>
</div></div> </div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-5dee3ac elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5dee3ac" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ea30f76" data-jet-settings="{&quot;id&quot;:&quot;ea30f76&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:120,&quot;bottomSpacing&quot;:100,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="ea30f76" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-65170a9 elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="65170a9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">You might also like</h2> </div>
</div>
<div class="elementor-element elementor-element-6cddda5 elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-1 elementor-hidden-mobile elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="6cddda5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-157093 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-fine-art-america tag-passive-income tag-photo-income tag-prints tag-selling-prints tag-website">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/set-it-and-forget-it-setting-up-a-print-shop-for-your-website/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/fine-art-website.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-157127" alt="" loading="lazy" data-mwl-img-id="157127" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/set-it-and-forget-it-setting-up-a-print-shop-for-your-website/" data-wpel-link="internal">
Set it and forget it: Setting up a print shop for your website </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-156283 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-clients tag-exposure tag-marketing tag-pricing tag-value">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/how-i-stopped-worrying-about-my-pricing/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2022/04/allef-vinicius-fJTqyZMOh18-unsplash.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-156497" alt="" loading="lazy" data-mwl-img-id="156497" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/how-i-stopped-worrying-about-my-pricing/" data-wpel-link="internal">
How I stopped worrying about my pricing </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-67427 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-inspiration tag-portrait">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/business/the-art-of-following-up/" data-wpel-link="internal">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/03/the-art-of-following-up-two-girls-laughing-featured.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-155366" alt="" loading="lazy" data-mwl-img-id="155366" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/business/the-art-of-following-up/" data-wpel-link="internal">
The art of following up </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-395f6ca elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="395f6ca" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_advads_ad_widget"><div class="jupiterx-widget-content"><div class="photo-172ea5ddd89e542455b5590a297963f9 photo-300x250-sidebar-1" id="photo-172ea5ddd89e542455b5590a297963f9"></div></div></div> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-3fda161 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3fda161" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;ace5a30&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-85379f0" data-id="85379f0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b88fff5 elementor-widget elementor-widget-heading" data-id="b88fff5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Get more in your inbox</h2> </div>
</div>
<div class="elementor-element elementor-element-daeeb03 elementor-widget elementor-widget-text-editor" data-id="daeeb03" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Sign up for our newsletter to get the latest from Photofocus delivered each week.</p> </div>
</div>
<div class="elementor-element elementor-element-fa42eda elementor-widget elementor-widget-html" data-id="fa42eda" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="ff-61fdb9a06114df05454c54eb" data-ff-el="root" data-ff-version="3" data-ff-type="inline" data-ff-name="inlineNoImage">

<div data-ff-el="config" data-ff-config="eyJ0cmlnZ2VyIjp7Im1vZGUiOiJpbW1lZGlhdGVseSIsInZhbHVlIjowfSwib25TdWNjZXNzIjp7Im1vZGUiOiJtZXNzYWdlIiwibWVzc2FnZSI6IiIsInJlZGlyZWN0VXJsIjoiIn0sImNvaSI6ZmFsc2UsInNob3dGb3JSZXR1cm5WaXNpdG9ycyI6dHJ1ZSwibm90aWZpY2F0aW9uIjpmYWxzZX0=" style="display: none"></div>

<div class="ff-61fdb9a06114df05454c54eb__container">
<div class="ff-61fdb9a06114df05454c54eb__wrapper">
<form class="ff-61fdb9a06114df05454c54eb__form" action="https://form.flodesk.com/forms/61fdb9a06114df05454c54eb/submit" method="post" data-ff-el="form">
<div class="ff-61fdb9a06114df05454c54eb__content fd-form-content" data-ff-el="content">
<div class="ff-61fdb9a06114df05454c54eb__fields" data-ff-el="fields">

<div class="ff-61fdb9a06114df05454c54eb__field fd-form-group">
<input class="ff-61fdb9a06114df05454c54eb__control fd-form-control" type="text" name="email" placeholder="Email address" data-ff-tab="email::firstName" required style="font-size:13px; font-weight:400; padding:10px; border:1px solid #ddd; border-radius:3px; display:inline-block; margin-bottom:10px; width:240px;" />
</div>
<div class="ff-61fdb9a06114df05454c54eb__field fd-form-group">
<input class="ff-61fdb9a06114df05454c54eb__control fd-form-control" type="text" name="firstName" placeholder="First name" data-ff-tab="firstName:email:submit" style="font-size:13px; font-weight:400; padding:10px; border:1px solid #ddd; border-radius:3px; display:inline-block; margin-bottom:10px; width:240px;" />
</div>
<input type="text" name="confirm_email_address" style="display: none" />

</div>
<div class="ff-61fdb9a06114df05454c54eb__footer" data-ff-el="footer">
<button type="submit" class="ff-61fdb9a06114df05454c54eb__button fd-btn" data-ff-el="submit" data-ff-tab="submit" style="background-color:#fff; border-radius:3px; border:1px solid #fff; color: #FB4E06; font-weight:600; text-transform:uppercase; padding:10px 30px; font-size:13px; width:240px;">
<span>Subscribe</span>
</button>
</div>
</div>
<div class="ff-61fdb9a06114df05454c54eb__success fd-form-success" data-ff-el="success">
</div>
<div class="ff-61fdb9a06114df05454c54eb__error fd-form-error" data-ff-el="error"></div>
</form>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div data-elementor-type="footer" data-elementor-id="118956" class="elementor elementor-118956 elementor-location-footer">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-3ebc39d0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3ebc39d0" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;1de0dd3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1ab2ea3b" data-id="1ab2ea3b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2d067539 elementor-widget elementor-widget-image" data-id="2d067539" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="174" height="50" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" loading="lazy" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /> </div>
</div>
<div class="elementor-element elementor-element-7d7015da elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-widget elementor-widget-nav-menu" data-id="7d7015da" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" tabindex="-1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-7bb73df8 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-nav-menu" data-id="7bb73df8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
<ul id="menu-1-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" tabindex="-1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-67fc3f34 elementor-widget elementor-widget-text-editor" data-id="67fc3f34" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Copyright 2022, ThinkTAP. All rights reserved.</p><p>Photofocus.com is a participant in the Amazon Services LLC Associates Program. As an Amazon Associate we earn from qualifying purchases. <br />Photofocus.com is also a participant in the B&amp;H Photo and KEH Camera affiliate programs.</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><style type="text/css">.saboxplugin-wrap{ border-width:0px !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style> <script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display: none;"><symbol id="fab-facebook" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></symbol><symbol id="fab-twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></symbol><symbol id="fab-instagram" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></symbol><symbol id="fab-flickr" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM144.5 319c-35.1 0-63.5-28.4-63.5-63.5s28.4-63.5 63.5-63.5 63.5 28.4 63.5 63.5-28.4 63.5-63.5 63.5zm159 0c-35.1 0-63.5-28.4-63.5-63.5s28.4-63.5 63.5-63.5 63.5 28.4 63.5 63.5-28.4 63.5-63.5 63.5z"></path></symbol><symbol id="fab-500px" viewBox="0 0 448 512"><path d="M103.3 344.3c-6.5-14.2-6.9-18.3 7.4-23.1 25.6-8 8 9.2 43.2 49.2h.3v-93.9c1.2-50.2 44-92.2 97.7-92.2 53.9 0 97.7 43.5 97.7 96.8 0 63.4-60.8 113.2-128.5 93.3-10.5-4.2-2.1-31.7 8.5-28.6 53 0 89.4-10.1 89.4-64.4 0-61-77.1-89.6-116.9-44.6-23.5 26.4-17.6 42.1-17.6 157.6 50.7 31 118.3 22 160.4-20.1 24.8-24.8 38.5-58 38.5-93 0-35.2-13.8-68.2-38.8-93.3-24.8-24.8-57.8-38.5-93.3-38.5s-68.8 13.8-93.5 38.5c-.3.3-16 16.5-21.2 23.9l-.5.6c-3.3 4.7-6.3 9.1-20.1 6.1-6.9-1.7-14.3-5.8-14.3-11.8V20c0-5 3.9-10.5 10.5-10.5h241.3c8.3 0 8.3 11.6 8.3 15.1 0 3.9 0 15.1-8.3 15.1H130.3v132.9h.3c104.2-109.8 282.8-36 282.8 108.9 0 178.1-244.8 220.3-310.1 62.8zm63.3-260.8c-.5 4.2 4.6 24.5 14.6 20.6C306 56.6 384 144.5 390.6 144.5c4.8 0 22.8-15.3 14.3-22.8-93.2-89-234.5-57-238.3-38.2zM393 414.7C283 524.6 94 475.5 61 310.5c0-12.2-30.4-7.4-28.9 3.3 24 173.4 246 256.9 381.6 121.3 6.9-7.8-12.6-28.4-20.7-20.4zM213.6 306.6c0 4 4.3 7.3 5.5 8.5 3 3 6.1 4.4 8.5 4.4 3.8 0 2.6.2 22.3-19.5 19.6 19.3 19.1 19.5 22.3 19.5 5.4 0 18.5-10.4 10.7-18.2L265.6 284l18.2-18.2c6.3-6.8-10.1-21.8-16.2-15.7L249.7 268c-18.6-18.8-18.4-19.5-21.5-19.5-5 0-18 11.7-12.4 17.3L234 284c-18.1 17.9-20.4 19.2-20.4 22.6z"></path></symbol><symbol id="fab-youtube" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></symbol><symbol id="fab-flipboard" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></symbol><symbol id="fab-soundcloud" viewBox="0 0 640 512"><path d="M111.4 256.3l5.8 65-5.8 68.3c-.3 2.5-2.2 4.4-4.4 4.4s-4.2-1.9-4.2-4.4l-5.6-68.3 5.6-65c0-2.2 1.9-4.2 4.2-4.2 2.2 0 4.1 2 4.4 4.2zm21.4-45.6c-2.8 0-4.7 2.2-5 5l-5 105.6 5 68.3c.3 2.8 2.2 5 5 5 2.5 0 4.7-2.2 4.7-5l5.8-68.3-5.8-105.6c0-2.8-2.2-5-4.7-5zm25.5-24.1c-3.1 0-5.3 2.2-5.6 5.3l-4.4 130 4.4 67.8c.3 3.1 2.5 5.3 5.6 5.3 2.8 0 5.3-2.2 5.3-5.3l5.3-67.8-5.3-130c0-3.1-2.5-5.3-5.3-5.3zM7.2 283.2c-1.4 0-2.2 1.1-2.5 2.5L0 321.3l4.7 35c.3 1.4 1.1 2.5 2.5 2.5s2.2-1.1 2.5-2.5l5.6-35-5.6-35.6c-.3-1.4-1.1-2.5-2.5-2.5zm23.6-21.9c-1.4 0-2.5 1.1-2.5 2.5l-6.4 57.5 6.4 56.1c0 1.7 1.1 2.8 2.5 2.8s2.5-1.1 2.8-2.5l7.2-56.4-7.2-57.5c-.3-1.4-1.4-2.5-2.8-2.5zm25.3-11.4c-1.7 0-3.1 1.4-3.3 3.3L47 321.3l5.8 65.8c.3 1.7 1.7 3.1 3.3 3.1 1.7 0 3.1-1.4 3.1-3.1l6.9-65.8-6.9-68.1c0-1.9-1.4-3.3-3.1-3.3zm25.3-2.2c-1.9 0-3.6 1.4-3.6 3.6l-5.8 70 5.8 67.8c0 2.2 1.7 3.6 3.6 3.6s3.6-1.4 3.9-3.6l6.4-67.8-6.4-70c-.3-2.2-2-3.6-3.9-3.6zm241.4-110.9c-1.1-.8-2.8-1.4-4.2-1.4-2.2 0-4.2.8-5.6 1.9-1.9 1.7-3.1 4.2-3.3 6.7v.8l-3.3 176.7 1.7 32.5 1.7 31.7c.3 4.7 4.2 8.6 8.9 8.6s8.6-3.9 8.6-8.6l3.9-64.2-3.9-177.5c-.4-3-2-5.8-4.5-7.2zm-26.7 15.3c-1.4-.8-2.8-1.4-4.4-1.4s-3.1.6-4.4 1.4c-2.2 1.4-3.6 3.9-3.6 6.7l-.3 1.7-2.8 160.8s0 .3 3.1 65.6v.3c0 1.7.6 3.3 1.7 4.7 1.7 1.9 3.9 3.1 6.4 3.1 2.2 0 4.2-1.1 5.6-2.5 1.7-1.4 2.5-3.3 2.5-5.6l.3-6.7 3.1-58.6-3.3-162.8c-.3-2.8-1.7-5.3-3.9-6.7zm-111.4 22.5c-3.1 0-5.8 2.8-5.8 6.1l-4.4 140.6 4.4 67.2c.3 3.3 2.8 5.8 5.8 5.8 3.3 0 5.8-2.5 6.1-5.8l5-67.2-5-140.6c-.2-3.3-2.7-6.1-6.1-6.1zm376.7 62.8c-10.8 0-21.1 2.2-30.6 6.1-6.4-70.8-65.8-126.4-138.3-126.4-17.8 0-35 3.3-50.3 9.4-6.1 2.2-7.8 4.4-7.8 9.2v249.7c0 5 3.9 8.6 8.6 9.2h218.3c43.3 0 78.6-35 78.6-78.3.1-43.6-35.2-78.9-78.5-78.9zm-296.7-60.3c-4.2 0-7.5 3.3-7.8 7.8l-3.3 136.7 3.3 65.6c.3 4.2 3.6 7.5 7.8 7.5 4.2 0 7.5-3.3 7.5-7.5l3.9-65.6-3.9-136.7c-.3-4.5-3.3-7.8-7.5-7.8zm-53.6-7.8c-3.3 0-6.4 3.1-6.4 6.7l-3.9 145.3 3.9 66.9c.3 3.6 3.1 6.4 6.4 6.4 3.6 0 6.4-2.8 6.7-6.4l4.4-66.9-4.4-145.3c-.3-3.6-3.1-6.7-6.7-6.7zm26.7 3.4c-3.9 0-6.9 3.1-6.9 6.9L227 321.3l3.9 66.4c.3 3.9 3.1 6.9 6.9 6.9s6.9-3.1 6.9-6.9l4.2-66.4-4.2-141.7c0-3.9-3-6.9-6.9-6.9z"></path></symbol><symbol id="fab-apple" viewBox="0 0 384 512"><path d="M318.7 268.7c-.2-36.7 16.4-64.4 50-84.8-18.8-26.9-47.2-41.7-84.7-44.6-35.5-2.8-74.3 20.7-88.5 20.7-15 0-49.4-19.7-76.4-19.7C63.3 141.2 4 184.8 4 273.5q0 39.3 14.4 81.2c12.8 36.7 59 126.7 107.2 125.2 25.2-.6 43-17.9 75.8-17.9 31.8 0 48.3 17.9 76.4 17.9 48.6-.7 90.4-82.5 102.6-119.3-65.2-30.7-61.7-90-61.7-91.9zm-56.6-164.2c27.3-32.4 24.8-61.9 24-72.5-24.1 1.4-52 16.4-67.9 34.9-17.5 19.8-27.8 44.3-25.6 71.9 26.1 2 49.9-11.4 69.5-34.3z"></path></symbol><symbol id="fas-envelope" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></symbol><symbol id="fas-rss" viewBox="0 0 448 512"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></symbol><symbol id="fas-bars" viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></symbol><symbol id="eicon-menu-bar" viewBox="0 0 1000 1000"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></symbol><symbol id="eicon-close" viewBox="0 0 1000 1000"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></symbol><symbol id="fas-caret-down" viewBox="0 0 320 512"><path d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></symbol><symbol id="fas-search" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></symbol><symbol id="fas-shopping-basket" viewBox="0 0 576 512"><path d="M576 216v16c0 13.255-10.745 24-24 24h-8l-26.113 182.788C514.509 462.435 494.257 480 470.37 480H105.63c-23.887 0-44.139-17.565-47.518-41.212L32 256h-8c-13.255 0-24-10.745-24-24v-16c0-13.255 10.745-24 24-24h67.341l106.78-146.821c10.395-14.292 30.407-17.453 44.701-7.058 14.293 10.395 17.453 30.408 7.058 44.701L170.477 192h235.046L326.12 82.821c-10.395-14.292-7.234-34.306 7.059-44.701 14.291-10.395 34.306-7.235 44.701 7.058L484.659 192H552c13.255 0 24 10.745 24 24zM312 392V280c0-13.255-10.745-24-24-24s-24 10.745-24 24v112c0 13.255 10.745 24 24 24s24-10.745 24-24zm112 0V280c0-13.255-10.745-24-24-24s-24 10.745-24 24v112c0 13.255 10.745 24 24 24s24-10.745 24-24zm-224 0V280c0-13.255-10.745-24-24-24s-24 10.745-24 24v112c0 13.255 10.745 24 24 24s24-10.745 24-24z"></path></symbol><symbol id="fas-user-friends" viewBox="0 0 640 512"><path d="M192 256c61.9 0 112-50.1 112-112S253.9 32 192 32 80 82.1 80 144s50.1 112 112 112zm76.8 32h-8.3c-20.8 10-43.9 16-68.5 16s-47.6-6-68.5-16h-8.3C51.6 288 0 339.6 0 403.2V432c0 26.5 21.5 48 48 48h288c26.5 0 48-21.5 48-48v-28.8c0-63.6-51.6-115.2-115.2-115.2zM480 256c53 0 96-43 96-96s-43-96-96-96-96 43-96 96 43 96 96 96zm48 32h-3.8c-13.9 4.8-28.6 8-44.2 8s-30.3-3.2-44.2-8H432c-20.4 0-39.2 5.9-55.7 15.4 24.4 26.3 39.7 61.2 39.7 99.8v38.4c0 2.2-.5 4.3-.6 6.4H592c26.5 0 48-21.5 48-48 0-61.9-50.1-112-112-112z"></path></symbol><symbol id="far-newspaper" viewBox="0 0 576 512"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"></path></symbol><symbol id="far-envelope" viewBox="0 0 512 512"><path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path></symbol><symbol id="fas-comment-alt" viewBox="0 0 512 512"><path d="M448 0H64C28.7 0 0 28.7 0 64v288c0 35.3 28.7 64 64 64h96v84c0 9.8 11.2 15.5 19.1 9.7L304 416h144c35.3 0 64-28.7 64-64V64c0-35.3-28.7-64-64-64z"></path></symbol></svg> <div data-elementor-type="popup" data-elementor-id="118872" class="elementor elementor-118872 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.5,&quot;sizes&quot;:[]},&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
<section class="elementor-section elementor-top-section elementor-element elementor-element-43cb350 elementor-section-height-full elementor-section-items-top elementor-section-full_width elementor-section-height-default" data-id="43cb350" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;62908a7&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6ec540" data-id="a6ec540" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ef5e73b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ef5e73b" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;a5f8ef0&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9384d5e" data-id="9384d5e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2fbf0ba elementor-widget elementor-widget-raven-site-logo" data-id="2fbf0ba" data-element_type="widget" data-widget_type="raven-site-logo.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper">
<div class="raven-site-logo">
<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
<img srcset="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png 1x, https://photofocus.com/wp-content/uploads/2019/07/photofocus-white-1.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-0e05c98 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0e05c98" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;a572bdf&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-64b7b85" data-id="64b7b85" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-67f6ddf elementor-widget elementor-widget-text-editor" data-id="67f6ddf" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://photofocus.com/category/photography/" data-wpel-link="internal">Photo</a></p><p><a href="https://photofocus.com/category/video/" data-wpel-link="internal">Video</a></p><p><a href="https://photofocus.com/category/software/" data-wpel-link="internal">Software</a></p><p><a href="https://photofocus.com/category/reviews/" data-wpel-link="internal">Reviews</a></p><p><a href="https://photofocus.com/category/mobile/" data-wpel-link="internal">Mobile</a></p><p><a href="https://community.photofocus.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></p> </div>
</div>
<div class="elementor-element elementor-element-2597480 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="2597480" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
<div class="elementor-search-form__container">
<div class="elementor-search-form__icon">
<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div> <span class="elementor-screen-only">Search</span>
</div>
<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-bc0d4c1 elementor-shape-square e-grid-align-left elementor-grid-tablet-5 elementor-grid-mobile-5 e-grid-align-mobile-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="bc0d4c1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-9277c71" href="https://www.facebook.com/groups/Photofocus2/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Facebook</span>
<svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dbcf405" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Twitter</span>
<svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-379d861" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Flipboard</span>
<svg class="e-font-icon-svg e-fab-flipboard"><use xlink:href="#fab-flipboard" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-5eabc37" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Instagram</span>
<svg class="e-font-icon-svg e-fab-instagram"><use xlink:href="#fab-instagram" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-2b220d4" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Flickr</span>
<svg class="e-font-icon-svg e-fab-flickr"><use xlink:href="#fab-flickr" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-939103d" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">500px</span>
<svg class="e-font-icon-svg e-fab-500px"><use xlink:href="#fab-500px" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f8d2a04" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Youtube</span>
<svg class="e-font-icon-svg e-fab-youtube"><use xlink:href="#fab-youtube" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-cbae282" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
<span class="elementor-screen-only">Soundcloud</span>
<svg class="e-font-icon-svg e-fab-soundcloud"><use xlink:href="#fab-soundcloud" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-daf6c24" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
<span class="elementor-screen-only">Apple</span>
<svg class="e-font-icon-svg e-fab-apple"><use xlink:href="#fab-apple" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-33d3086" href="https://photofocus.com/contact-us/" target="_blank" data-wpel-link="internal">
<span class="elementor-screen-only">Envelope</span>
<svg class="e-font-icon-svg e-fas-envelope"><use xlink:href="#fas-envelope" /></svg> </a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-8725e70" data-id="8725e70" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-addef23 elementor-widget elementor-widget-text-editor" data-id="addef23" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://photofocus.com/category/inspiration/" data-wpel-link="internal">Inspiration</a></p><p><a href="https://photofocus.com/category/drones/" data-wpel-link="internal">Drones</a></p><p><a href="https://photofocus.com/category/business/" data-wpel-link="internal">Business</a></p><p><a href="https://photofocus.com/podcasts/" data-wpel-link="internal">Podcasts</a></p><p><a href="https://photofocus.com/category/webinars/" data-wpel-link="internal">Webinars</a></p><p><a href="https://photofocus.com/category/news/" data-wpel-link="internal">News</a></p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-d7bde84" data-id="d7bde84" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-18f7600 elementor-widget elementor-widget-text-editor" data-id="18f7600" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p><a href="https://photofocus.com/guide/" data-wpel-link="internal">Guides</a></p><p><a href="https://photofocus.com/category/opinion/" data-wpel-link="internal">Opinion</a></p><p><a href="https://photofocus.com/category/quick-tips/" data-wpel-link="internal">Quick Tips</a></p><p><a href="https://photofocus.com/category/deals/" data-wpel-link="internal">Deals</a></p><p><a href="https://photofocus.com/blog/" data-wpel-link="internal">All stories</a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ce889d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ce889d" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;1de0dd3&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-17a890b" data-id="17a890b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-f4c1358 elementor-widget elementor-widget-image" data-id="f4c1358" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="174" height="50" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" loading="lazy" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /> </div>
</div>
<div class="elementor-element elementor-element-adc91dc elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-widget elementor-widget-nav-menu" data-id="adc91dc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
<ul id="menu-1-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" tabindex="-1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-651787e elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-nav-menu" data-id="651787e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
<ul id="menu-1-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" tabindex="-1" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148105"><a href="https://community.photofocus.com" class="elementor-item" tabindex="-1" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" tabindex="-1" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127789"><a href="https://photofocus.com/partner-with-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Partner With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" tabindex="-1" data-wpel-link="internal">Legal</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-03adf57 elementor-widget elementor-widget-text-editor" data-id="03adf57" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Copyright 2022, ThinkTAP</p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
<style type="text/css">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</style><script>(function ($) {
            $(document).ready(function () {
                $(".saboxplugin-tabs-wrapper").on("click", "li", function () {
                    $(this).parents(".saboxplugin-wrap").children(".saboxplugin-tab").hide();
                    $(this).parents(".saboxplugin-wrap").children(".saboxplugin-tab-" + $(this).data("tab")).show();
                });
            });
        })(jQuery);</script><link rel='stylesheet' id='modal-css' href='https://photofocus.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='leaflet-css-css' href='https://photofocus.com/wp-content/plugins/meow-lightbox/app/style.min.css?ver=1649822451' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-150974-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-150974.css?ver=1649947952' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-118872-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-118872.css?ver=1649947952' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.8' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.8' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=7.3.17' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' id='quill-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the first to comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'warn'
        };
        
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.js?ver=1.3.6' id='quill-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.js?ver=1.3.6' id='wpd-editor-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1.3.6' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"1","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"548367635781130","facebookUseOAuth2":"0","enableGoogleLogin":"1","googleClientID":"1056125231991-h0oijp34j5ia73a3ei7duju7rkl1q7i6.apps.googleusercontent.com","googleClientSecret":"lvayFmxC4RXbFxxovMaB4Waj","cookiehash":"4cfffdd64f2c5b980a4dbebe4890df02","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"1610612736","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 1536MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.17","wc_post_id":"157567","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/photofocus.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"24f7835354","validateNonceForGuests":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=7.3.17' id='wpdiscuz-ajax-js-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/third-party/colorbox/jquery.colorbox.js?ver=7.3.17' id='wmu-colorbox-js-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-mu-frontend.js?ver=7.3.17' id='wpdiscuz-mu-js-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=7.3.17' id='wpdiscuz-social-js-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/uploads/4/66/assets/js/565.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='jupiterx-js-extra'>
/* <![CDATA[ */
var jupiterxOptions = {"smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=2.0.5' id='jupiterx-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.7","ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"24f7835354","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".elementor-col-100","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=2.1.7' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/uploads/4/66/assets/js/451.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='mwl-build-js-js-extra'>
/* <![CDATA[ */
var mwl = {"plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/meow-lightbox\/classes\/","settings":{"theme":"dark","orientation":"auto","selector":".entry-content, .gallery, .mwl-gallery, .wp-block-gallery, .post-content, .mgl-gallery, .mgl-tiles","deep_linking":false,"social_sharing":false,"low_res_placeholder":false,"right_click_protection":true,"magnification":true,"anti_selector":".blog, .archive, .emoji, .attachment-post-image, .no-lightbox","preloading":"","download_link":"","caption_source":"caption","animation":"zoomIn","exif":{"title":"","caption":"1","camera":"1","date":false,"lens":"1","shutter_speed":"1","aperture":"1","focal_length":"1","iso":"1"},"slideshow":{"enabled":false,"timer":"3000"},"map":{"enabled":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/meow-lightbox/app/lightbox.js?ver=1649822451' id='mwl-build-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"c320f45c23","urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/photofocus.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.4' id='share-link-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1300,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1299,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_font_icon_svg":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"stretched_section_container":"container","viewport_tablet":1299,"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":157567,"title":"Getting%20started%20with%20Fine%20Art%20America%20-%20Photofocus","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/photofocus.com\/wp-content\/uploads\/2022\/04\/vintage-argus-rangefinder-camera-aka-the-brick-angela-andrieux-16x9-1.jpg?fit=740%2C416&ssl=1"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.5' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.3' id='jet-elements-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=2.1.7' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.6","ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.6' id='jet-popup-frontend-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.16' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"2e148cc":{"view_more":false,"particles":"false","particles_json":null},"ac75777":{"view_more":false,"particles":"false","particles_json":null},"9c62731":{"view_more":false,"particles":"false","particles_json":null},"e71475a":{"view_more":false,"particles":"false","particles_json":null},"1ccbfd0":{"view_more":false,"particles":"false","particles_json":null},"440cfcb":{"view_more":false,"particles":"false","particles_json":null},"76a8e682":{"view_more":false,"particles":"false","particles_json":null},"314158f8":{"view_more":false,"particles":"false","particles_json":null},"54b9e97":{"view_more":false,"particles":"false","particles_json":null},"2f436fe":{"view_more":false,"particles":"false","particles_json":null},"7a81411":{"view_more":false,"particles":"false","particles_json":null},"a99d707":{"view_more":false,"particles":"false","particles_json":null},"f5dad5d":{"view_more":false,"particles":"false","particles_json":null},"f938a5a":{"view_more":false,"particles":"false","particles_json":null},"3fda161":{"view_more":false,"particles":"false","particles_json":null},"3ebc39d0":{"view_more":false,"particles":"false","particles_json":null},"43cb350":{"view_more":false,"particles":"false","particles_json":null},"ef5e73b":{"view_more":false,"particles":"false","particles_json":null},"0e05c98":{"view_more":false,"particles":"false","particles_json":null},"2ce889d":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"58aad64e":{"id":"58aad64e","sticky":true,"topSpacing":120,"bottomSpacing":50,"stickyOn":["desktop"]},"ea30f76":{"id":"ea30f76","sticky":true,"topSpacing":120,"bottomSpacing":100,"stickyOn":["desktop","tablet"]},"85379f0":{"id":"85379f0","sticky":false,"topSpacing":150,"bottomSpacing":300,"stickyOn":["desktop","tablet"]}},"widgets":{"6e820b4b":[],"3630000":[],"756789ec":[],"ff015ed":[],"941ccd7":[],"24024e5":[],"48b8503":[],"8d348b0":[],"a2d491e":[],"259d7706":[],"e12c31b":[],"2520ef2":[],"a90f003":[],"b6eb9d6":[],"13e99fe":[],"5ace6f9":[],"8c29449":[],"034d2eb":[],"cb46660":[],"6d6606e":[],"56ec2ea8":[],"6fac9f2":[],"909d8d4":[],"6669c3b":[],"6d451f6":[],"71987136":[],"e3b99ca":[],"2d640e8":[],"37084682":[],"3354238e":[],"5301b54b":[],"a01f0f8":[],"3d2428e":[],"fe909da":[],"85688a6":[],"bd88f2d":[],"81d731c":[],"52cba78":[],"8aa613a":[],"688f26c":[],"86fb101":[],"f50f3f6":[],"ea37dc9":[],"eda051c":[],"5be686b":[],"5dee3ac":[],"88e3cb2":[],"65170a9":[],"6cddda5":[],"395f6ca":[],"b88fff5":[],"daeeb03":[],"fa42eda":[],"2d067539":[],"7d7015da":[],"7bb73df8":[],"67fc3f34":[],"2fbf0ba":[],"67f6ddf":[],"2597480":[],"bc0d4c1":[],"addef23":[],"18f7600":[],"f4c1358":[],"adc91dc":[],"651787e":[],"03adf57":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.4.1' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.4' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.5' id='e-sticky-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=5.9.3' id='jupiterx-core-raven-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.16' id='jet-blog-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
<script>window.advads_admin_bar_items = [];</script><script>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</script><script type="application/javascript">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</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'104539061',post:'157567',tz:'-4',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '157567' ]);
</script>
<script type="text/javascript">
var postBadge = document.getElementsByClassName('jet-title-fields__item-value');

for (var i = 0; i < postBadge.length; i++) {
  	if (postBadge[i].innerHTML === '') {
    	postBadge[i].style.display = 'none';
    }
}
</script></body></html>