<!DOCTYPE html><html lang="en-US"><head> <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>What makes a good composite, with Joel Grimes | Photofocus</title>

<script src="/cdn-cgi/apps/head/e9IIAwyxuj-zdUD-PWwQG6T5D-k.js"></script><link rel="canonical" href="https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What makes a good composite, with Joel Grimes | Photofocus" />
<meta property="og:description" content="I had a chance to touch base with commercial photographer and educator Joel Grimes about what makes a good composite. Joel shares three tips — how to sell the fake, extraction tips and where to find background images. These tips are part of his upcoming webinar, &#8220;Master the Art of Photography Composites&#8221; that he&#8217;s hosting &hellip;" />
<meta property="og:url" content="https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/" />
<meta property="og:site_name" content="Photofocus" />
<meta property="article:publisher" content="https://www.facebook.com/1photofocus/" />
<meta property="article:author" content="https://www.facebook.com/mrvanelli" />
<meta property="article:tag" content="composite" />
<meta property="article:tag" content="Editing tips" />
<meta property="article:tag" content="Extration" />
<meta property="article:tag" content="Joel Grimes" />
<meta property="article:tag" content="Photoshop" />
<meta property="article:section" content="Podcasts" />
<meta property="article:published_time" content="2019-09-16T10:00:48+00:00" />
<meta property="article:modified_time" content="2019-09-15T04:57:49+00:00" />
<meta property="og:updated_time" content="2019-09-15T04:57:49+00:00" />
<meta property="og:image" content="https://photofocus.com/wp-content/uploads/2019/09/joel-composite-1280x720.jpg" />
<meta property="og:image:secure_url" content="https://photofocus.com/wp-content/uploads/2019/09/joel-composite-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I had a chance to touch base with commercial photographer and educator Joel Grimes about what makes a good composite. Joel shares three tips — how to sell the fake, extraction tips and where to find background images. These tips are part of his upcoming webinar, &#8220;Master the Art of Photography Composites&#8221; that he&#8217;s hosting [&hellip;]" />
<meta name="twitter:title" content="What makes a good composite, with Joel Grimes | Photofocus" />
<meta name="twitter:site" content="@photofocus" />
<meta name="twitter:image" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=2560%2C1440&#038;ssl=1" />
<meta name="twitter:creator" content="@vanelli" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://photofocus.com/#organization","name":"Photofocus","url":"https://photofocus.com/","sameAs":["https://www.facebook.com/1photofocus/","http://instagram.com/photofocus","https://www.linkedin.com/company/photofocus/","https://www.youtube.com/user/photofoustv","https://twitter.com/photofocus"],"logo":{"@type":"ImageObject","@id":"https://photofocus.com/#logo","url":"https://i2.wp.com/photofocus.com/wp-content/uploads/2017/06/PFTT.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720,"caption":"Photofocus"},"image":{"@id":"https://photofocus.com/#logo"}},{"@type":"WebSite","@id":"https://photofocus.com/#website","url":"https://photofocus.com/","name":"Photofocus","publisher":{"@id":"https://photofocus.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://photofocus.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#primaryimage","url":"https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=2560%2C1440&ssl=1","width":2560,"height":1440},{"@type":"WebPage","@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#webpage","url":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/","inLanguage":"en-US","name":"What makes a good composite, with Joel Grimes | Photofocus","isPartOf":{"@id":"https://photofocus.com/#website"},"primaryImageOfPage":{"@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#primaryimage"},"datePublished":"2019-09-16T10:00:48+00:00","dateModified":"2019-09-15T04:57:49+00:00"},{"@type":"Article","@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#article","isPartOf":{"@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#webpage"},"author":{"@id":"https://photofocus.com/#/schema/person/ab8c5b2380c08cf0db34a27c48045c58"},"headline":"What makes a good composite, with Joel Grimes","datePublished":"2019-09-16T10:00:48+00:00","dateModified":"2019-09-15T04:57:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#webpage"},"publisher":{"@id":"https://photofocus.com/#organization"},"image":{"@id":"https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#primaryimage"},"keywords":"composite,Editing tips,Extration,Joel Grimes,Photoshop","articleSection":"Podcasts,Video"},{"@type":["Person"],"@id":"https://photofocus.com/#/schema/person/ab8c5b2380c08cf0db34a27c48045c58","name":"Vanelli","image":{"@type":"ImageObject","@id":"https://photofocus.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ba2ab2f536acd70ffbc968ed6d23df23?s=96&r=pg","caption":"Vanelli"},"description":"Robert Vanelli (Vanelli to his friends) is a working photographer, educator, and author living in Florida. After a successful career as a three-time, Triple Crown Karate champion, Vanelli turned his attention to teaching the visual arts. As an experienced educator, Vanelli has created several photography and digital workflow programs including Click for Kids.\r\n\r\nCurrently, he is part of Skylum Software's education development team, teaching workshops, writing for Photofocus and creating tutorials for various plug-in companies and for the Vanelli and Friends series.\r\n\r\nYou can find out more about Vanelli at <a href=\"http://www.vanelliandfriends.com\">www.VanelliandFriends.com\r\n</a>","sameAs":["https://www.facebook.com/mrvanelli","https://www.instagram.com/robertvanelli/","https://www.linkedin.com/in/vanelli/","https://twitter.com/vanelli"]}]}</script>

<link rel='dns-prefetch' href='//app.clickfunnels.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; What makes a good composite, with Joel Grimes Comments Feed" href="https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47871119-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47871119-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'post');
		__gaTracker('set', 'dimension3', 'podcasts,video-podcast');
		__gaTracker('set', 'dimension4', 'composite,Editing tips,Extration,Joel Grimes,Photoshop');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ggskin-style-css' href='https://photofocus.com/wp-content/plugins/ggpkg-import/include/ggskin.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://photofocus.com/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jupiterx_icons-css' href='https://photofocus.com/wp-content/themes/jupiterx/lib/admin/assets/css/icons-admin.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://photofocus.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css' href='https://photofocus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css' href='https://photofocus.com/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css' href='https://photofocus.com/wp-content/uploads/jupiterx/compiler/jupiterx/style.css?ver=a35347c' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css' href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css' href='https://photofocus.com/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://photofocus.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://photofocus.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://photofocus.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1568302046' type='text/css' media='all' />
<link rel='stylesheet' id='raven-frontend-css' href='https://photofocus.com/wp-content/plugins/raven/assets/css/frontend.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://photofocus.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1568302064' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://photofocus.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.1.20' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css' href='https://photofocus.com/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css' href='https://photofocus.com/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://photofocus.com/wp-content/uploads/elementor/css/global.css?ver=1568302075' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97620-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97620.css?ver=1568305427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97626-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97626.css?ver=1568302064' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97616-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97616.css?ver=1568302063' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,mp4,psd,jpg","inbound_paths":"[]","home_url":"https:\/\/photofocus.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.8.0'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
			typekit: {
				id:'qro4rgy'
			}
		});
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://photofocus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photofocus.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p74DnT-qlI' />
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fpodcasts%2Fwhat-makes-a-good-composite-with-joel-grimes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2Fpodcasts%2Fwhat-makes-a-good-composite-with-joel-grimes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <link rel="pingback" href="https://photofocus.com/xmlrpc.php">
<style type="text/css">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</style><link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">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</style>
</head><body class="post-template-default single single-post postid-101290 single-format-standard no-js jupiterx elementor-default elementor-page-97616 jupiterx-post-template-3" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;97620&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div data-elementor-type="header" data-elementor-id="97620" class="elementor elementor-97620 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-681b8ab elementor-section-height-min-height elementor-section-content-middle elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="681b8ab" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-765809db raven-column-flex-horizontal elementor-column elementor-col-50 elementor-top-column" data-id="765809db" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c22f5f9 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="c22f5f9" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
<div class="elementor-widget-container">
<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
<div class="jet-text-ticker__title">REVIEWS</div> <div class="jet-text-ticker__posts-wrap">
<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fa fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fa fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="0"> <div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/backups-and-protected-storage-with-the-drobo-5c/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Backups and protected storage with the Drobo 5C</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/summilux-15mm-lens-provides-provides-rich-warm-colors-for-lumix-photographers/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Summilux 15mm lens provides rich, warm colors for Lumix photographers</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/promaster-25gh-combines-pro-quality-gimbal-head-with-affordability/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Promaster 25GH combines pro quality gimbal head with affordability</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/godox-v1-offers-high-speed-and-power-in-round-flash-head/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Godox V1 offers high speed and power in round flash head</span></a> </div>
 </div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/reviews/adding-hard-drives-to-a-drobo-5d3/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Adding hard drives to a Drobo 5D3</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/logickeyboard-provides-quick-photoshop-shortcuts-at-your-fingertips/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Logickeyboard provides quick shortcuts at your fingertips</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/achieving-peace-of-mind-with-tough-memory-cards/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Achieving peace of mind with TOUGH memory cards</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/working-with-fractal-prism-filters/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Working with fractal prism filters</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/consolidating-4-external-backup-hard-drives-into-one-drobo-5c/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Consolidating four external backup hard drives into one Drobo 5C</span></a> </div>
</div>
</div>
<div class="jet-text-ticker__item">
<div class="jet-text-ticker__item-content">
<div class="jet-text-ticker__item-typed-wrap">
<a href="https://photofocus.com/photography/gear-photography/trust-your-camera-to-a-douchebag-backpack/" class="jet-text-ticker__item-typed" data-wpel-link="internal" rel="noopener noreferrer"><span class="jet-text-ticker__item-typed-inner">Trust your camera to a Db Backpack</span></a> </div>
</div>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4778dbef elementor-column elementor-col-50 elementor-top-column" data-id="4778dbef" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7fe1fc6b elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="7fe1fc6b" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a href="https://www.facebook.com/groups/Photofocus2/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0ce7747" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
<a href="https://www.flickr.com/groups/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Flickr</span>
<i class="fa fa-flickr"></i>
</a>
<a href="https://500px.com/groups/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-87f5f49" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">500px</span>
<i class="fa fa-500px"></i>
</a>
<a href="https://www.youtube.com/c/PhotofocusTV" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Youtube</span>
<i class="fa fa-youtube"></i>
</a>
<a href="https://photofocus.com/podcasts" class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-screen-only">Soundcloud</span>
<i class="fa fa-soundcloud"></i>
</a>
<a href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-ece797c" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Apple</span>
<i class="fa fa-apple"></i>
</a>
<a href="/contact-us/" class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-843cabe" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1f4c552a elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="1f4c552a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-55e6ea60 raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="55e6ea60" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-75439fca elementor-widget elementor-widget-raven-site-logo" data-id="75439fca" data-element_type="widget" data-widget_type="raven-site-logo.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper">
<div class="raven-site-logo">
<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal" rel="noopener noreferrer">
<img src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" />
</a>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-542c46e4 elementor-widget elementor-widget-raven-flex-spacer" data-id="542c46e4" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-59b5832 elementor-widget elementor-widget-wp-widget-adsanity-rotating-ads" data-id="59b5832" data-element_type="widget" data-widget_type="wp-widget-adsanity-rotating-ads.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_adsanity-rotating-ads"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="99555,96176,98369,99552,70424,91232,101280,99554" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-99555" class="ad-728x90 adsanity-728x90 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/aurora-hdr-2019-728x90-new/" target="_blank" data-wpel-link="internal"><img width="936" height="120" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?fit=936%2C120&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?w=936&amp;ssl=1 936w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=150%2C19&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=640%2C82&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=284%2C36&amp;ssl=1 284w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=125%2C16&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=587%2C75&amp;ssl=1 587w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?resize=500%2C64&amp;ssl=1 500w" sizes="(max-width: 936px) 100vw, 936px" data-attachment-id="99556" data-permalink="https://photofocus.com/ads/aurora-hdr-2019-728x90-new/attachment/3255-597710/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?fit=936%2C120&amp;ssl=1" data-orig-size="936,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="3255-597710" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?fit=640%2C82&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/3255-597710.png?fit=737%2C94&amp;ssl=1" /></a>
</div></div>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-734d8094 elementor-reverse-mobile elementor-hidden-desktop elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="734d8094" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-787e8313 raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="787e8313" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-af45ff5 elementor-widget elementor-widget-wp-widget-adsanity-rotating-ads" data-id="af45ff5" data-element_type="widget" data-widget_type="wp-widget-adsanity-rotating-ads.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_adsanity-rotating-ads"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="99552,99554,98369,99555,96176,101280,91232,70424" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-99552" class="ad-728x90 adsanity-728x90 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/drobo-728x90-2/" target="_blank" data-wpel-link="internal"><img width="728" height="90" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?fit=728%2C90&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?w=728&amp;ssl=1 728w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=150%2C19&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=640%2C79&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=284%2C35&amp;ssl=1 284w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=125%2C15&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=587%2C73&amp;ssl=1 587w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?resize=500%2C62&amp;ssl=1 500w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="99553" data-permalink="https://photofocus.com/ads/drobo-728x90-2/attachment/finalad2/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="FinalAd2" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?fit=640%2C79&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd2.png?fit=728%2C90&amp;ssl=1" /></a>
</div></div>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-45176691 elementor-reverse-mobile elementor-hidden-desktop elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="45176691" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-4915e947 raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="4915e947" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-69902bf8 elementor-align-right elementor-mobile-align-center elementor-widget-mobile__width-initial elementor-widget elementor-widget-raven-search-form" data-id="69902bf8" data-element_type="widget" data-settings="{&quot;_skin&quot;:&quot;classic&quot;}" data-widget_type="raven-search-form.classic">
<div class="elementor-widget-container">
<form class="raven-search-form raven-search-form-classic" method="get" action="https://photofocus.com" role="search">
<div class="raven-search-form-container">
<div class="raven-search-form-inner">
<input class="raven-search-form-input" type="search" name="s" placeholder="Search..." />
<button class="raven-search-form-button fas fa-search"></button> </div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-789d3fbc elementor-section-height-min-height elementor-reverse-mobile elementor-hidden-desktop elementor-reverse-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="789d3fbc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-13254b8f raven-column-flex-vertical elementor-column elementor-col-50 elementor-top-column" data-id="13254b8f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6a061898 raven-breakpoint-tablet raven-tablet-nav-menu-align-right raven-nav-menu-stretch raven-nav-menu-align-left elementor-widget elementor-widget-raven-nav-menu" data-id="6a061898" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;mobile_layout&quot;:&quot;dropdown&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;}" data-widget_type="raven-nav-menu.default">
<div class="elementor-widget-container">
<nav class="raven-nav-menu-main raven-nav-menu-horizontal">
<ul id="menu-6a061898" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100104"><a href="https://photofocus.com/" class="raven-menu-item raven-link-item ">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97668"><a href="https://photofocus.com/blog/" class="raven-menu-item raven-link-item ">Feed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97736"><a href="https://photofocus.com/category/photography/" class="raven-menu-item raven-link-item ">Photo</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97739"><a href="https://photofocus.com/category/photography/lighting-photography/" class="raven-submenu-item raven-link-item ">Lighting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97740"><a href="https://photofocus.com/category/photography/shooting-photography/" class="raven-submenu-item raven-link-item ">Shooting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97741"><a href="https://photofocus.com/category/photography/technique-tutorials/" class="raven-submenu-item raven-link-item ">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97737"><a href="https://photofocus.com/category/photography/gear-photography/" class="raven-submenu-item raven-link-item ">Gear</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97738"><a href="https://photofocus.com/category/photography/gear-photography/reviews-photography/" class="raven-submenu-item raven-link-item ">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97748"><a href="https://photofocus.com/category/inspiration/" class="raven-submenu-item raven-link-item ">Inspiration</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97749"><a href="https://photofocus.com/category/inspiration/history/" class="raven-submenu-item raven-link-item ">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97750"><a href="https://photofocus.com/category/inspiration/influential-photographers/" class="raven-submenu-item raven-link-item ">Influential Photographers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97751"><a href="https://photofocus.com/category/inspiration/photographer-of-the-day/" class="raven-submenu-item raven-link-item ">Photographer of the Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97752"><a href="https://photofocus.com/category/inspiration/photographer-of-the-week/" class="raven-submenu-item raven-link-item ">Photographer of the Week</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97742"><a href="https://photofocus.com/category/business/" class="raven-submenu-item raven-link-item ">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97743"><a href="https://photofocus.com/category/drones/" class="raven-submenu-item raven-link-item ">Drones</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97745"><a href="https://photofocus.com/category/drones/drones-photo/" class="raven-submenu-item raven-link-item ">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97744"><a href="https://photofocus.com/category/drones/gear/" class="raven-submenu-item raven-link-item ">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97746"><a href="https://photofocus.com/category/drones/post-processing/" class="raven-submenu-item raven-link-item ">Post-Processing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97753"><a href="https://photofocus.com/category/news/" class="raven-submenu-item raven-link-item ">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97754"><a href="https://photofocus.com/category/opinion/" class="raven-submenu-item raven-link-item ">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97747"><a href="https://photofocus.com/category/humor/" class="raven-submenu-item raven-link-item ">Humor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97755"><a href="https://photofocus.com/category/video/" class="raven-menu-item raven-link-item ">Video</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97758"><a href="https://photofocus.com/category/video/lighting-video/" class="raven-submenu-item raven-link-item ">Lighting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97759"><a href="https://photofocus.com/category/video/shooting-video/" class="raven-submenu-item raven-link-item ">Shooting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97756"><a href="https://photofocus.com/category/video/tutorials/" class="raven-submenu-item raven-link-item ">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97757"><a href="https://photofocus.com/category/video/gear-video/" class="raven-submenu-item raven-link-item ">Gear</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97760"><a href="https://photofocus.com/category/video/gear-video/reviews-video/" class="raven-submenu-item raven-link-item ">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97761"><a href="https://photofocus.com/category/drones/" class="raven-submenu-item raven-link-item ">Drones</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97765"><a href="https://photofocus.com/category/drones/drones-video/" class="raven-submenu-item raven-link-item ">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97762"><a href="https://photofocus.com/category/drones/gear/" class="raven-submenu-item raven-link-item ">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97763"><a href="https://photofocus.com/category/drones/post-processing/" class="raven-submenu-item raven-link-item ">Post-Processing</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97766"><a href="https://photofocus.com/category/software/" class="raven-menu-item raven-link-item ">Software</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97768"><a href="https://photofocus.com/category/software/adobe/" class="raven-submenu-item raven-link-item ">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97773"><a href="https://photofocus.com/category/software/skylum/" class="raven-submenu-item raven-link-item ">Skylum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98148"><a href="https://photofocus.com/tag/perfectly-clear" class="raven-submenu-item raven-link-item ">Perfectly Clear</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98150"><a href="https://photofocus.com/tag/acdsee" class="raven-submenu-item raven-link-item ">ACDSee</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98149"><a href="https://photofocus.com/tag/photomatix" class="raven-submenu-item raven-link-item ">Photomatix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97769"><a href="https://photofocus.com/category/software/apple/" class="raven-submenu-item raven-link-item ">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97770"><a href="https://photofocus.com/category/software/mobile/" class="raven-submenu-item raven-link-item ">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97774"><a href="https://photofocus.com/category/software/windows/" class="raven-submenu-item raven-link-item ">Windows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97775"><a href="https://photofocus.com/category/podcasts/" class="raven-menu-item raven-link-item ">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97776"><a href="https://photofocus.com/category/webinars/" class="raven-menu-item raven-link-item ">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100305"><a href="#" class="raven-menu-item raven-link-item ">Guides</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100306"><a href="https://photofocus.com/guide/luminar-flex/" class="raven-submenu-item raven-link-item ">Luminar Flex</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98325"><a href="https://photofocus.com/shop/" class="raven-menu-item raven-link-item ">Shop</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98356"><a href="https://photofocus.com/photofocus-ebooks/" class="raven-submenu-item raven-link-item ">Photofocus eBooks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98151"><a href="https://photofocus.com/about/" class="raven-menu-item raven-link-item ">About</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98152"><a href="https://photofocus.com/about/meet-our-team/" class="raven-submenu-item raven-link-item ">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98153"><a href="https://photofocus.com/about/the-publisher/" class="raven-submenu-item raven-link-item ">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98154"><a href="https://photofocus.com/advertise/" class="raven-submenu-item raven-link-item ">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98155"><a href="https://photofocus.com/advertise/marketing-kit/" class="raven-submenu-item raven-link-item ">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98156"><a href="https://photofocus.com/contact-us/" class="raven-submenu-item raven-link-item ">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98157"><a href="https://photofocus.com/legal/" class="raven-submenu-item raven-link-item ">Legal</a></li>
</ul>
</li>
</ul> </nav>
<div class="raven-nav-menu-toggle">
<div class="raven-nav-menu-toggle-button ">
<span class="fa fa-bars"></span>
</div>
</div>
<nav class="raven-nav-menu-mobile raven-nav-menu-dropdown">
<div class="raven-container">
<ul id="menu-mobile-6a061898" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-100104"><a href="https://photofocus.com/" class="raven-menu-item raven-link-item ">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97668"><a href="https://photofocus.com/blog/" class="raven-menu-item raven-link-item ">Feed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97736"><a href="https://photofocus.com/category/photography/" class="raven-menu-item raven-link-item ">Photo</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97739"><a href="https://photofocus.com/category/photography/lighting-photography/" class="raven-submenu-item raven-link-item ">Lighting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97740"><a href="https://photofocus.com/category/photography/shooting-photography/" class="raven-submenu-item raven-link-item ">Shooting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97741"><a href="https://photofocus.com/category/photography/technique-tutorials/" class="raven-submenu-item raven-link-item ">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97737"><a href="https://photofocus.com/category/photography/gear-photography/" class="raven-submenu-item raven-link-item ">Gear</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97738"><a href="https://photofocus.com/category/photography/gear-photography/reviews-photography/" class="raven-submenu-item raven-link-item ">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97748"><a href="https://photofocus.com/category/inspiration/" class="raven-submenu-item raven-link-item ">Inspiration</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97749"><a href="https://photofocus.com/category/inspiration/history/" class="raven-submenu-item raven-link-item ">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97750"><a href="https://photofocus.com/category/inspiration/influential-photographers/" class="raven-submenu-item raven-link-item ">Influential Photographers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97751"><a href="https://photofocus.com/category/inspiration/photographer-of-the-day/" class="raven-submenu-item raven-link-item ">Photographer of the Day</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97752"><a href="https://photofocus.com/category/inspiration/photographer-of-the-week/" class="raven-submenu-item raven-link-item ">Photographer of the Week</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97742"><a href="https://photofocus.com/category/business/" class="raven-submenu-item raven-link-item ">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97743"><a href="https://photofocus.com/category/drones/" class="raven-submenu-item raven-link-item ">Drones</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97745"><a href="https://photofocus.com/category/drones/drones-photo/" class="raven-submenu-item raven-link-item ">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97744"><a href="https://photofocus.com/category/drones/gear/" class="raven-submenu-item raven-link-item ">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97746"><a href="https://photofocus.com/category/drones/post-processing/" class="raven-submenu-item raven-link-item ">Post-Processing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97753"><a href="https://photofocus.com/category/news/" class="raven-submenu-item raven-link-item ">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97754"><a href="https://photofocus.com/category/opinion/" class="raven-submenu-item raven-link-item ">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97747"><a href="https://photofocus.com/category/humor/" class="raven-submenu-item raven-link-item ">Humor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97755"><a href="https://photofocus.com/category/video/" class="raven-menu-item raven-link-item ">Video</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97758"><a href="https://photofocus.com/category/video/lighting-video/" class="raven-submenu-item raven-link-item ">Lighting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97759"><a href="https://photofocus.com/category/video/shooting-video/" class="raven-submenu-item raven-link-item ">Shooting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97756"><a href="https://photofocus.com/category/video/tutorials/" class="raven-submenu-item raven-link-item ">Tutorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97757"><a href="https://photofocus.com/category/video/gear-video/" class="raven-submenu-item raven-link-item ">Gear</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97760"><a href="https://photofocus.com/category/video/gear-video/reviews-video/" class="raven-submenu-item raven-link-item ">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97761"><a href="https://photofocus.com/category/drones/" class="raven-submenu-item raven-link-item ">Drones</a>
<ul class="1 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97765"><a href="https://photofocus.com/category/drones/drones-video/" class="raven-submenu-item raven-link-item ">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97762"><a href="https://photofocus.com/category/drones/gear/" class="raven-submenu-item raven-link-item ">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97763"><a href="https://photofocus.com/category/drones/post-processing/" class="raven-submenu-item raven-link-item ">Post-Processing</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97766"><a href="https://photofocus.com/category/software/" class="raven-menu-item raven-link-item ">Software</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97768"><a href="https://photofocus.com/category/software/adobe/" class="raven-submenu-item raven-link-item ">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97773"><a href="https://photofocus.com/category/software/skylum/" class="raven-submenu-item raven-link-item ">Skylum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98148"><a href="https://photofocus.com/tag/perfectly-clear" class="raven-submenu-item raven-link-item ">Perfectly Clear</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98150"><a href="https://photofocus.com/tag/acdsee" class="raven-submenu-item raven-link-item ">ACDSee</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98149"><a href="https://photofocus.com/tag/photomatix" class="raven-submenu-item raven-link-item ">Photomatix</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97769"><a href="https://photofocus.com/category/software/apple/" class="raven-submenu-item raven-link-item ">Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97770"><a href="https://photofocus.com/category/software/mobile/" class="raven-submenu-item raven-link-item ">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97774"><a href="https://photofocus.com/category/software/windows/" class="raven-submenu-item raven-link-item ">Windows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97775"><a href="https://photofocus.com/category/podcasts/" class="raven-menu-item raven-link-item ">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97776"><a href="https://photofocus.com/category/webinars/" class="raven-menu-item raven-link-item ">Webinars</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-100305"><a href="#" class="raven-menu-item raven-link-item ">Guides</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100306"><a href="https://photofocus.com/guide/luminar-flex/" class="raven-submenu-item raven-link-item ">Luminar Flex</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98325"><a href="https://photofocus.com/shop/" class="raven-menu-item raven-link-item ">Shop</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98356"><a href="https://photofocus.com/photofocus-ebooks/" class="raven-submenu-item raven-link-item ">Photofocus eBooks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-98151"><a href="https://photofocus.com/about/" class="raven-menu-item raven-link-item ">About</a>
<ul class="0 sub-menu raven-submenu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98152"><a href="https://photofocus.com/about/meet-our-team/" class="raven-submenu-item raven-link-item ">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98153"><a href="https://photofocus.com/about/the-publisher/" class="raven-submenu-item raven-link-item ">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98154"><a href="https://photofocus.com/advertise/" class="raven-submenu-item raven-link-item ">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98155"><a href="https://photofocus.com/advertise/marketing-kit/" class="raven-submenu-item raven-link-item ">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98156"><a href="https://photofocus.com/contact-us/" class="raven-submenu-item raven-link-item ">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98157"><a href="https://photofocus.com/legal/" class="raven-submenu-item raven-link-item ">Legal</a></li>
</ul>
</li>
</ul> </div>
</nav>
</div>
</div>
<div class="elementor-element elementor-element-4ef4e6c0 elementor-hidden-tablet elementor-widget elementor-widget-raven-flex-spacer" data-id="4ef4e6c0" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-313bbfe5 raven-column-flex-horizontal elementor-column elementor-col-50 elementor-top-column" data-id="313bbfe5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7eaa6114 elementor-widget elementor-widget-raven-site-logo" data-id="7eaa6114" data-element_type="widget" data-widget_type="raven-site-logo.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper">
<div class="raven-site-logo">
<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal" rel="noopener noreferrer">
<img src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-216bdd88 elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="216bdd88" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-24fbb5f3 raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="24fbb5f3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6695c838 elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-jet-mega-menu" data-id="6695c838" data-element_type="widget" data-widget_type="jet-mega-menu.default">
<div class="elementor-widget-container">
<div class="menu-main-menu-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu  jet-menu--animation-type-fade "><li id="jet-menu-item-100106" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-home jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-100106"><a href="https://photofocus.com/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-home" aria-hidden="true"></i><span> </span></div></div></a></li>
<li id="jet-menu-item-97667" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97667"><a href="https://photofocus.com/blog/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-rss" aria-hidden="true"></i><span>Feed</span></div></div></a></li>
<li id="jet-menu-item-97681" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-97681"><a href="https://photofocus.com/category/photography/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-camera" aria-hidden="true"></i><span>Photo</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu"> <div data-elementor-type="wp-post" data-elementor-id="97686" class="elementor elementor-97686" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<nav class="elementor-element elementor-element-1c9a59a elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1c9a59a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7ba9dda0 elementor-column elementor-col-25 elementor-top-column" data-id="7ba9dda0" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-6a66df74 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6a66df74" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-41a47f2d elementor-column elementor-col-100 elementor-inner-column" data-id="41a47f2d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7e925ccf elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="7e925ccf" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/photography/" data-wpel-link="internal" rel="noopener noreferrer">Photography</a></h6><p><a href="https://photofocus.com/category/photography/lighting-photography/" data-wpel-link="internal" rel="noopener noreferrer">Lighting</a><br /><a href="https://photofocus.com/category/photography/shooting-photography/" data-wpel-link="internal" rel="noopener noreferrer">Shooting</a><br /><a href="https://photofocus.com/category/photography/technique-tutorials/" data-wpel-link="internal" rel="noopener noreferrer">Tutorials</a></p></div>
</div>
</div>
<div class="elementor-element elementor-element-21d51ee1 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="21d51ee1" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/photography/gear-photography/" data-wpel-link="internal" rel="noopener noreferrer">Gear</a></h6><p><a href="https://photofocus.com/category/photography/gear-photography/reviews-photography/" data-wpel-link="internal" rel="noopener noreferrer">Reviews</a></p></div>
</div>
</div>
<div class="elementor-element elementor-element-34108c2b elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="34108c2b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/business/" data-wpel-link="internal" rel="noopener noreferrer">Business</a></h6></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-7c57d604 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="7c57d604" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5e6bf98 elementor-column elementor-col-100 elementor-inner-column" data-id="5e6bf98" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4fc6c0ee elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="4fc6c0ee" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6810e1af elementor-column elementor-col-25 elementor-top-column" data-id="6810e1af" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-43e6e94f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="43e6e94f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-280e9cdc elementor-column elementor-col-100 elementor-inner-column" data-id="280e9cdc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4da1a1c6 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="4da1a1c6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/inspiration/" data-wpel-link="internal" rel="noopener noreferrer">Inspiration</a></h6><p><a href="/category/inspiration/history/" data-wpel-link="internal" rel="noopener noreferrer">History</a><br /><a href="/category/inspiration/influential-photographers/" data-wpel-link="internal" rel="noopener noreferrer">Influential Photographers</a><br /><a href="/category/inspiration/photographer-of-the-day/" data-wpel-link="internal" rel="noopener noreferrer">Photographer of the Day</a><br /><a href="/category/inspiration/photographer-of-the-week/" data-wpel-link="internal" rel="noopener noreferrer">Photographer of the Week</a></p></div>
</div>
</div>
<div class="elementor-element elementor-element-18f0ab92 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="18f0ab92" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/drones/" data-wpel-link="internal" rel="noopener noreferrer">Drones</a></h6><p><a href="https://photofocus.com/category/drones/drones-photo/" data-wpel-link="internal" rel="noopener noreferrer">Photography</a><br /><a href="https://photofocus.com/category/drones/gear/" data-wpel-link="internal" rel="noopener noreferrer">Gear</a><br /><a href="https://photofocus.com/category/drones/post-processing/" data-wpel-link="internal" rel="noopener noreferrer">Post-Processing</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-57294bd4 raven-column-flex-start raven-column-flex-horizontal elementor-column elementor-col-25 elementor-top-column" data-id="57294bd4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-67ddd82c elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="67ddd82c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-51a15a24 elementor-column elementor-col-100 elementor-inner-column" data-id="51a15a24" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6627c709 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="6627c709" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>More</h6><p><a href="https://photofocus.com/category/quick-tips/" data-wpel-link="internal" rel="noopener noreferrer">Quick Tips</a><br /><a href="https://photofocus.com/category/news/" data-wpel-link="internal" rel="noopener noreferrer">News</a><br /><a href="https://photofocus.com/category/opinion/" data-wpel-link="internal" rel="noopener noreferrer">Opinion</a><br /><a href="https://photofocus.com/category/humor/" data-wpel-link="internal" rel="noopener noreferrer">Humor</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-12eb7db9 elementor-column elementor-col-25 elementor-top-column" data-id="12eb7db9" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-6c52fa58 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6c52fa58" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-f114cc2 elementor-column elementor-col-100 elementor-inner-column" data-id="f114cc2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-857d874 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="857d874" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Recent photography articles</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-42d0f00 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="42d0f00" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
<article class="elementor-post elementor-grid-item post-101264 post type-post status-publish format-standard has-post-thumbnail hentry category-photography tag-composite tag-joel-grimes">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/photography/creative-composites-with-joel-grimes/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=284%2C160&amp;ssl=1 284w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=125%2C70&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=587%2C330&amp;ssl=1 587w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?w=1474&amp;ssl=1 1474w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="101265" data-permalink="https://photofocus.com/photography/creative-composites-with-joel-grimes/attachment/joel-composite/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joel-composite" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/photography/creative-composites-with-joel-grimes/" data-wpel-link="internal" rel="noopener noreferrer">
Creative composites with Joel Grimes </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-100693 post type-post status-publish format-standard has-post-thumbnail hentry category-photography category-shooting-photography">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/photography/forced-perspective-in-photography-wide-angle-and-zoom-lens/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=284%2C160&amp;ssl=1 284w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=587%2C330&amp;ssl=1 587w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?w=1474&amp;ssl=1 1474w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100694" data-permalink="https://photofocus.com/photography/forced-perspective-in-photography-wide-angle-and-zoom-lens/attachment/courthouse_butte_forced_perspective_p1233525_2560/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="courthouse_butte_forced_perspective_P1233525_2560" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/courthouse_butte_forced_perspective_P1233525_2560.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/photography/forced-perspective-in-photography-wide-angle-and-zoom-lens/" data-wpel-link="internal" rel="noopener noreferrer">
Forced perspective in photography wide-angle and zoom lens </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-100807 post type-post status-publish format-standard has-post-thumbnail hentry category-photography category-technique-tutorials tag-food-photography tag-gear tag-serge-ramelli">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/photography/an-introduction-to-food-photography/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=284%2C160&amp;ssl=1 284w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=587%2C330&amp;ssl=1 587w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?resize=500%2C281&amp;ssl=1 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100823" data-permalink="https://photofocus.com/photography/an-introduction-to-food-photography/attachment/food/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/food.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/photography/an-introduction-to-food-photography/" data-wpel-link="internal" rel="noopener noreferrer">
An introduction to food photography </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div></li>
<li id="jet-menu-item-97727" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-97727"><a href="https://photofocus.com/category/video/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before dashicons dashicons-editor-video" aria-hidden="true"></i><span>Video</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu"> <div data-elementor-type="wp-post" data-elementor-id="97729" class="elementor elementor-97729" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<nav class="elementor-element elementor-element-236e5b62 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="236e5b62" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-59ba55a4 elementor-column elementor-col-33 elementor-top-column" data-id="59ba55a4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-706b6de6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="706b6de6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6f0b8918 elementor-column elementor-col-100 elementor-inner-column" data-id="6f0b8918" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70901fcc elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="70901fcc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/video/" data-wpel-link="internal" rel="noopener noreferrer">Video</a></h6><p><a href="https://photofocus.com/category/video/lighting-video/" data-wpel-link="internal" rel="noopener noreferrer">Lighting</a><br /><a href="https://photofocus.com/category/video/shooting-video/" data-wpel-link="internal" rel="noopener noreferrer">Shooting</a><br /><a href="https://photofocus.com/category/video/tutorials/" data-wpel-link="internal" rel="noopener noreferrer">Tutorials</a></p></div>
</div>
</div>
<div class="elementor-element elementor-element-281dff2a elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="281dff2a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/video/gear-video/" data-wpel-link="internal" rel="noopener noreferrer">Gear</a></h6><p><a href="https://photofocus.com/category/video/gear-video/reviews-video/" data-wpel-link="internal" rel="noopener noreferrer">Reviews</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b30f6a3 elementor-column elementor-col-33 elementor-top-column" data-id="3b30f6a3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-60c6477a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="60c6477a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<nav class="elementor-element elementor-element-184b62fb elementor-column elementor-col-100 elementor-inner-column" data-id="184b62fb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-52c70977 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="52c70977" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/drones/" data-wpel-link="internal" rel="noopener noreferrer">Drones</a></h6><p><a href="https://photofocus.com/category/drones/drones-video/" data-wpel-link="internal" rel="noopener noreferrer">Video</a><br /><a href="https://photofocus.com/category/drones/gear/" data-wpel-link="internal" rel="noopener noreferrer">Gear</a><br /><a href="https://photofocus.com/category/drones/post-processing/" data-wpel-link="internal" rel="noopener noreferrer">Post-Processing</a></p></div>
</div>
</div>
<div class="elementor-element elementor-element-34a94be9 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="34a94be9" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"></div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-57fdf3d1 elementor-column elementor-col-33 elementor-top-column" data-id="57fdf3d1" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-8b7826a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="8b7826a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2323212f elementor-column elementor-col-100 elementor-inner-column" data-id="2323212f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c92fbd7 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="c92fbd7" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Recent video articles</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-4ea145b9 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="4ea145b9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
<article class="elementor-post elementor-grid-item post-99040 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-video category-tutorials category-video tag-atomos tag-blackmagic tag-blackmagic-raw tag-bmpcc-4k tag-false-color tag-shinobi">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/video/exposing-for-skin-tones-on-the-blackmagic-pocket-cinema-camera-4k-using-blackmagic-raw/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?w=2559&amp;ssl=1 2559w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=284%2C160&amp;ssl=1 284w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=587%2C330&amp;ssl=1 587w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?w=1474&amp;ssl=1 1474w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100589" data-permalink="https://photofocus.com/video/exposing-for-skin-tones-on-the-blackmagic-pocket-cinema-camera-4k-using-blackmagic-raw/attachment/exposing-skin-tones-on-the-bmpcc-4k-in-blackmagic-raw/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?fit=2559%2C1440&amp;ssl=1" data-orig-size="2559,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Exposing skin tones on the BMPCC 4k in Blackmagic RAW" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/08/Exposing-skin-tones-on-the-BMPCC-4k-in-Blackmagic-RAW.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/video/exposing-for-skin-tones-on-the-blackmagic-pocket-cinema-camera-4k-using-blackmagic-raw/" data-wpel-link="internal" rel="noopener noreferrer">
Exposing for skin tones on the Blackmagic Pocket Cinema Camera 4K using Blackmagic RAW </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-97541 post type-post status-publish format-video has-post-thumbnail hentry category-gear-video category-gear-photography category-photography category-video tag-drobo tag-hard-drive tag-storage post_format-post-format-video">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/photography/hard-drive-management-for-creative-pros-whats-in-a-hard-drive/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=284%2C160&amp;ssl=1 284w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=587%2C330&amp;ssl=1 587w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?w=1474&amp;ssl=1 1474w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="98765" data-permalink="https://photofocus.com/photography/hard-drive-management-for-creative-pros-whats-in-a-hard-drive/attachment/jbod-2560/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="JBOD-2560" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/JBOD-2560.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/photography/hard-drive-management-for-creative-pros-whats-in-a-hard-drive/" data-wpel-link="internal" rel="noopener noreferrer">
Hard drive management for creative pros: What&#8217;s in a hard drive? </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-96433 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-video category-video tag-blackmagic-design tag-blackmagic-raw tag-video-camera">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/video/caging-the-illusive-blackmagic-pocket-cinema-camera-4k/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=720%2C405&amp;ssl=1 720w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?resize=84%2C48&amp;ssl=1 84w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?w=1474&amp;ssl=1 1474w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="97047" data-permalink="https://photofocus.com/video/caging-the-illusive-blackmagic-pocket-cinema-camera-4k/attachment/caging-the-blackmagic-pocket-cinema-camera-4k/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="Caging the Blackmagic Pocket Cinema Camera 4k" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/06/Caging-the-Blackmagic-Pocket-Cinema-Camera-4k.jpeg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/video/caging-the-illusive-blackmagic-pocket-cinema-camera-4k/" data-wpel-link="internal" rel="noopener noreferrer">
Caging the illusive Blackmagic Pocket Cinema Camera 4K </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-86390 post type-post status-publish format-standard has-post-thumbnail hentry category-video tag-adobe-stock tag-search tag-stock-video tag-visual-search">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/video/finding-stock-video-with-visual-search-2/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=720%2C405&amp;ssl=1 720w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?resize=84%2C48&amp;ssl=1 84w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="94811" data-permalink="https://photofocus.com/video/finding-stock-video-with-visual-search-2/attachment/search-4/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?fit=1000%2C563&amp;ssl=1" data-orig-size="1000,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="Search" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2018/06/Search.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/video/finding-stock-video-with-visual-search-2/" data-wpel-link="internal" rel="noopener noreferrer">
Finding stock video with visual search </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div></li>
<li id="jet-menu-item-97644" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-97644"><a href="https://photofocus.com/category/software/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-crop" aria-hidden="true"></i><span>Software</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu"> <div data-elementor-type="wp-post" data-elementor-id="97710" class="elementor elementor-97710" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<nav class="elementor-element elementor-element-37946ee0 elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="37946ee0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-43ffaf97 elementor-column elementor-col-25 elementor-top-column" data-id="43ffaf97" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-6ef0e2cd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6ef0e2cd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-36fcfef0 elementor-column elementor-col-100 elementor-inner-column" data-id="36fcfef0" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e6776dc elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="1e6776dc" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/software/adobe/" data-wpel-link="internal" rel="noopener noreferrer">Adobe</a></h6><p><a href="https://photofocus.com/tag/lightroom-classic/" data-wpel-link="internal" rel="noopener noreferrer">Lightroom Classic</a><br /><a href="https://photofocus.com/tag/lightroom-cc/" data-wpel-link="internal" rel="noopener noreferrer">Lightroom</a><br /><a href="https://photofocus.com/tag/photoshop/" data-wpel-link="internal" rel="noopener noreferrer">Photoshop</a><br /><a href="https://photofocus.com/tag/premiere/" data-wpel-link="internal" rel="noopener noreferrer">Premiere Pro</a><br /><a href="https://photofocus.com/tag/adobe-stock/" data-wpel-link="internal" rel="noopener noreferrer">Adobe Stock</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-565d8e97 elementor-column elementor-col-25 elementor-top-column" data-id="565d8e97" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-579c0486 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="579c0486" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-524a4bee elementor-column elementor-col-100 elementor-inner-column" data-id="524a4bee" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1374cdbb elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="1374cdbb" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6><a href="https://photofocus.com/category/software/skylum/" data-wpel-link="internal" rel="noopener noreferrer">Skylum</a></h6><p><a href="https://photofocus.com/tag/luminar/" data-wpel-link="internal" rel="noopener noreferrer">Luminar</a><br /><a href="https://photofocus.com/tag/luminar-flex/" data-wpel-link="internal" rel="noopener noreferrer">Luminar Flex</a><br /><a href="https://photofocus.com/tag/aurora-hdr/" data-wpel-link="internal" rel="noopener noreferrer">Aurora HDR</a><br /><a href="https://photofocus.com/tag/airmagic/" data-wpel-link="internal" rel="noopener noreferrer">AirMagic</a><br /><a href="https://photofocus.com/tag/photolemur/" data-wpel-link="internal" rel="noopener noreferrer">Photolemur</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-72cda4b4 elementor-column elementor-col-25 elementor-top-column" data-id="72cda4b4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-79785b2c elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="79785b2c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7ea789bd elementor-column elementor-col-100 elementor-inner-column" data-id="7ea789bd" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6ba9e4a7 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="6ba9e4a7" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>More</h6><p><a href="https://photofocus.com/tag/perfectly-clear/" data-wpel-link="internal" rel="noopener noreferrer">Perfectly Clear</a><br /><a href="https://photofocus.com/tag/acdsee/" data-wpel-link="internal" rel="noopener noreferrer">ACDSee</a><br /><a href="https://photofocus.com/tag/photomatix/" data-wpel-link="internal" rel="noopener noreferrer">Photomatix</a><br /><a href="https://photofocus.com/category/software/apple/" data-wpel-link="internal" rel="noopener noreferrer">Apple</a><br /><a href="https://photofocus.com/category/software/mobile/" data-wpel-link="internal" rel="noopener noreferrer">Mobile</a><br /><a href="https://photofocus.com/category/software/windows/" data-wpel-link="internal" rel="noopener noreferrer">Windows</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3fa10ade elementor-column elementor-col-25 elementor-top-column" data-id="3fa10ade" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-26ca258f elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26ca258f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-1fd4449a elementor-column elementor-col-100 elementor-inner-column" data-id="1fd4449a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-59ee2f31 elementor-widget__width-inherit elementor-widget elementor-widget-text-editor" data-id="59ee2f31" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Recent software articles</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-6b718c3a elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6b718c3a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-grid elementor-posts--skin-classic">
<article class="elementor-post elementor-grid-item post-100797 post type-post status-publish format-standard has-post-thumbnail hentry category-adobe category-software category-tutorials-software tag-lightroom-classic tag-serge-ramelli">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/software/how-to-edit-photos-in-lightroom-classic-like-a-boss/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=284%2C160&amp;ssl=1 284w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=587%2C330&amp;ssl=1 587w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?resize=500%2C281&amp;ssl=1 500w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100814" data-permalink="https://photofocus.com/software/how-to-edit-photos-in-lightroom-classic-like-a-boss/attachment/howtoedit/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="howtoedit" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/09/howtoedit.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/software/how-to-edit-photos-in-lightroom-classic-like-a-boss/" data-wpel-link="internal" rel="noopener noreferrer">
How to edit photos in Lightroom Classic like a boss </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-100933 post type-post status-publish format-standard has-post-thumbnail hentry category-software tag-preset-of-the-week tag-presets">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/software/free-preset-of-the-week-burnt-autumn/" data-wpel-link="internal" rel="noopener noreferrer">
<div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=284%2C160&amp;ssl=1 284w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=587%2C330&amp;ssl=1 587w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?w=1474&amp;ssl=1 1474w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100937" data-permalink="https://photofocus.com/software/free-preset-of-the-week-burnt-autumn/attachment/potw7_banner/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POTW7_Banner" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/09/POTW7_Banner.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/software/free-preset-of-the-week-burnt-autumn/" data-wpel-link="internal" rel="noopener noreferrer">
Free Preset of the Week – Burnt Autumn </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-100785 post type-post status-publish format-standard has-post-thumbnail hentry category-adobe category-software tag-adobe-portfolio tag-camera-raw tag-lightroom tag-lightroom-cc tag-social-media">
<a class="elementor-post__thumbnail__link" href="https://photofocus.com/software/adobe/10-lightroom-tips-you-must-know-desktop-and-mobile-part-two/" data-wpel-link="internal" rel="noopener noreferrer">
 <div class="elementor-post__thumbnail"><img width="640" height="360" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=284%2C160&amp;ssl=1 284w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=125%2C70&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=587%2C330&amp;ssl=1 587w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?resize=500%2C281&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?w=1474&amp;ssl=1 1474w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="100794" data-permalink="https://photofocus.com/software/adobe/10-lightroom-tips-you-must-know-desktop-and-mobile-part-two/attachment/featured-lrtipspart2/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="featured-lrtipspart2" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/featured-lrtipspart2.jpg?fit=737%2C415&amp;ssl=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://photofocus.com/software/adobe/10-lightroom-tips-you-must-know-desktop-and-mobile-part-two/" data-wpel-link="internal" rel="noopener noreferrer">
10 Lightroom tips you MUST know — desktop and mobile, part two </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div></li>
<li id="jet-menu-item-97643" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-current-post-ancestor jet-current-menu-parent jet-current-post-parent jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-97643"><a href="https://photofocus.com/category/podcasts/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-podcast" aria-hidden="true"></i><span>Podcasts</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu"> <div data-elementor-type="wp-post" data-elementor-id="97711" class="elementor elementor-97711" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<nav class="elementor-element elementor-element-767bf30 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="767bf30" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<nav class="elementor-element elementor-element-76ec2f5e elementor-column elementor-col-100 elementor-top-column" data-id="76ec2f5e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-76f455d5 elementor-widget elementor-widget-text-editor" data-id="76f455d5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Our latest podcasts</h6></div>
</div>
</div>
<section class="elementor-element elementor-element-4397bd1 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4397bd1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<nav class="elementor-element elementor-element-37979c54 elementor-column elementor-col-33 elementor-inner-column" data-id="37979c54" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3de0792 elementor-widget elementor-widget-image" data-id="3de0792" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/tag/infocus-interview-show/" data-elementor-open-lightbox="" data-wpel-link="internal" rel="noopener noreferrer">
<img width="737" height="415" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?fit=737%2C415&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?w=1474&amp;ssl=1 1474w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 737px) 100vw, 737px" data-attachment-id="97693" data-permalink="https://photofocus.com/infocus-nav-jpg/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="infocus-nav.jpg" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/infocus-nav.jpg?fit=737%2C415&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-74c36be elementor-widget elementor-widget-text-editor" data-id="74c36be" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>InFocus Interview Show</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-34c7f938 elementor-widget elementor-widget-raven-posts" data-id="34c7f938" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;query_posts_per_page&quot;:3,&quot;_skin&quot;:&quot;classic&quot;,&quot;classic_layout&quot;:&quot;grid&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;query_offset&quot;:0}" data-widget_type="raven-posts.classic">
<div class="elementor-widget-container">
<div class="raven-posts raven-grid raven-grid-1 raven-grid-tablet-2 raven-grid-mobile-1" data-post-id="97711">
<div class="raven-grid-item raven-post-item post-100765 post type-post status-publish format-standard has-post-thumbnail hentry category-podcasts category-video-podcast tag-conference tag-greg-kusumi tag-infocus-interview-show tag-networking tag-one-light tag-photoshop-world tag-working-with-models">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/podcasts/infocus-interview-show-special-edition-photography-tips-from-photoshop-world-with-greg-kusumi/" data-wpel-link="internal" rel="noopener noreferrer">InFocus Interview Show, special edition: Photography tips from Photoshop World with Greg Kusumi</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-100743 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-podcasts tag-clickcon tag-infocus-interview-show tag-mixing-brush tag-painting tag-photoshop tag-sandra-pearce">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/podcasts/infocus-interview-show-photoshop-painting-tips-with-sandra-pearce/" data-wpel-link="internal" rel="noopener noreferrer">InFocus Interview Show: Photoshop painting tips with Sandra Pearce</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-100614 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-podcasts tag-dixie-dixon tag-getting-work tag-how-to-command-the-set tag-infocus-interview-show tag-insurance tag-model-release-form">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/podcasts/infocus-interview-show-commanding-the-set-with-dixie-dixon/" data-wpel-link="internal" rel="noopener noreferrer">InFocus Interview Show: Fashion photography tips with Dixie Dixon</a></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="elementor-element elementor-element-ba5a44a elementor-column elementor-col-33 elementor-inner-column" data-id="ba5a44a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2b44ed1c elementor-widget elementor-widget-image" data-id="2b44ed1c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/tag/mind-your-own-business/" data-elementor-open-lightbox="" data-wpel-link="internal" rel="noopener noreferrer">
<img width="737" height="415" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?fit=737%2C415&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?w=1474&amp;ssl=1 1474w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 737px) 100vw, 737px" data-attachment-id="97694" data-permalink="https://photofocus.com/myob-nav-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="myob-nav.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/myob-nav.jpg?fit=737%2C415&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-448b9745 elementor-widget elementor-widget-text-editor" data-id="448b9745" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Mind Your Own Business</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-2940719f elementor-widget elementor-widget-raven-posts" data-id="2940719f" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;query_posts_per_page&quot;:3,&quot;_skin&quot;:&quot;classic&quot;,&quot;classic_layout&quot;:&quot;grid&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;query_offset&quot;:0}" data-widget_type="raven-posts.classic">
<div class="elementor-widget-container">
<div class="raven-posts raven-grid raven-grid-1 raven-grid-tablet-2 raven-grid-mobile-1" data-post-id="97711">
<div class="raven-grid-item raven-post-item post-100477 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-business category-podcasts tag-business tag-chamira-young tag-football tag-mind-your-own-business tag-photography tag-podcast tag-skip-cohen tag-sports tag-terrell-lloyd">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/business/mind-your-own-business-sports-with-terrell-lloyd/" data-wpel-link="internal" rel="noopener noreferrer">Mind Your Own Business: Sports with Terrell Lloyd</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-97235 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-business category-podcasts tag-chamira-young tag-don tag-komarechka tag-mind-your-own-business tag-photofocus tag-photography tag-podcast tag-skip-cohen">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/business/the-mind-your-own-business-podcast-with-don-komarechka-photofocus-podcast-august-9-2019/" data-wpel-link="internal" rel="noopener noreferrer">The Mind Your Own Business Podcast with Don Komarechka | Photofocus Podcast August 9, 2019</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-96903 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-business category-podcasts tag-chamira-young tag-education tag-mind-your-own-business tag-photofocus tag-podcast tag-portraits tag-reid-callanan tag-santa-fe tag-skip-cohen tag-workshops">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/business/mind-your-own-business-podcast-with-reid-callanan-photofocus-podcast-july-12-2019/" data-wpel-link="internal" rel="noopener noreferrer">Mind Your Own Business Podcast with Reid Callanan | Photofocus Podcast July 12, 2019</a></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<nav class="elementor-element elementor-element-5f685419 elementor-column elementor-col-33 elementor-inner-column" data-id="5f685419" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6fe0ee2c elementor-widget elementor-widget-image" data-id="6fe0ee2c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/tag/beyond-technique/" data-elementor-open-lightbox="" data-wpel-link="internal" rel="noopener noreferrer">
<img width="737" height="415" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?fit=737%2C415&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?w=1474&amp;ssl=1 1474w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?w=2211&amp;ssl=1 2211w" sizes="(max-width: 737px) 100vw, 737px" data-attachment-id="97695" data-permalink="https://photofocus.com/beyond-technique-nav-jpg/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="beyond-technique-nav.jpg" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/beyond-technique-nav.jpg?fit=737%2C415&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-76628514 elementor-widget elementor-widget-text-editor" data-id="76628514" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Beyond Technique</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-4e7cce5 elementor-widget elementor-widget-raven-posts" data-id="4e7cce5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;query_posts_per_page&quot;:3,&quot;_skin&quot;:&quot;classic&quot;,&quot;classic_layout&quot;:&quot;grid&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;query_offset&quot;:0}" data-widget_type="raven-posts.classic">
<div class="elementor-widget-container">
<div class="raven-posts raven-grid raven-grid-1 raven-grid-tablet-2 raven-grid-mobile-1" data-post-id="97711">
<div class="raven-grid-item raven-post-item post-100363 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-business category-podcasts tag-beyond-technique tag-business tag-chamira-young tag-kevin-kuster tag-portraits tag-skip-cohen tag-storytelling tag-watts-of-love">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/business/beyond-technique-with-kevin-kuster-photofocus-podcast-august-21-2019/" data-wpel-link="internal" rel="noopener noreferrer">Beyond Technique with Kevin Kuster | Photofocus Podcast August 21, 2019</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-98380 post type-post status-publish format-standard has-post-thumbnail hentry category-audio-podcast category-business category-podcasts tag-beyond-technique tag-business tag-chamira-young tag-focus tag-gareth-rockliffe tag-life tag-podcast tag-shutter tag-skip-cohen">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/business/beyond-technique-with-gareth-rockliffe-photofocus-podcast-july-17-2019/" data-wpel-link="internal" rel="noopener noreferrer">Beyond Technique with Gareth Rockliffe | Photofocus Podcast July 17, 2019</a></h3> </div>
</div>
</div>
<div class="raven-grid-item raven-post-item post-92605 post type-post status-publish format-audio has-post-thumbnail hentry category-audio-podcast category-business category-photography category-podcasts tag-beyond-technique tag-chamira tag-cohen tag-dall tag-jakob tag-people tag-photoshelter tag-photofocus tag-photography tag-photojournalism tag-photojournalist tag-podcast tag-portraits tag-skip tag-website tag-young post_format-post-format-audio">
<div class="raven-post">
<div class="raven-post-content">
<h3 class="raven-post-title"><a class="raven-post-title-link" href="https://photofocus.com/photography/beyond-technique-podcast-with-jakob-dall-photofocus-podcast-march-20-2019/" data-wpel-link="internal" rel="noopener noreferrer">Beyond Technique Podcast with Jakob Dall | Photofocus Podcast March 20, 2019</a></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</section>
</div>
</div>
</nav>
</div>
</div>
</nav>
</div>
</div>
</div>
</div></li>
<li id="jet-menu-item-97646" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97646"><a href="https://photofocus.com/category/webinars/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Webinars</span></div></div></a></li>
<li id="jet-menu-item-100303" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-menu-item-has-children jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-100303"><a href="#" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-book" aria-hidden="true"></i><span>Guides</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul class="jet-sub-menu">
<li id="jet-menu-item-100304" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-100304 jet-sub-menu-item"><a href="https://photofocus.com/guide/luminar-flex/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Luminar Flex</div></div></a></li>
</ul>
</li>
<li id="jet-menu-item-97656" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-no-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-97656"><a href="https://photofocus.com/shop/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before fa fa-shopping-cart" aria-hidden="true"></i><span>Shop</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu"> <div data-elementor-type="wp-post" data-elementor-id="97716" class="elementor elementor-97716" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-267101ff elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="267101ff" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-9edf98d raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="9edf98d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-695a1d9b elementor-widget elementor-widget-text-editor" data-id="695a1d9b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Featured gear</h6></div>
</div>
</div>
<div class="elementor-element elementor-element-61202f85 elementor-widget elementor-widget-raven-flex-spacer" data-id="61202f85" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-3c2fd6e9 elementor-align-right elementor-widget elementor-widget-button" data-id="3c2fd6e9" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://photofocus.com/photofocus-ebooks/" class="elementor-button-link elementor-button elementor-size-xs" role="button" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Check out our Photofocus eBooks!</span>
</span>
</a>
</div>
</div>
</div>
<section class="elementor-element elementor-element-440090fb elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="440090fb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-441fdc9e elementor-column elementor-col-33 elementor-inner-column" data-id="441fdc9e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3adb5e6a elementor-widget elementor-widget-image" data-id="3adb5e6a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/lumecube" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="800" height="300" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?fit=800%2C300&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?resize=640%2C240&amp;ssl=1 640w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="97697" data-permalink="https://photofocus.com/lc-menu-ad-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?fit=800%2C300&amp;ssl=1" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="lc-menu-ad.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?fit=640%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/lc-menu-ad.jpg?fit=737%2C276&amp;ssl=1" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60806ba0 elementor-column elementor-col-33 elementor-inner-column" data-id="60806ba0" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-350a03a9 elementor-widget elementor-widget-image" data-id="350a03a9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/drobo" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="800" height="300" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?fit=800%2C300&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?resize=640%2C240&amp;ssl=1 640w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="97698" data-permalink="https://photofocus.com/menu-ad-drobo-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?fit=800%2C300&amp;ssl=1" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="menu-ad-drobo.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?fit=640%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/menu-ad-drobo.jpg?fit=737%2C276&amp;ssl=1" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-618b5dbc elementor-column elementor-col-33 elementor-inner-column" data-id="618b5dbc" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-24272d1a elementor-widget elementor-widget-image" data-id="24272d1a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/ads/bh-deal-zone-300x250-summer-2018-update/" data-elementor-open-lightbox="" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<img width="800" height="300" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?fit=800%2C300&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?resize=640%2C240&amp;ssl=1 640w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="97699" data-permalink="https://photofocus.com/bh-menu-ad-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?fit=800%2C300&amp;ssl=1" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="bh-menu-ad.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?fit=640%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/bh-menu-ad.jpg?fit=737%2C276&amp;ssl=1" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-226cae16 elementor-widget elementor-widget-text-editor" data-id="226cae16" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><h6>Software deals from our partners</h6></div>
</div>
</div>
<section class="elementor-element elementor-element-568c239d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="568c239d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-4655c345 elementor-column elementor-col-12 elementor-inner-column" data-id="4655c345" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-561e436 elementor-widget elementor-widget-image" data-id="561e436" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/luminar-flex" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="700" height="700" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97700" data-permalink="https://photofocus.com/box-flex-jpg/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-flex.jpg" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-flex.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-391e51d4 elementor-widget elementor-widget-text-editor" data-id="391e51d4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://macphun.evyy.net/c/318621/594624/3255" data-wpel-link="external" target="_blank" rel="external">Luminar Flex</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3333cecb elementor-column elementor-col-12 elementor-inner-column" data-id="3333cecb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-55b95401 elementor-widget elementor-widget-image" data-id="55b95401" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/luminar" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="700" height="700" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97701" data-permalink="https://photofocus.com/box-luminar-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-luminar.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-luminar.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-444428d6 elementor-widget elementor-widget-text-editor" data-id="444428d6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://macphun.evyy.net/c/318621/603830/3255" data-wpel-link="external" target="_blank" rel="external">Luminar 3</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-14b1c5bf elementor-column elementor-col-12 elementor-inner-column" data-id="14b1c5bf" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-605b292d elementor-widget elementor-widget-image" data-id="605b292d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://macphun.evyy.net/c/318621/534835/3255" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="700" height="700" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97702" data-permalink="https://photofocus.com/box-aurora-jpg/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-aurora.jpg" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-aurora.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-cdb88bf elementor-widget elementor-widget-text-editor" data-id="cdb88bf" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://macphun.evyy.net/c/318621/534835/3255" data-wpel-link="external" target="_blank" rel="external">Aurora HDR 2019</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-668b8bb6 elementor-column elementor-col-12 elementor-inner-column" data-id="668b8bb6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cafef5 elementor-widget elementor-widget-image" data-id="cafef5" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/sherkpc" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="700" height="700" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97703" data-permalink="https://photofocus.com/box-pcc-1-jpg/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-pcc-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/box-pcc-1.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-557f6056 elementor-widget elementor-widget-text-editor" data-id="557f6056" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://macphun.evyy.net/c/318621/603830/3255" data-wpel-link="external" target="_blank" rel="external">Perfectly Clear Complete</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a058c36 elementor-column elementor-col-12 elementor-inner-column" data-id="a058c36" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-79096fe6 elementor-widget elementor-widget-image" data-id="79096fe6" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/ads/adobe-creative-cloud-300x250-sept-2018/" data-elementor-open-lightbox="" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<img width="700" height="700" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97704" data-permalink="https://photofocus.com/box-cc-jpg/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-cc.jpg" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-cc.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5cda82c1 elementor-widget elementor-widget-text-editor" data-id="5cda82c1" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://photofocus.com/ads/adobe-creative-cloud-300x250-sept-2018/" data-wpel-link="internal" rel="noopener noreferrer">Adobe Creative Cloud</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6b21dd9f elementor-column elementor-col-12 elementor-inner-column" data-id="6b21dd9f" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-44ffa067 elementor-widget elementor-widget-image" data-id="44ffa067" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.com/ads/acdsee-300x250-oct-2018/" data-elementor-open-lightbox="" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<img width="700" height="700" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?resize=500%2C500&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97705" data-permalink="https://photofocus.com/box-acdsee-jpg/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-acdsee.jpg" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/box-acdsee.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-172af49b elementor-widget elementor-widget-text-editor" data-id="172af49b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://photofocus.com/ads/acdsee-300x600-oct-2018/" data-wpel-link="internal" rel="noopener noreferrer">ACDSee Photo Studio Ultimate 2019</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-415e533 elementor-column elementor-col-12 elementor-inner-column" data-id="415e533" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-23459e14 elementor-widget elementor-widget-image" data-id="23459e14" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://photofocus.tips/buy-airmagic" data-elementor-open-lightbox="" target="_blank" data-wpel-link="external" rel="external">
<img width="700" height="700" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97706" data-permalink="https://photofocus.com/box-airmagic-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-airmagic.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-airmagic.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-68af7db2 elementor-widget elementor-widget-text-editor" data-id="68af7db2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://macphun.evyy.net/c/318621/589761/3255" data-wpel-link="external" target="_blank" rel="external">AirMagic</a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7ec988de elementor-column elementor-col-12 elementor-inner-column" data-id="7ec988de" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4ea88f3a elementor-widget elementor-widget-image" data-id="4ea88f3a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="photolemur.sjv.io/QWyZz" data-elementor-open-lightbox="" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<img width="700" height="700" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?fit=700%2C700&amp;ssl=1" class="attachment-medium_large size-medium_large" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?w=700&amp;ssl=1 700w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?resize=65%2C65&amp;ssl=1 65w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="97707" data-permalink="https://photofocus.com/box-photolemur-jpg/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?fit=700%2C700&amp;ssl=1" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="box-photolemur.jpg" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/box-photolemur.jpg?fit=700%2C700&amp;ssl=1" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-11083de0 elementor-widget elementor-widget-text-editor" data-id="11083de0" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><a href="https://photolemur.sjv.io/QWyZz" data-wpel-link="external" target="_blank" rel="external">Photolemur 3</a></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div></li>
<li id="jet-menu-item-97688" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-has-children jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97688"><a href="https://photofocus.com/about/" class="top-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>About</span></div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul class="jet-sub-menu">
<li id="jet-menu-item-98011" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-98011 jet-sub-menu-item"><a href="https://photofocus.com/about/meet-our-team/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Meet Our Team</div></div></a></li>
<li id="jet-menu-item-97722" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97722 jet-sub-menu-item"><a href="https://photofocus.com/about/the-publisher/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">The Publisher</div></div></a></li>
<li id="jet-menu-item-97718" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97718 jet-sub-menu-item"><a href="https://photofocus.com/advertise/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Advertise</div></div></a></li>
<li id="jet-menu-item-97719" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97719 jet-sub-menu-item"><a href="https://photofocus.com/advertise/marketing-kit/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Marketing Kit</div></div></a></li>
<li id="jet-menu-item-97723" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97723 jet-sub-menu-item"><a href="https://photofocus.com/contact-us/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Contact Us</div></div></a></li>
<li id="jet-menu-item-97724" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-no-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-97724 jet-sub-menu-item"><a href="https://photofocus.com/legal/" class="sub-level-link" data-wpel-link="internal" rel="noopener noreferrer"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Legal</div></div></a></li>
</ul>
</li>
</ul></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-597e94e4 elementor-widget elementor-widget-raven-flex-spacer" data-id="597e94e4" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
<div class="elementor-widget-container">
<div class="raven-spacer">&nbsp;</div>
</div>
</div>
<div class="elementor-element elementor-element-493e1d16 elementor-widget elementor-widget-shortcode" data-id="493e1d16" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><form data-min-no-for-search="1" data-result-box-max-height="400" data-form-id="97633" class="is-search-form is-form-style is-form-style-3 is-form-id-97633 is-ajax-search" action="https://photofocus.com/" method="get" role="search"><label><input type="text" name="s" value="" class="is-search-input" placeholder="Search..." autocomplete="off" /><img class="is-loader-image" style="display: none;" src="https://photofocus.com/wp-content/plugins/add-search-to-menu/public/images/spinner.gif" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="97633" /><input type="hidden" name="post_type" value="post" /></form></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-a868bc4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a868bc4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-866f9ff elementor-column elementor-col-100 elementor-top-column" data-id="866f9ff" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c525d72 elementor-widget elementor-widget-alert" data-id="c525d72" data-element_type="widget" data-widget_type="alert.default">
<div class="elementor-widget-container">
<div class="elementor-alert elementor-alert-info" role="alert">
<span class="elementor-alert-title">It's our birthday, but you get the gifts!</span>
<span class="elementor-alert-description">To celebrate 21 years of Photofocus, we're hosting a huge, year-long giveaway. <strong><a href="https://photofocus.com/celebrate/" data-wpel-link="internal" rel="noopener noreferrer">Enter today for your chance to win each month!</a></strong></span>
<button type="button" class="elementor-alert-dismiss">
<span aria-hidden="true">&times;</span>
<span class="elementor-screen-only">Dismiss alert</span>
</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</header><main class="jupiterx-main"><div class="jupiterx-main-content"><div class="jupiterx-post-image"><div class="container"><picture><source media="(max-width: 480px)" srcset="https://photofocus.com/wp-content/uploads/jupiterx/images/joel-composite-4572041.jpg" /><source media="(max-width: 800px)" srcset="https://photofocus.com/wp-content/uploads/jupiterx/images/joel-composite-d32ec2b.jpg" /><img width="2560" height="1440" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=2560%2C1440&#038;ssl=1" alt="" itemprop="image" /></picture></div></div><div class="container"><div class="row"><div class="jupiterx-primary col-lg-9"><div class="jupiterx-content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"> <div data-elementor-type="single" data-elementor-id="97616" class="elementor elementor-97616 elementor-location-single post-101290 post type-post status-publish format-standard has-post-thumbnail hentry category-podcasts category-video-podcast tag-composite tag-editing-tips tag-extration tag-joel-grimes tag-photoshop" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-76a8e682 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="76a8e682" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="jet-sticky-column elementor-element elementor-element-58aad64e elementor-hidden-tablet elementor-column elementor-col-33 elementor-top-column" data-settings="{&quot;id&quot;:&quot;58aad64e&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:100,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="58aad64e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-60cdba25 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="60cdba25" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:80,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-5a9d20bf elementor-column elementor-col-100 elementor-inner-column" data-id="5a9d20bf" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-76e15da6 elementor-align-left elementor-widget elementor-widget-post-info" data-id="76e15da6" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-251aa87" itemprop="commentCount">
<a href="https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#respond" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
Leave a Comment </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6a78254">
<span class="elementor-icon-list-icon">
<i class="fa fa-info-circle" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Categories: <a href="https://photofocus.com/category/podcasts/" rel="tag noopener noreferrer" data-wpel-link="internal">Podcasts</a>, <a href="https://photofocus.com/category/podcasts/video-podcast/" rel="tag noopener noreferrer" data-wpel-link="internal">Video</a> </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-ba81b56 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="ba81b56" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-56ec2ea8 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-heading" data-id="56ec2ea8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Share this post with your friends:</h6> </div>
</div>
<div class="elementor-element elementor-element-78981d3d elementor-share-buttons--skin-boxed elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-hidden-phone elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="78981d3d" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Email </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-ee46686 elementor-share-buttons--skin-boxed elementor-share-buttons--shape-rounded elementor-hidden-phone elementor-share-buttons--view-icon elementor-grid-2 elementor-hidden-tablet elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="ee46686" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-909d8d4 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="909d8d4" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3dc98a93 elementor-column elementor-col-66 elementor-top-column" data-id="3dc98a93" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-620ee7cb elementor-align-left elementor-hidden-desktop elementor-widget elementor-widget-post-info" data-id="620ee7cb" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-251aa87" itemprop="commentCount">
<a href="https://photofocus.com/podcasts/what-makes-a-good-composite-with-joel-grimes/#respond" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-comment-dots"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
Leave a Comment </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-6a78254">
<span class="elementor-icon-list-icon">
<i class="fa fa-info-circle" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
Categories: <a href="https://photofocus.com/category/podcasts/" rel="tag noopener noreferrer" data-wpel-link="internal">Podcasts</a>, <a href="https://photofocus.com/category/podcasts/video-podcast/" rel="tag noopener noreferrer" data-wpel-link="internal">Video</a> </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-44a1e628 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="44a1e628" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">What makes a good composite, with Joel Grimes</h1> </div>
</div>
<section class="elementor-element elementor-element-302b307b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="302b307b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-54dc1fc9 elementor-column elementor-col-100 elementor-inner-column" data-id="54dc1fc9" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e1b7c67 elementor-align-left elementor-widget elementor-widget-post-info" data-id="5e1b7c67" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-558c67c elementor-inline-item" itemprop="author">
<a href="https://photofocus.com/author/mrvanelli/" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-icon-list-icon">
<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/ba2ab2f536acd70ffbc968ed6d23df23?s=96&amp;r=pg" alt="Vanelli">
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
<span class="elementor-post-info__item-prefix">&nbsp;by </span>
Vanelli </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-71987136 post-content elementor-widget elementor-widget-theme-post-content" data-id="71987136" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class="ad-alignnone"><div class="ad-row">
<div id="ad-100655" class="ad-300x150 adsanity-300x150"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/serge-ramelli-article-ad/" target="_blank" data-wpel-link="internal"><img width="600" height="300" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?fit=600%2C300&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?resize=150%2C75&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?resize=284%2C142&amp;ssl=1 284w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?resize=125%2C63&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?resize=587%2C294&amp;ssl=1 587w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?resize=500%2C250&amp;ssl=1 500w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="100656" data-permalink="https://photofocus.com/ads/serge-ramelli-article-ad/attachment/serge-ad/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?fit=600%2C300&amp;ssl=1" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="serge-ad" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?fit=600%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/08/serge-ad.jpg?fit=600%2C300&amp;ssl=1" /></a>
</div></div>
</div></div><p>I had a chance to touch base with commercial photographer and educator Joel Grimes about what makes a good composite. Joel shares three tips — how to sell the fake, extraction tips and where to find background images. These tips are part of his upcoming webinar, &#8220;<a href="https://www.joelgrimes.com/a/14832/dViErqpE" data-wpel-link="external" target="_blank" rel="external">Master the Art of Photography Composites</a>&#8221; that he&#8217;s hosting on Monday, September 16, 2019 at 1 p.m. ET / 10 a.m. PT.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='737' height='415' src='https://www.youtube.com/embed/7b46qoWuhlQ?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3><a href="https://www.joelgrimes.com/a/14832/dViErqpE" target="_blank" rel="external noopener noreferrer" data-wpel-link="external">Register now! The FREE masterclass begins Monday, September 16, 2019 at 1 p.m. ET / 10 a.m. PT.</a></h3>
</div>
</div>
<div class="elementor-element elementor-element-243e8a39 elementor-widget elementor-widget-divider" data-id="243e8a39" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3a584afa elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="3a584afa" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h6 class="elementor-heading-title elementor-size-default">Share this post with your friends:</h6> </div>
</div>
<div class="elementor-element elementor-element-11308 elementor-share-buttons--skin-boxed elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-share-buttons--view-icon elementor-grid-mobile-4 elementor-grid-tablet-4 elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="11308" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Share on email</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5dee3ac elementor-widget elementor-widget-divider" data-id="5dee3ac" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4553110f elementor-widget elementor-widget-shortcode" data-id="4553110f" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://secure.gravatar.com/avatar/ba2ab2f536acd70ffbc968ed6d23df23?s=100&#038;r=pg" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div><div class="saboxplugin-authorname"><a href="https://photofocus.com/author/mrvanelli/" class="vcard author" rel="author noopener noreferrer" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name">Vanelli</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Robert Vanelli (Vanelli to his friends) is a working photographer, educator, and author living in Florida. After a successful career as a three-time, Triple Crown Karate champion, Vanelli turned his attention to teaching the visual arts. As an experienced educator, Vanelli has created several photography and digital workflow programs including Click for Kids.</p>
<p>Currently, he is part of Skylum Software&#8217;s education development team, teaching workshops, writing for Photofocus and creating tutorials for various plug-in companies and for the Vanelli and Friends series.</p>
<p>You can find out more about Vanelli at <a href="http://www.vanelliandfriends.com" data-wpel-link="external" target="_blank" rel="external">www.VanelliandFriends.com<br />
</a></p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.facebook.com/mrvanelli" rel="nofollow external" class="saboxplugin-icon-grey" data-wpel-link="external"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_blank" href="https://twitter.com/vanelli" rel="nofollow external" class="saboxplugin-icon-grey" data-wpel-link="external"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_blank" href="https://www.linkedin.com/in/vanelli" rel="nofollow external" class="saboxplugin-icon-grey" data-wpel-link="external"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_blank" href="https://www.instagram.com/robertvanelli/" rel="nofollow external" class="saboxplugin-icon-grey" data-wpel-link="external"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a><a target="_blank" href="https://www.youtube.com/user/rvanelli/videos" rel="nofollow external" class="saboxplugin-icon-grey" data-wpel-link="external"><svg aria-hidden="true" class="sab-youtube" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg></span></a></div></div></div>
</div>
</div>
<section class="elementor-element elementor-element-33128859 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="33128859" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5b7289d5 elementor-column elementor-col-100 elementor-inner-column" data-id="5b7289d5" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a365784 elementor-widget elementor-widget-divider" data-id="5a365784" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ab8c88d elementor-widget elementor-widget-post-info" data-id="ab8c88d" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0f9bf4a elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-icon">
<i class="fa fa-tags" aria-hidden="true"></i>
</span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__item-prefix">Tags:</span>
<span class="elementor-post-info__terms-list">
<a href="https://photofocus.com/tag/composite/" class="elementor-post-info__terms-list-item" data-wpel-link="internal" rel="noopener noreferrer">composite</a>, <a href="https://photofocus.com/tag/editing-tips/" class="elementor-post-info__terms-list-item" data-wpel-link="internal" rel="noopener noreferrer">Editing tips</a>, <a href="https://photofocus.com/tag/extration/" class="elementor-post-info__terms-list-item" data-wpel-link="internal" rel="noopener noreferrer">Extration</a>, <a href="https://photofocus.com/tag/joel-grimes/" class="elementor-post-info__terms-list-item" data-wpel-link="internal" rel="noopener noreferrer">Joel Grimes</a>, <a href="https://photofocus.com/tag/photoshop/" class="elementor-post-info__terms-list-item" data-wpel-link="internal" rel="noopener noreferrer">Photoshop</a> </span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-11b18a2 elementor-widget elementor-widget-divider" data-id="11b18a2" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-7248146f elementor-widget elementor-widget-heading" data-id="7248146f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">You might also like:</h3> </div>
</div>
<div class="elementor-element elementor-element-296775ea elementor-widget elementor-widget-jet-posts" data-id="296775ea" data-element_type="widget" data-widget_type="jet-posts.default">
<div class="elementor-widget-container">
<div class="elementor-jet-posts jet-elements"><div class="jet-posts col-row "><div class="jet-posts__item col-desk-3 col-tab-3 col-mob-1">
<div class="jet-posts__inner-box"><div class="post-thumbnail"><a href="https://photofocus.com/photography/creative-composites-with-joel-grimes/" class="post-thumbnail__link" data-wpel-link="internal" rel="noopener noreferrer"><img class="post-thumbnail__img wp-post-image" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/09/joel-composite.jpg?fit=640%2C360&#038;ssl=1" alt="Creative composites with Joel Grimes" width="640" height="360"></a></div><div class="jet-posts__inner-content"><h4 class="entry-title"><a href="https://photofocus.com/photography/creative-composites-with-joel-grimes/" data-wpel-link="internal" rel="noopener noreferrer">Creative composites with Joel Grimes</a></h4></div></div>
</div>
<div class="jet-posts__item col-desk-3 col-tab-3 col-mob-1">
<div class="jet-posts__inner-box"><div class="post-thumbnail"><a href="https://photofocus.com/podcasts/infocus-interview-show-photoshop-painting-tips-with-sandra-pearce/" class="post-thumbnail__link" data-wpel-link="internal" rel="noopener noreferrer"><img class="post-thumbnail__img wp-post-image" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/07/podcast-infocus.jpg?fit=640%2C360&#038;ssl=1" alt="InFocus Interview Show: Photoshop painting tips with Sandra Pearce" width="640" height="360"></a></div><div class="jet-posts__inner-content"><h4 class="entry-title"><a href="https://photofocus.com/podcasts/infocus-interview-show-photoshop-painting-tips-with-sandra-pearce/" data-wpel-link="internal" rel="noopener noreferrer">InFocus Interview Show: Photoshop painting tips with Sandra Pearce</a></h4></div></div>
</div>
<div class="jet-posts__item col-desk-3 col-tab-3 col-mob-1">
<div class="jet-posts__inner-box"><div class="post-thumbnail"><a href="https://photofocus.com/software/adobe/perform-routine-photoshop-and-bridge-tasks-quicker-with-a-free-viewbug-membership/" class="post-thumbnail__link" data-wpel-link="internal" rel="noopener noreferrer"><img class="post-thumbnail__img wp-post-image" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/08/photoshop-viewbug-routine.jpg?fit=640%2C360&#038;ssl=1" alt="Perform routine Photoshop and Bridge tasks quicker, with a free Viewbug membership" width="640" height="360"></a></div><div class="jet-posts__inner-content"><h4 class="entry-title"><a href="https://photofocus.com/software/adobe/perform-routine-photoshop-and-bridge-tasks-quicker-with-a-free-viewbug-membership/" data-wpel-link="internal" rel="noopener noreferrer">Perform routine Photoshop and Bridge tasks quicker, with a free Viewbug membership</a></h4></div></div>
</div>
</div>
</div> </div>
</div>
<div class="elementor-element elementor-element-2ac5b374 elementor-widget elementor-widget-menu-anchor" data-id="2ac5b374" data-element_type="widget" data-widget_type="menu-anchor.default">
<div class="elementor-widget-container">
<div id="comments" class="elementor-menu-anchor"></div>
</div>
</div>
<div class="elementor-element elementor-element-a2c30bc elementor-widget elementor-widget-menu-anchor" data-id="a2c30bc" data-element_type="widget" data-widget_type="menu-anchor.default">
<div class="elementor-widget-container">
<div id="respond" class="elementor-menu-anchor"></div>
</div>
</div>
<div class="elementor-element elementor-element-3f0ae566 elementor-widget elementor-widget-divider" data-id="3f0ae566" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8998855 elementor-widget elementor-widget-post-comments" data-id="8998855" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="disqus_thread"></div>
</div>
</div>
<div class="elementor-element elementor-element-2aac070a elementor-widget elementor-widget-divider" data-id="2aac070a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider" ">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-791d7d3f elementor-widget elementor-widget-heading" data-id="791d7d3f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Thanks to our partners who make Photofocus possible:</h5> </div>
</div>
<div class="elementor-element elementor-element-2994c4da elementor-widget elementor-widget-wp-widget-text" data-id="2994c4da" data-element_type="widget" data-widget_type="wp-widget-text.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_text"><div class="jupiterx-widget-content"> <div class="textwidget"><p><a href="https://photofocus.tips/drobo" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Drobo</strong></a> – Drobo is the smartest storage solution in the world. Drobo is storage that protects data — photos, videos and everything else — from hard drive failure. Drobo is peace of mind for the working pro or serious amateur who have a lot of external drives cluttering up the desktop. Save 10% with the coupon code PHOTOFOCUS.</p>
<p><a href="https://lumecube.myshopify.com/?rfsn=1971116.67f7d" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Lume Cube</strong></a> – Proudly known as the World&#8217;s Most Versatile Light™, Lume Cube represents the future of LED Lighting. <a href="https://lumecube.idevaffiliate.com/idevaffiliate.php?id=253&amp;url=93" rel="noopener noreferrer external" target="_blank" data-wpel-link="external">Check out the new Lume Cube STROBE</a>, offering anti-collison lighting for drones!</p>
<p><a href="https://photofocus.tips/backblaze" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Backblaze</strong></a> &#8211; Get peace of mind knowing your files are backed up securely in the cloud. Back up your Mac or PC just $6/month.</p>
<p><a href="https://bhpho.to/2Nv1NL7" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>B&amp;H</strong></a> – B&amp;H is a world renowned supplier of all the gear photographers, videographers, and cinematographers need and want to create their very best work.</p>
<p><a href="https://photofocus.tips/luminar" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Skylum</strong></a> – Your photos, more beautiful in minutes. Makers of Luminar, Aurora and Photolemur, Skylum adapts to your style and skill level. Check out the new Luminar 3, now available.</p>
<p><a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Perfectly Clear Complete</strong></a> – Built for precision. Made for beauty. Perfectly Clear has mastered the science of intelligent image correction &#8211; creating superior quality photos in record time, so you can get back to doing what you really love&#8230;in no time. Special Photofocus deal <a href="https://photofocus.com/ads/perfectly-clear-essentials-medium/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">here</a>.</p>
<p><a href="https://photofocus.com/ads/viewbug-classes-300x250/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><strong>Viewbug</strong></a> – Learn and improve your photography with over 500 videos. Trusted by millions around the world, join over 2 million photographers who already use Viewbug.</p>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div></div><aside class="jupiterx-sidebar jupiterx-secondary col-lg-3" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adsanity-rotating-ads-8" class="jupiterx-widget widget_adsanity-rotating-ads adsanity-rotating-ads-8 adsanity-rotating-ad-widget"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="99547,99545,99543" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-99547" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/bh-payboo-new/" target="_blank" data-wpel-link="internal"><img width="600" height="500" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?fit=600%2C500&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?resize=192%2C160&amp;ssl=1 192w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?resize=84%2C70&amp;ssl=1 84w, https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?resize=412%2C343&amp;ssl=1 412w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="98077" data-permalink="https://photofocus.com/ads/bh-payboo/attachment/bh-payboo-2/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?fit=600%2C500&amp;ssl=1" data-orig-size="600,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="bh-payboo" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?fit=600%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/bh-payboo.jpg?fit=600%2C500&amp;ssl=1" /></a>
</div></div>
</div></div></div><span class="jupiterx-widget-divider"></span><div id="adsanity-rotating-ads-9" class="jupiterx-widget widget_adsanity-rotating-ads adsanity-rotating-ads-9 adsanity-rotating-ad-widget"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="98093,99548,90646" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-98093" class="ad-300x600 adsanity-300x600 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/drobo-300x600-2/" target="_blank" data-wpel-link="internal"><img width="300" height="600" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?resize=75%2C150&amp;ssl=1 75w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?resize=250%2C500&amp;ssl=1 250w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?resize=80%2C160&amp;ssl=1 80w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?resize=35%2C70&amp;ssl=1 35w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?resize=172%2C343&amp;ssl=1 172w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="99540" data-permalink="https://photofocus.com/ads/drobo-300x600-2/attachment/finalad3/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="FinalAd3" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?fit=250%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/FinalAd3.png?fit=300%2C600&amp;ssl=1" /></a>
</div></div>
</div></div></div><span class="jupiterx-widget-divider"></span><div id="adsanity-rotating-ads-10" class="jupiterx-widget widget_adsanity-rotating-ads adsanity-rotating-ads-10 adsanity-rotating-ad-widget"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="96172,99546,99544" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-96172" class="ad-300x250 adsanity-300x250 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/backblaze-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/why-lose-memories-300x250.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="96173" data-permalink="https://photofocus.com/ads/backblaze-300x250/attachment/why-lose-memories-300x250/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/why-lose-memories-300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="why-lose-memories-300&#215;250" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/why-lose-memories-300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2019/05/why-lose-memories-300x250.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div>
</div></div></div><span class="jupiterx-widget-divider"></span><div id="adsanity-rotating-ads-11" class="jupiterx-widget widget_adsanity-rotating-ads adsanity-rotating-ads-11 adsanity-rotating-ad-widget"><div class="jupiterx-widget-content"><div class="adsanity-rotating-ads" data-ids="99551,99549" data-timer="10" data-align="alignnone" data-max-width="0">
<div id="ad-99551" class="ad-300x600 adsanity-300x600 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/airmagic-300x600-new/" target="_blank" data-wpel-link="internal"><img width="300" height="600" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?resize=250%2C500&amp;ssl=1 250w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?resize=80%2C160&amp;ssl=1 80w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?resize=35%2C70&amp;ssl=1 35w, https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?resize=172%2C343&amp;ssl=1 172w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="98087" data-permalink="https://photofocus.com/ads/airmagic-300x600/attachment/3255-591057/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="3255-591057" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?fit=250%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/03/3255-591057.png?fit=300%2C600&amp;ssl=1" /></a>
</div></div>
</div></div></div><span class="jupiterx-widget-divider"></span></aside></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div data-elementor-type="footer" data-elementor-id="97626" class="elementor elementor-97626 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-399eb394 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="399eb394" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-63028f74 elementor-column elementor-col-100 elementor-top-column" data-id="63028f74" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-6577e0cd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6577e0cd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-1adae41b elementor-column elementor-col-25 elementor-top-column" data-id="1adae41b" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-18ea27fa elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="18ea27fa" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="760" height="126" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=760%2C126&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?w=760&amp;ssl=1 760w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?resize=640%2C106&amp;ssl=1 640w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="97600" data-permalink="https://photofocus.com/photofocus-white-png/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=760%2C126&amp;ssl=1" data-orig-size="760,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="photofocus-white.png" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=640%2C106&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=737%2C122&amp;ssl=1" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-15de24b4 elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="15de24b4" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="760" height="126" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=760%2C126&amp;ssl=1" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?w=760&amp;ssl=1 760w, https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?resize=640%2C106&amp;ssl=1 640w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="97600" data-permalink="https://photofocus.com/photofocus-white-png/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=760%2C126&amp;ssl=1" data-orig-size="760,126" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;lens&quot;:&quot;&quot;}" data-image-title="photofocus-white.png" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=640%2C106&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2019/07/photofocus-white-2.png?fit=737%2C122&amp;ssl=1" /> </div>
</div>
</div>
<div class="elementor-element elementor-element-7d2efb0f elementor-widget elementor-widget-text-editor" data-id="7d2efb0f" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Regardless of the type of photography you focus on, Photofocus is here as a helpful and educational resource for the aspiring and professional photographer. Our goal is to assist in your success as an artist.</p></div>
</div>
</div>
<div class="elementor-element elementor-element-37ed50b6 elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="37ed50b6" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="/advertise/" class="elementor-button-link elementor-button elementor-size-xs" role="button" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Advertise on Photofocus</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-10a06277 elementor-column elementor-col-25 elementor-top-column" data-id="10a06277" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4fba23ab elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="4fba23ab" data-element_type="widget" data-widget_type="raven-heading.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">Connect with us</span></h2></div>
</div>
</div>
<div class="elementor-element elementor-element-4d4a1f elementor-hidden-tablet elementor-hidden-phone elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4d4a1f" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a href="https://www.facebook.com/groups/Photofocus2/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0ce7747" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
<a href="https://www.flickr.com/groups/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Flickr</span>
<i class="fa fa-flickr"></i>
</a>
<a href="https://500px.com/groups/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-6ec39d5" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">500px</span>
<i class="fa fa-500px"></i>
</a>
<a href="https://www.youtube.com/c/PhotofocusTV" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Youtube</span>
<i class="fa fa-youtube"></i>
</a>
<a href="https://photofocus.com/podcasts" class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-screen-only">Soundcloud</span>
<i class="fa fa-soundcloud"></i>
</a>
<a href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-a7d445a" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Apple</span>
<i class="fa fa-apple"></i>
</a>
<a href="https://photofocustest.wpengine.com/contact-us/" class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-67d67c9" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d50b69d elementor-hidden-desktop elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="d50b69d" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a href="https://www.facebook.com/groups/Photofocus2/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-0ce7747" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
<a href="https://www.flickr.com/groups/photofocus/" class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Flickr</span>
<i class="fa fa-flickr"></i>
</a>
<a href="https://500px.com/groups/photofocus" class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-6ec39d5" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">500px</span>
<i class="fa fa-500px"></i>
</a>
<a href="https://www.youtube.com/c/PhotofocusTV" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Youtube</span>
<i class="fa fa-youtube"></i>
</a>
<a href="https://photofocus.com/podcasts" class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">
<span class="elementor-screen-only">Soundcloud</span>
<i class="fa fa-soundcloud"></i>
</a>
<a href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-a7d445a" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Apple</span>
<i class="fa fa-apple"></i>
</a>
<a href="https://photofocustest.wpengine.com/contact-us/" class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-67d67c9" target="_blank" data-wpel-link="external" rel="external">
<span class="elementor-screen-only">Envelope</span>
<i class="fa fa-envelope"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b77ef67 elementor-column elementor-col-25 elementor-top-column" data-id="3b77ef67" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4e7cf35 elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="4e7cf35" data-element_type="widget" data-widget_type="raven-heading.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">Other links</span></h2></div>
</div>
</div>
<div class="elementor-element elementor-element-38637ea3 elementor-widget elementor-widget-wp-widget-nav_menu" data-id="38637ea3" data-element_type="widget" data-widget_type="wp-widget-nav_menu.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_nav_menu"><div class="jupiterx-widget-content"><div class="menu-other-links-container"><ul id="menu-other-links" class="menu"><li id="menu-item-98027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98027"><a href="https://photofocus.com/about/" data-wpel-link="internal" rel="noopener noreferrer">About Photofocus</a></li>
<li id="menu-item-98028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98028"><a href="https://photofocus.com/about/meet-our-team/" data-wpel-link="internal" rel="noopener noreferrer">Meet Our Team</a></li>
<li id="menu-item-98030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98030"><a href="https://photofocus.com/advertise/" data-wpel-link="internal" rel="noopener noreferrer">Advertise</a></li>
<li id="menu-item-98029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98029"><a href="https://photofocus.com/photofocus-ebooks/" data-wpel-link="internal" rel="noopener noreferrer">eBooks</a></li>
<li id="menu-item-98033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98033"><a href="https://photofocus.com/advertise/marketing-kit/" data-wpel-link="internal" rel="noopener noreferrer">Marketing Kit</a></li>
<li id="menu-item-98031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98031"><a href="https://photofocus.com/contact-us/" data-wpel-link="internal" rel="noopener noreferrer">Contact Us</a></li>
<li id="menu-item-98032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98032"><a href="https://photofocus.com/legal/" data-wpel-link="internal" rel="noopener noreferrer">Legal</a></li>
</ul></div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9c8efb4 elementor-column elementor-col-25 elementor-top-column" data-id="9c8efb4" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-52ca72cb elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="52ca72cb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-72fe0b7 raven-column-flex-horizontal elementor-column elementor-col-100 elementor-top-column" data-id="72fe0b7" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-28e16e9e elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-raven-heading" data-id="28e16e9e" data-element_type="widget" data-widget_type="raven-heading.default">
<div class="elementor-widget-container">
<div class="raven-widget-wrapper"><h2 class="raven-heading raven-heading-h2"><span class="raven-heading-title">© 2019 Photofocus. All rights reserved.</span></h2></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<style type="text/css">.saboxplugin-wrap{ border-width:0px !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
<script type="text/javascript">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</script><style type="text/css">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</style><link rel='stylesheet' id='elementor-post-97686-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97686.css?ver=1568302028' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97729-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97729.css?ver=1568302029' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97710-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97710.css?ver=1568302029' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97711-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97711.css?ver=1568302031' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-97716-css' href='https://photofocus.com/wp-content/uploads/elementor/css/post-97716.css?ver=1568302032' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css' href='https://photofocus.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.3.1' type='text/css' media='all' />
<style id='ivory-search-styles-inline-css' type='text/css'>
			#is-ajax-search-result-97633 .is-ajax-search-post,                        
                        #is-ajax-search-result-97633 .is-show-more-results,
                        #is-ajax-search-details-97633 .mCSB_container > div {
				background-color: #333333 !important;
			}
                        			#is-ajax-search-result-97633,
                        #is-ajax-search-details-97633 {
				color: #dddddd !important;
			}
                        			#is-ajax-search-result-97633 a,
                        #is-ajax-search-details-97633 a:not(.button) {
				color: #ffffff !important;
			}
                        #is-ajax-search-details-97633 .is-ajax-woocommerce-actions a.button {
                            background-color: #ffffff !important;
                        }
                        			.is-form-id-97633 .is-search-submit:focus,
			.is-form-id-97633 .is-search-submit:hover,
			.is-form-id-97633 .is-search-submit,
                        .is-form-id-97633 .is-search-icon {
				color: #dddddd !important;                                background-color: #333333 !important;			}
                        
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["wp-mediaelement.css","ggskin-style.css","adsanity-default-css.css","jupiterx_icons.css","dashicons.css","font-awesome.css","menu-icons-extra.css","wp-block-library.css","wp-block-library-theme.css","twenty20-style.css","jupiterx.css","jet-menu-public.css","cherry-handler-css.css","jet-popup-frontend.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","raven-frontend.css","elementor-pro.css","jet-blog.css","jet-smart-filters.css","jet-tabs-frontend.css","jet-tricks-frontend.css","jet-engine-frontend.css","font-awesome-5-all.css","font-awesome-4-shim.css","flatpickr.css","elementor-global.css","elementor-post-97620.css","elementor-post-97626.css","elementor-post-97616.css","elementor-icons-fa-brands.css","elementor-icons-fa-solid.css","jetpack_css.css"];
var wp_load_script = ["wp-mediaelement.js","swfobject.js","cherry-js-core.js","comment-reply.js","jetpack-photon.js","monsterinsights-frontend-script.js","ivory-search-scripts.js","adsanity_raw.js","cf_clickpop.js","disqus_embed.js","devicepx.js","twenty20-style.js","twenty20-eventmove-style.js","jupiterx-webfont.js","jupiterx.js","jet-menu-public.js","cherry-handler-js.js","font-awesome-4-shim.js"];
var cherry_ajax = "f84c975738";
var ui_init_object = {"auto_init":"false","targets":[]};
var CherryCollectedCSS = {"type":"text\/css","title":"cherry-collected-dynamic-style","css":".jet-menu .jet-menu-item .sub-level-link {font-family:0; }.jet-menu div.jet-sub-mega-menu {background-color:#333333; background-position:top center; padding-top:30px; padding-right:30px; padding-bottom:30px; padding-left:30px; margin-top:35px; margin-right:0px; margin-bottom:0px; margin-left:0px; border-top-left-radius:3px; border-top-right-radius:3px; border-bottom-right-radius:3px; border-bottom-left-radius:3px; }.jet-menu .jet-menu-item .top-level-link .jet-menu-icon {align-self:center; order:-1; }.jet-menu .jet-menu-item .sub-level-link .jet-menu-icon {align-self:center; order:-1; }.jet-menu .jet-menu-item .top-level-link .jet-menu-badge {flex:0 0 100%; width:0; order:-2; text-align:right; }.jet-menu .jet-menu-item .sub-level-link .jet-menu-badge {flex:0 0 100%; width:0; order:-2; text-align:right; }.jet-menu .jet-menu-item .top-level-link .jet-dropdown-arrow {align-self:center; order:2; }.jet-menu .jet-menu-item .sub-level-link .jet-dropdown-arrow {align-self:center; order:2; margin-left:auto !important; }.jet-menu  {justify-content:flex-end !important; }.jet-menu ul.jet-sub-menu {min-width:200px; }.jet-menu li.jet-sub-menu-item .sub-level-link {color:#ffffff; }.jet-menu .jet-menu-badge {display:block; }"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript'>
function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"https:\/\/photofocus.com\/wp-json\/wp\/v2\/ads\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://app.clickfunnels.com/assets/cfpop.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"101290 https:\/\/photofocus.com\/?p=101290","disqusShortname":"photofocuscom","disqusTitle":"What makes a good composite, with Joel Grimes","disqusUrl":"https:\/\/photofocus.com\/podcasts\/what-makes-a-good-composite-with-joel-grimes\/","postId":"101290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.55'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.55'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/uploads/jupiterx/compiler/jupiterx/script.js?ver=aea2d26'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin.js?ver=1.5.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".elementor-col-100","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":"812"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1.5.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"220c60cbcd","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"579690c7d0","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/raven/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/raven/assets/lib/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/raven/assets/lib/savvior/savvior.min.js?ver=0.6.0'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/raven/assets/lib/object-fit/object-fit.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a137990589"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.js?ver=4.3.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"afd6d312c5","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":767,"lg":1024,"xl":1440,"xxl":1600},"version":"2.7.0","urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_stretched_section_container":"container"}},"post":{"id":101290,"title":"What makes a good composite, with Joel Grimes","excerpt":""}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1.5.14'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.2.8.1","ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.min.js?ver=1.2.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetSmartFilterSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","selectors":{"epro-archive-products":{"selector":".elementor-widget-wc-archive-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-archive":{"selector":".elementor-widget-archive-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-posts":{"selector":".elementor-widget-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-products":{"selector":".elementor-widget-woocommerce-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"jet-engine-calendar":{"selector":".elementor-widget-jet-listing-calendar > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-engine":{"selector":".elementor-widget-jet-listing-grid > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"}},"queries":[],"settings":{"epro-posts":{"default":{"_skin":"classic","classic_show_excerpt":"","classic_meta_separator":"\/\/\/","classic_read_more_text":"Read More \u00bb","cards_meta_separator":"\u2022","cards_read_more_text":"Read More \u00bb","classic_columns":"3","classic_columns_tablet":"2","classic_columns_mobile":"1","classic_posts_per_page":3,"classic_thumbnail":"top","classic_masonry":"","classic_thumbnail_size_size":"medium","classic_item_ratio":{"unit":"px","size":0.58,"sizes":[]},"classic_item_ratio_tablet":{"unit":"px","size":"","sizes":[]},"classic_item_ratio_mobile":{"unit":"px","size":0.5,"sizes":[]},"classic_image_width":{"unit":"%","size":100,"sizes":[]},"classic_image_width_tablet":{"unit":"%","size":"","sizes":[]},"classic_image_width_mobile":{"unit":"%","size":100,"sizes":[]},"classic_show_title":"yes","classic_title_tag":"h3","classic_excerpt_length":25,"classic_meta_data":[],"classic_show_read_more":"","cards_columns":"3","cards_columns_tablet":"2","cards_columns_mobile":"1","cards_posts_per_page":6,"cards_thumbnail":"top","cards_masonry":"","cards_thumbnail_size_size":"medium","cards_item_ratio":{"unit":"px","size":0.66,"sizes":[]},"cards_item_ratio_tablet":{"unit":"px","size":"","sizes":[]},"cards_item_ratio_mobile":{"unit":"px","size":0.5,"sizes":[]},"cards_show_title":"yes","cards_title_tag":"h3","cards_show_excerpt":"yes","cards_excerpt_length":25,"cards_meta_data":["date","comments"],"cards_show_read_more":"yes","cards_show_badge":"yes","cards_badge_taxonomy":"category","cards_show_avatar":"show-avatar","pagination_type":"","pagination_numbers_shorten":"","pagination_page_limit":"5","pagination_prev_label":"&laquo; Previous","pagination_next_label":"Next &raquo;","nothing_found_message":"","posts_post_type":"post","posts_posts_ids":"","posts_include_term_ids":["1970"],"posts_include_authors":[],"posts_related_taxonomies":"","posts_include":["terms"],"posts_exclude":["terms"],"posts_exclude_ids":"","posts_exclude_term_ids":["31540"],"posts_exclude_authors":"","posts_avoid_duplicates":"","posts_authors":"","posts_category_ids":"","posts_post_tag_ids":"","posts_post_format_ids":"","orderby":"","order":"","offset":"","exclude":"","exclude_ids":"","avoid_duplicates":"","posts_query_id":"","posts_offset":0,"posts_related_fallback":"fallback_none","posts_fallback_ids":"","posts_select_date":"anytime","posts_date_before":"","posts_date_after":"","posts_orderby":"post_date","posts_order":"desc","posts_ignore_sticky_posts":"yes","custom_skin_template":"","_el_widget_id":"42d0f00"}}},"filters":[],"datePickerData":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-smart-filters/assets/js/public.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"681b8ab":{"view_more":false,"particles":"false","particles_json":""},"1f4c552a":{"view_more":false,"particles":"false","particles_json":""},"734d8094":{"view_more":false,"particles":"false","particles_json":""},"45176691":{"view_more":false,"particles":"false","particles_json":""},"789d3fbc":{"view_more":false,"particles":"false","particles_json":""},"216bdd88":{"view_more":false,"particles":"false","particles_json":""},"1c9a59a":{"view_more":false,"particles":"false","particles_json":""},"6a66df74":{"view_more":false,"particles":"false","particles_json":""},"7c57d604":{"view_more":false,"particles":"false","particles_json":""},"43e6e94f":{"view_more":false,"particles":"false","particles_json":""},"67ddd82c":{"view_more":false,"particles":"false","particles_json":""},"6c52fa58":{"view_more":false,"particles":"false","particles_json":""},"236e5b62":{"view_more":false,"particles":"false","particles_json":""},"706b6de6":{"view_more":false,"particles":"false","particles_json":""},"60c6477a":{"view_more":false,"particles":"false","particles_json":""},"8b7826a":{"view_more":false,"particles":"false","particles_json":""},"37946ee0":{"view_more":false,"particles":"false","particles_json":""},"6ef0e2cd":{"view_more":false,"particles":"false","particles_json":""},"579c0486":{"view_more":false,"particles":"false","particles_json":""},"79785b2c":{"view_more":false,"particles":"false","particles_json":""},"26ca258f":{"view_more":false,"particles":"false","particles_json":""},"767bf30":{"view_more":false,"particles":"false","particles_json":""},"4397bd1":{"view_more":false,"particles":"false","particles_json":""},"267101ff":{"view_more":false,"particles":"false","particles_json":""},"440090fb":{"view_more":false,"particles":"false","particles_json":""},"568c239d":{"view_more":false,"particles":"false","particles_json":""},"a868bc4":{"view_more":false,"particles":"false","particles_json":""},"76a8e682":{"view_more":false,"particles":"false","particles_json":""},"60cdba25":{"view_more":false,"particles":"false","particles_json":""},"302b307b":{"view_more":false,"particles":"false","particles_json":""},"33128859":{"view_more":false,"particles":"false","particles_json":""},"399eb394":{"view_more":false,"particles":"false","particles_json":""},"6577e0cd":{"view_more":false,"particles":"false","particles_json":""},"52ca72cb":{"view_more":false,"particles":"false","particles_json":""}},"columns":{"58aad64e":{"id":"58aad64e","sticky":true,"topSpacing":100,"bottomSpacing":50,"stickyOn":["desktop"]}},"widgets":{"c22f5f9":[],"7fe1fc6b":[],"75439fca":[],"542c46e4":[],"59b5832":[],"af45ff5":[],"69902bf8":[],"6a061898":[],"4ef4e6c0":[],"7eaa6114":[],"6695c838":[],"7e925ccf":[],"21d51ee1":[],"34108c2b":[],"4fc6c0ee":[],"4da1a1c6":[],"18f0ab92":[],"6627c709":[],"857d874":[],"42d0f00":[],"70901fcc":[],"281dff2a":[],"52c70977":[],"34a94be9":[],"c92fbd7":[],"4ea145b9":[],"1e6776dc":[],"1374cdbb":[],"6ba9e4a7":[],"59ee2f31":[],"6b718c3a":[],"76f455d5":[],"3de0792":[],"74c36be":[],"34c7f938":[],"2b44ed1c":[],"448b9745":[],"2940719f":[],"6fe0ee2c":[],"76628514":[],"4e7cce5":[],"695a1d9b":[],"61202f85":[],"3c2fd6e9":[],"3adb5e6a":[],"350a03a9":[],"24272d1a":[],"226cae16":[],"561e436":[],"391e51d4":[],"55b95401":[],"444428d6":[],"605b292d":[],"cdb88bf":[],"cafef5":[],"557f6056":[],"79096fe6":[],"5cda82c1":[],"44ffa067":[],"172af49b":[],"23459e14":[],"68af7db2":[],"4ea88f3a":[],"11083de0":[],"597e94e4":[],"493e1d16":[],"c525d72":[],"76e15da6":[],"ba81b56":[],"56ec2ea8":[],"78981d3d":[],"ee46686":[],"909d8d4":[],"620ee7cb":[],"3fed0a3f":[],"44a1e628":[],"5e1b7c67":[],"71987136":[],"243e8a39":[],"3a584afa":[],"11308":[],"5dee3ac":[],"4553110f":[],"5a365784":[],"ab8c88d":[],"11b18a2":[],"7248146f":[],"296775ea":[],"2ac5b374":[],"a2c30bc":[],"3f0ae566":[],"8998855":[],"2aac070a":[],"791d7d3f":[],"2994c4da":[],"18ea27fa":[],"15de24b4":[],"7d2efb0f":[],"37ed50b6":[],"4fba23ab":[],"4d4a1f":[],"d50b69d":[],"4e7cf35":[],"38637ea3":[],"28e16e9e":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/raven/assets/js/frontend.min.js?ver=1.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4'></script>

<script type="text/javascript">
var postBadge = document.getElementsByClassName('jet-title-fields__item-value');

for (var i = 0; i < postBadge.length; i++) {
  	if (postBadge[i].innerHTML === '') {
    	postBadge[i].style.display = 'none';
    }
}
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'104539061',post:'101290',tz:'-4',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '101290' ]);
</script>
</body></html>