<!DOCTYPE html><html lang="en-US"><head ><!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLUtMSlNCRFAnKTs=' ></script>
<meta name="google-site-verification" content="M9UBvrM4yQnCj6DusWaH6zhv026XvCzZgJbyQcTf4Uw" />
<!-- End Google Tag Manager -->	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>BBC announces new photography challenge series, the &quot;Great British Photography Challenge&quot; | Photofocus</title><style id="rocket-critical-css">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</style>
	<link rel="canonical" href="https://photofocus.com/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BBC announces new photography challenge series, the &quot;Great British Photography Challenge&quot; | Photofocus" />
	<meta property="og:description" content="Six passionate amateur photographers will have the opportunity to be mentored by Rankin, a groundbreaking creative figure at the forefront of modern fashion and British photography, in a fresh and contemporary four-part masterclass series. The contestants will undertake a range of themed weekly challenges across the UK, and although ultimately a winner will be chosen, [&hellip;]" />
	<meta property="og:url" content="https://photofocus.com/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/" />
	<meta property="og:site_name" content="Photofocus" />
	<meta property="article:publisher" content="https://www.facebook.com/1photofocus/" />
	<meta property="article:published_time" content="2021-05-21T21:09:05+00:00" />
	<meta property="article:modified_time" content="2021-05-21T21:09:15+00:00" />
	<meta property="og:image" content="https://photofocus.com/wp-content/uploads/2021/05/The-Great-British-Photography-Challenge-Trailer-BBC.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@photofocus" />
	<meta name="twitter:site" content="@photofocus" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Photofocus News">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.adobe.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.jsdelivr.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />

<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; BBC announces new photography challenge series, the &#8220;Great British Photography Challenge&#8221; Comments Feed" href="https://photofocus.com/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/feed/" />
<!-- photofocus.com is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/themes/jupiterx/lib/assets/dist/css/icons-admin.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dashicons.min.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/packages/woocommerce-blocks/build/vendors-style.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/packages/woocommerce-blocks/build/style.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/meow-gallery//app/style.min.css?ver=1617683348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/meow-lightbox/app/style.min.css?ver=1613072784' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce-layout.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce-smallscreen.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1621369372' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx/style.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/photoswipe/photoswipe.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/photoswipe/default-skin/default-skin.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/jet-woo-builder.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='jet-woo-builder-inline-css' type='text/css'>
@font-face {
			font-family: "WooCommerce";
			src: url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot");
			src: url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.eot?#iefix") format("embedded-opentype"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff") format("woff"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.ttf") format("truetype"),
				url("https://photofocus.com/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.svg#WooCommerce") format("svg");
			font-weight: normal;
			font-style: normal;
			}
</style>
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/lib/jetwoobuilder-frontend-font/css/jetwoobuilder-frontend-font.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/includes/integrations/themes/jupiterx/assets/css/style.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/style.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1620708840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://photofocus.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-109897.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1620708840' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118849.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118956.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-97616.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/p/jetpack/9.6.1/css/jetpack.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","bar_color":"#fb4e06","bar_height":".6vh","post_types":["post"],"post_identifier":".post-124764.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-news.tag-bbc.tag-photo-competition.tag-rankin.tag-tv-show","post_id":"124764"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js?ver=1.3.6' id='ruigehond006_javascript-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621369373' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
        jQuery( function ( $ ) {
            if ( ! ( window.Waypoint ) ) {
                // if Waypoint is not available, then we MUST remove our class from all elements because otherwise BGs will never show
                $('.lazyelementorbackgroundimages').removeClass('lazyelementorbackgroundimages');
                if ( window.console && console.warn ) {
                    console.warn( 'Waypoint library is not loaded so backgrounds lazy loading is turned OFF' );
                }
                return;
            } 
            var lazyelementorbackgroundimages_checkup = function () {
                $('.lazyelementorbackgroundimages').each( function () {
                    var $element = $( this );
                    new Waypoint({
                        element: $element.get( 0 ),
                        handler: function( direction ) {
                            //console.log( [ 'waypoint hit', $element.get( 0 ), $(window).scrollTop(), $element.offset() ] );
                            $element.removeClass('lazyelementorbackgroundimages');
                        },
                        offset: $(window).height()*1.5 // when item is within 1.5x the viewport size, start loading it
                    });
                } );
            };
            lazyelementorbackgroundimages_checkup();
            
            // also run an extra check after a swiper is in the viewport
            $('.swiper-container').each( function () {
                var $element = $( this );
                new Waypoint({
                    element: $element.get( 0 ),
                    handler: function () {
                        $element.find('.lazyelementorbackgroundimages').removeClass('lazyelementorbackgroundimages');
                    },
                    offset: $(window).height()*1.5 // when item is within 1.5x the viewport size, start loading it
                });
            } );
        });
    
</script>
<script type='text/javascript' id='mgl-js-js-extra'>
/* <![CDATA[ */
var mgl_settings = {"disable_right_click":"1","tiles":{"density":{"desktop":"high","tablet":"medium","mobile":"low"}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/meow-gallery/app/galleries.js?ver=1621369373' id='mgl-js-js'></script>
<script type='text/javascript' id='mwl-build-js-js-extra'>
/* <![CDATA[ */
var mwl = {"plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/meow-lightbox\/classes\/","settings":{"theme":"dark","orientation":"auto","selector":".entry-content, .gallery, .mwl-gallery, .wp-block-gallery, .post-content","deep_linking":false,"low_res_placeholder":false,"right_click_protection":true,"magnification":true,"anti_selector":".blog, .archive, .emoji, .attachment-post-image, .no-lightbox","preloading":"","download_link":"","caption_source":"caption","animation":"zoomIn","exif":{"title":"","caption":"1","camera":"1","date":false,"lens":"1","shutter_speed":"1","aperture":"1","focal_length":"1","iso":"1"},"slideshow":{"enabled":false,"timer":"3000"},"map":{"enabled":""}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/meow-lightbox/app/lightbox.js?ver=1621369373' id='mwl-build-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=1621369373' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/287/public/assets/js/10.js?ver=1621369373' id='advanced-ads-advanced-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/66/assets/172.js?ver=1621369373' id='advanced-ds-pro/front-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202120.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26' id='jupiterx-webfont-js'></script>
<script type='text/javascript' id='jupiterx-webfont-js-after'>
WebFont.load({
			typekit: {
				id:'qro4rgy'
			}
		});
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=1.24.0' id='jupiterx-utils-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/4/66/842/371/9/451.js?ver=1621369373' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://photofocus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://photofocus.com/wp-json/wp/v2/posts/124764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photofocus.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.3.0" />
<link rel='shortlink' href='https://wp.me/p74DnT-wsk' />
<style>
                .lazyelementorbackgroundimages:not(.elementor-motion-effects-element-type-background) {
                    background-image: none !important; /* lazyload fix for elementor */
                }
            </style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style><style type="text/css">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</style>				<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>
			<link rel="icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/photofocus.com/wp-content/uploads/2019/07/cropped-PFIcon-1.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><!-- TradeDoubler site verification 2957256 --></head><body class="post-template-default single single-post postid-124764 single-format-standard no-js theme-jupiterx woocommerce-no-js jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-109897 aa-prefix-photo- elementor-page-97616 jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KLJSBDP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;97620&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">		<div data-elementor-type="header" data-elementor-id="118849" class="elementor elementor-118849 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2e148cc elementor-section-full_width elementor-section-content-middle elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="2e148cc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b23388d" data-id="b23388d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ac75777 elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ac75777" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4d86c14" data-id="4d86c14" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6e820b4b elementor-widget elementor-widget-jet-blog-text-ticker" data-id="6e820b4b" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">REVIEWS</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="0">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/is-the-sony-a1-really-the-best-full-frame-camera-on-the-market/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Is the Sony a1 really the best full-frame camera on the market?</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/seven-reasons-the-irix-15mm-f-2-4-may-be-the-greatest-budget-ultrawide-lens/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Seven reasons the Irix 15mm f/2.4 may be the greatest budget ultrawide lens</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/robus-75mm-half-ball-leveling-adapter-leveling-made-easy/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Robus 75mm Half Ball Leveling Adapter: Leveling made easy</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/robus-rc-5570-carbon-fiber-tripod-standing-tall-and-firm/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Robus RC-5570 carbon fiber tripod: Standing tall and firm</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/sigma-35mm-f-2-can-a-contemporary-lens-suit-the-needs-for-pros/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Sigma 35mm f/2: Can a contemporary lens suit the needs for pros?</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/oben-ctt-1000l-a-solid-tabletop-tripod-for-vlogging-mobile-low-angle-and-maybe-more/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Oben CTT-1000L: A solid tabletop tripod for vlogging, mobile, low-angle &#8230; and maybe more?</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/time-to-say-goodbye-to-profoto-a-look-at-the-flashpoint-xplor-300/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Time to say goodbye to Profoto? A look at the Flashpoint XPLOR 300</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/photography/is-it-possible-to-recover-sharp-focus-in-images/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Is it possible to recover sharp focus in images?</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/reviews/style-meets-function-the-wandrd-prvke-lite-backpack/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">Style meets function: The WANDRD PRVKE Lite backpack</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://photofocus.com/photography/i-bought-a-new-lens-and-im-totally-in-love/" class="jet-text-ticker__item-typed" data-wpel-link="internal"><span class="jet-text-ticker__item-typed-inner">I bought a new lens and I&#8217;m totally in love!</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-0824ea4" data-id="0824ea4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3630000 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="3630000" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>A ThinkTAP company</p>						</div>
				</div>
				<div class="elementor-element elementor-element-756789ec e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="756789ec" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0ce7747" href="https://www.facebook.com/groups/Photofocus2/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-c14a535" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9292481" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-936b237" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-87f5f49" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">500px</span>
						<i class="fab fa-500px"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e217ea8" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-8597bf6" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flipboard</span>
						<i class="fab fa-flipboard"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-2fa6f5c" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-apple elementor-repeater-item-ece797c" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Apple</span>
						<i class="fab fa-apple"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-843cabe" href="/contact-us/" data-wpel-link="internal">
						<span class="elementor-screen-only">Envelope</span>
						<i class="fas fa-envelope"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-b9143f1" href="https://feeds.feedburner.com/photofocus/pf" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<header class="elementor-section elementor-inner-section elementor-element elementor-element-9c62731 elementor-section-height-min-height sticky-header elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default" data-id="9c62731" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;],&quot;sticky_effects_offset&quot;:90,&quot;sticky_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ceed52b" data-id="ceed52b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ff015ed elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="ff015ed" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-941ccd7 logo elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="941ccd7" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-24024e5 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="24024e5" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-48b8503 elementor-nav-menu--dropdown-mobile elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="48b8503" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-48b8503" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-8d348b0 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="8d348b0" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-10661e3 elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-jet-ajax-search" data-id="10661e3" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:[&quot;post&quot;],&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:99,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;,&quot;sentence&quot;:&quot;yes&quot;,&quot;results_area_width_by&quot;:&quot;custom&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:0,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_footer&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Sorry, but nothing matched your search terms.&quot;,&quot;server_error&quot;:&quot;Sorry, but we cannot handle your search query now. Please, try again later!&quot;}">
<form class="jet-ajax-search__form" method="get" action="https://photofocus.com/" role="search">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
			<span class="jet-ajax-search__field-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span>			<input class="jet-ajax-search__field" type="search" placeholder="Search by keyword" value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;search_source&quot;:&quot;post&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;,&quot;sentence&quot;:&quot;yes&quot;}" name="jet_ajax_search_settings" />

							<input type="hidden" value="post" name="post_type" />
					</div>
			</div>
	</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
						<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">See all results</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-259d7706 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="259d7706" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e12c31b elementor-icon-list--layout-inline elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e12c31b" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/contact-us/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">GOT A TIP?</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/category/deals/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">DEALS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="/subscribe/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">GET NEWS</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				<header class="elementor-section elementor-inner-section elementor-element elementor-element-e71475a elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default" data-id="e71475a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-83a3389" data-id="83a3389" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2520ef2 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="2520ef2" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjExODg3MiIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a90f003 elementor-widget__width-auto elementor-widget elementor-widget-raven-site-logo" data-id="a90f003" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png 1x, https://photofocus.com/wp-content/uploads/2019/07/pf-logo-2.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/pf-logo.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b6eb9d6 elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="b6eb9d6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e5d91a4 elementor-nav-menu--dropdown-mobile elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="e5d91a4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-e5d91a4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-e5d91a4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118851"><a href="https://photofocus.com/category/photography/" class="elementor-item" data-wpel-link="internal">Photo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118852"><a href="https://photofocus.com/category/video/" class="elementor-item" data-wpel-link="internal">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118853"><a href="https://photofocus.com/category/software/" class="elementor-item" data-wpel-link="internal">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118861"><a href="https://photofocus.com/category/reviews/" class="elementor-item" data-wpel-link="internal">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118857"><a href="https://community.photofocus.com" class="elementor-item" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-944e91a elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="944e91a" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-97de071 elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-jet-ajax-search" data-id="97de071" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:[&quot;post&quot;],&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:99,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;,&quot;sentence&quot;:&quot;yes&quot;,&quot;results_area_width_by&quot;:&quot;custom&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:0,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_footer&quot;,&quot;navigation_arrows_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Sorry, but nothing matched your search terms.&quot;,&quot;server_error&quot;:&quot;Sorry, but we cannot handle your search query now. Please, try again later!&quot;}">
<form class="jet-ajax-search__form" method="get" action="https://photofocus.com/" role="search">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
			<span class="jet-ajax-search__field-icon jet-ajax-search-icon"><i aria-hidden="true" class="fas fa-search"></i></span>			<input class="jet-ajax-search__field" type="search" placeholder="Search by keyword" value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;search_source&quot;:&quot;post&quot;,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;desc&quot;,&quot;sentence&quot;:&quot;yes&quot;}" name="jet_ajax_search_settings" />

							<input type="hidden" value="post" name="post_type" />
					</div>
			</div>
	</form>

<div class="jet-ajax-search__results-area">
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
						<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">See all results</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-ab0889e elementor-hidden-phone elementor-widget elementor-widget-raven-flex-spacer" data-id="ab0889e" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8cbd6bc elementor-icon-list--layout-inline elementor-hidden-phone elementor-widget__width-auto elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="8cbd6bc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/contact-us/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-newspaper"></i>						</span>
										<span class="elementor-icon-list-text">GOT A TIP?</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://photofocus.com/category/deals/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">DEALS</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="/subscribe/" data-wpel-link="internal">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">GET NEWS</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</header><main id="jupiterx-main" class="jupiterx-main"><div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-12">		<div data-elementor-type="single" data-elementor-id="97616" class="elementor elementor-97616 elementor-location-single post-124764 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bbc tag-photo-competition tag-rankin tag-tv-show" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-b0c69c7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0c69c7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4adcb70" data-id="4adcb70" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-32828d6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="32828d6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4e3e62f" data-id="4e3e62f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a10bdca elementor-widget elementor-widget-post-info" data-id="a10bdca" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-eb0b7b7 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://photofocus.com/category/news/" class="elementor-post-info__terms-list-item" data-wpel-link="internal">News</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f4b3281 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="f4b3281" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">BBC announces new photography challenge series, the &#8220;Great British Photography Challenge&#8221;</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-993239d elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="993239d" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-a8298bb elementor-inline-item" itemprop="author">
						<a href="https://photofocus.com/author/photofocusnews/" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<img   alt="Photofocus News" data-src="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=pg" class="elementor-avatar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=pg" alt="Photofocus News"></noscript>
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Photofocus News					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6fddff9 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="6fddff9" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-59d74c9 elementor-inline-item" itemprop="commentCount">
						<a href="https://photofocus.com/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/#respond" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-comment-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										0 					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-907baf5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="907baf5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
			<div class="cvwp-video-player" style="width: 100%; height:720px; max-width:1280px" data-source="youtube" data-video_id="KSUlRsnFAuo" data-duration="36" data-width="1280" data-aspect="16x9" data-volume="100" data-fullscreen="1" data-loop="0" data-image="https://i.ytimg.com/vi/KSUlRsnFAuo/maxresdefault.jpg" data-size_ratio="0" data-title="0" data-byline="0" data-portrait="0" data-color="" data-controls="1" data-autohide="1" data-iv_load_policy="3" data-modestbranding="1" data-nocookie="0" data-dm_info="0" data-dm_logo="0" data-dm_related="0" data-ssl="1" data-height="720"></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-76a8e682 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76a8e682" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-58aad64e elementor-hidden-tablet" data-jet-settings="{&quot;id&quot;:&quot;58aad64e&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:225,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="58aad64e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-56ec2ea8 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-heading" data-id="56ec2ea8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h6 class="elementor-heading-title elementor-size-default">Share with<br />
your friends:</h6>		</div>
				</div>
				<div class="elementor-element elementor-element-6fac9f2 elementor-widget elementor-widget-html" data-id="6fac9f2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox_k2ui"></div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-909d8d4 elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="909d8d4" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2390442 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="2390442" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-59d74c9 elementor-inline-item" itemprop="commentCount">
						<a href="https://photofocus.com/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/#respond" data-wpel-link="internal">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-comment-alt"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
							<span class="elementor-post-info__item-prefix">Leave a comment</span>
										 					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3dc98a93" data-id="3dc98a93" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6d451f6 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="6d451f6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f3d31b2f6e87aea"></script>

                <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <div class="addthis_inline_share_toolbox_k2ui"></div>
            		</div>
				</div>
				<div class="elementor-element elementor-element-71987136 post-content elementor-widget elementor-widget-theme-post-content" data-id="71987136" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Six passionate amateur photographers will have the opportunity to be mentored by <a href="http://rankinphoto.co.uk" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Rankin</a>, a groundbreaking creative figure at the forefront of modern fashion and British photography, in a fresh and contemporary four-part masterclass series. The contestants will undertake a range of themed weekly challenges across the UK, and although ultimately a winner will be chosen, none will be eliminated. The series follows the journeys of all six individuals as they are nurtured throughout the series and demonstrate their individual flair and vision.</p>



<p>Each episode starts with an on-the spot-challenge set by Rankin to deliver a winner picture in just one hour, using nothing more than smartphone cameras. The contestants have to capture different settings, from the buzz of Brighton Beach to a fast-moving Boxing arena. They also undertake specific projects with a celebrity expert in a specialist area of photography: Chris Packham, nature specialist and award-winning wildlife photographer; Maryam Wahid, documentary photographer whose work explores her identity as a British South Asian woman; and street photographer and creative Lamarr Golding, are among those setting assignments.</p>



<p>Finally they have to deliver on a high-pressure brief involving multiple elements such as clients, models, makeup artists and picture editors, including shooting renowned actress Anna Friel for a glossy magazine cover, and a high-end fashion shoot under the guidance of international stylist and fashion editor Cheryl Konteh.</p>



<p>&#8220;This has been an incredible opportunity to nurture the next generation of photographers,&#8221; said Rankin. &#8220;All the contestants had such unique and varied backgrounds, but what brought them together was their love for photography. The contestants have exceptional promise and I’m excited for the UK to see their talent.&#8221;</p>



<p>All busting with potential, every contestant has their own signature strength or influence, whether fashion, abstract, street, wildlife or landscape. However, all six are united by their love of photography and their desire to learn and develop their skills. Across the series the six photographers will spend several weeks on the road, tackling various assignments around the country, including Brighton, Birmingham, Herefordshire, Scotland and London.</p>



<p>The contestants, who have made it through a nationwide search, are: Tyrone Williams, 28, from Northampton; Georgie Peel, 41, from London; Paul Williams, 60, from Dorchester; Chelsea Nawanga, 25, from Luton; Ali Lewis, 43, from Shrewsbury and Jackson Moyles, 21, from Dunfermline. Every shot counts, as Rankin’s ‘students’ build up to the task of creating and presenting a portfolio of their work, to be revealed at a climatic exhibition in the final episode and for the chance to be crowned the winner of the Great British Photography Challenge.</p>



<p>“I’m delighted to welcome this brand-new series to the BBC. With smartphone photography being more popular than ever, we’ve never been more fascinated by the art of taking a good photo,&#8221; said BBC Arts commissioning editor Emma Cahusac.</p>



<p>&#8220;Being a part of the Great British Photography Challenge has been an incredible opportunity to nurture the next generation of photographers. All the contestants had such unique and varied backgrounds, but what brought them together was their love for photography. The contestants have exceptional promise and I’m excited for the UK to see their talent,&#8221; said Rankin.</p>



<p>The series was commissioned by BBC Arts commissioning editor Emma Cahusac and produced by Storyboard Studios founder and managing director Natalie Humphreys.</p>
		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-54b9e97 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54b9e97" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="raven-column-link elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-aebeace" data-raven-link="#bottom-partners" data-raven-link-target="_self" data-id="aebeace" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a01f0f8 elementor-widget elementor-widget-text-editor" data-id="a01f0f8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>By shopping with our partners and affiliates, you help keep content on Photofocus free. Click here to learn more.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-775644f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="775644f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d023b50" data-id="d023b50" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-de8a710 elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="de8a710" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img  title="" alt="" data-src="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=pg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=pg" title="" alt="" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-fc598ba elementor-widget__width-auto elementor-widget elementor-widget-wp-widget-simple_author_box_widget_lite" data-id="fc598ba" data-element_type="widget" data-widget_type="wp-widget-simple_author_box_widget_lite.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_simple_author_box_widget_lite"><div class="jupiterx-widget-content"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://photofocus.com/author/photofocusnews/" data-wpel-link="internal"><img  alt="" itemprop="image" data-src="https://photofocus.com/wp-content/uploads/2018/12/cropped-PFIcon-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://photofocus.com/wp-content/uploads/2018/12/cropped-PFIcon-1.png" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://photofocus.com/author/photofocusnews/" class="vcard author" rel="author" itemprop="url" data-wpel-link="internal"><span class="fn" itemprop="name">Photofocus News</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2f436fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2f436fe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4f65b7b" data-id="4f65b7b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fe909da elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="fe909da" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Related topics</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-85688a6 elementor-widget elementor-widget-raven-flex-spacer" data-id="85688a6" data-element_type="widget" data-widget_type="raven-flex-spacer.default">
				<div class="elementor-widget-container">
						<div class="raven-spacer">&nbsp;</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bd88f2d elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="bd88f2d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">May 21, 2021</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-81d731c elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="81d731c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-89d30d8 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										<a href="https://photofocus.com/tag/bbc/" rel="tag" data-wpel-link="internal">bbc</a><a href="https://photofocus.com/tag/photo-competition/" rel="tag" data-wpel-link="internal">photo competition</a><a href="https://photofocus.com/tag/rankin/" rel="tag" data-wpel-link="internal">rankin</a><a href="https://photofocus.com/tag/tv-show/" rel="tag" data-wpel-link="internal">tv show</a>					</span>
								</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7a81411 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a81411" data-element_type="section" id="comments">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3d88fa4" data-id="3d88fa4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-52cba78 elementor-widget elementor-widget-heading" data-id="52cba78" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Leave a comment</h3>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-a99d707 vuukle-comments elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a99d707" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d7d19bf" data-id="d7d19bf" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8aa613a elementor-widget elementor-widget-raven-post-comments" data-id="8aa613a" data-element_type="widget" data-widget_type="raven-post-comments.default">
				<div class="elementor-widget-container">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://photofocus.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6515c45c3b" /><input type="hidden" name="_wp_http_referer" value="/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-gg wpdiscuz-login-button' wpd-tooltip='Google'><i class='fab fa-google'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest'  data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x'  height='56' width='56' data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' class='avatar avatar-56 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=pg 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f5dad5d elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f5dad5d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5203df7" data-id="5203df7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86fb101 elementor-widget elementor-widget-heading" data-id="86fb101" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">You might also like</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6cddda5 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="6cddda5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-120686 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adobe tag-bbc tag-c2pa tag-cai tag-coalition-for-content-provenance-and-authenticity tag-content-authenticity-initiative tag-intel tag-microsoft tag-truepic">
				<a class="elementor-post__thumbnail__link" href="https://photofocus.com/news/adobe-teams-up-to-form-coalition-for-content-provenance-and-authenticity/" data-wpel-link="internal">
			<div class="elementor-post__thumbnail"><img width="640" height="360"   alt="" data-srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?w=1680&amp;ssl=1 1680w"  data-mwl-img-id="120688" data-src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?fit=640%2C360&amp;ssl=1" data-sizes="(max-width: 640px) 100vw, 640px" class="attachment-medium size-medium wp-image-120688 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?fit=640%2C360&amp;ssl=1" class="attachment-medium size-medium wp-image-120688" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/photofocus.com/wp-content/uploads/2021/02/CAI_case_study.jpg?w=1680&amp;ssl=1 1680w" sizes="(max-width: 640px) 100vw, 640px" data-mwl-img-id="120688" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://photofocus.com/news/adobe-teams-up-to-form-coalition-for-content-provenance-and-authenticity/" data-wpel-link="internal">
				Adobe teams up to form Coalition for Content Provenance and Authenticity			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-000f7bd elementor-widget elementor-widget-menu-anchor" data-id="000f7bd" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="comments" class="elementor-menu-anchor"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-688f26c elementor-widget elementor-widget-menu-anchor" data-id="688f26c" data-element_type="widget" data-widget_type="menu-anchor.default">
				<div class="elementor-widget-container">
					<div id="respond" class="elementor-menu-anchor"></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-f938a5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f938a5a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b6512c0" data-id="b6512c0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ea37dc9 elementor-widget elementor-widget-heading" data-id="ea37dc9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Thanks to our partners who make Photofocus possible</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5be686b elementor-widget elementor-widget-wp-widget-text" data-id="5be686b" data-element_type="widget" data-widget_type="wp-widget-text.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_text"><div class="jupiterx-widget-content">			<div class="textwidget"><p><a href="https://us.excire.com/?ref=16" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Excire</strong></a> – Experience the best photo organizer for your photo library and discover your photos by color, subject — even people. Try the new Excire Foto application, or use Excire Search 2.0 as a plugin with Lightroom Classic.</p>
<p><a href="https://www.tamron-usa.com/product/rebates.html?utm_campaign=2021&amp;utm_medium=BANNER&amp;utm_source=PHOTOFOCUS-FLASH&amp;utm_content=FLASHSALE-MAR&amp;utm_term=BANNER" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Tamron</strong></a> – Take your photography to the next level with Tamron&#8217;s lightweight and high-quality mirrorless lenses. Check out the new 17-70mm f/2.8, the first lens of its kind for crop sensor cameras!</p>
<p><a href="http://macphun.evyy.net/c/318621/696904/3255" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Skylum</strong></a> – Your photos, more beautiful in minutes. Makers of Luminar and Aurora HDR, Skylum adapts to your style and skill level. Check out Luminar 4&#8217;s unique sky replacement and portrait editing tools, now available. Save 42% off the retail price and get the Photofocus bundle for free!</p>
<p><a href="https://photofocus.tips/XpozerPf" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>Xpozer</strong></a> – Show off your photos and fill your walls with the Xpozer frame system. Xpozer makes it easy to switch out your photos in a matter of minutes! Check out the Xpozer Start-Pack, including a 16&#215;24&#8243; print and frame, plus $210 worth of bonuses, exclusive to Photofocus readers!</p>
<p><a href="https://bhpho.to/2Nv1NL7" target="_blank" rel="external noopener noreferrer" data-wpel-link="external"><strong>B&amp;H</strong></a> – B&amp;H is a world renowned supplier of all the gear photographers, videographers, and cinematographers need and want to create their very best work.</p>
</div>
		</div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-5dee3ac elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5dee3ac" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="jet-sticky-column elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ea30f76" data-jet-settings="{&quot;id&quot;:&quot;ea30f76&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:225,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="ea30f76" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-a338c99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a338c99" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-675690d" data-id="675690d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bd6f562 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="bd6f562" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_advads_ad_widget"><div class="jupiterx-widget-content"><div class="photo-6f202828f4bfe0a5325db2c22446c379" id="photo-6f202828f4bfe0a5325db2c22446c379"></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-873f600 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="873f600" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="jet-sticky-column elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3282ab6" data-jet-settings="{&quot;id&quot;:&quot;3282ab6&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:255,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="3282ab6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7c9055f elementor-widget elementor-widget-heading" data-id="7c9055f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Want more updates?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4a8f998 elementor-widget elementor-widget-text-editor" data-id="4a8f998" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Get the latest education, inspiration, reviews and news delivered each week to your inbox.</p>						</div>
				</div>
				<div class="elementor-element elementor-element-0a6ca74 elementor-widget elementor-widget-wp-widget-gform_widget" data-id="0a6ca74" data-element_type="widget" data-widget_type="wp-widget-gform_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_gform_widget"><div class="jupiterx-widget-content"><link rel='preload'   href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1621369373' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://photofocus.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/dist/dom-ready.min.js?ver=1621369373' id='wp-dom-ready-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/dist/hooks.min.js?ver=1621369373' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/dist/a11y.min.js?ver=1621369373' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.2' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/photofocus.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-before'>
var gform={hooks:{action:{},filter:{}},addAction:function(o,r,n,t){gform.addHook("action",o,r,n,t)},addFilter:function(o,r,n,t){gform.addHook("filter",o,r,n,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,r){gform.removeHook("action",o,r)},removeFilter:function(o,r,n){gform.removeHook("filter",o,r,n)},addHook:function(o,r,n,t,l){null==gform.hooks[o][r]&&(gform.hooks[o][r]=[]);var i=gform.hooks[o][r];null==l&&(l=r+"_"+i.length),null==t&&(t=10),gform.hooks[o][r].push({tag:l,callable:n,priority:t})},doHook:function(o,r,n){if(n=Array.prototype.slice.call(n,1),null!=gform.hooks[o][r]){var t,l=gform.hooks[o][r];l.sort(function(o,r){return o.priority-r.priority});for(var i=0;i<l.length;i++)"function"!=typeof(t=l[i].callable)&&(t=window[t]),"action"==o?t.apply(null,n):n[0]=t.apply(null,n)}if("filter"==o)return n[0]},removeHook:function(o,r,n,t){if(null!=gform.hooks[o][r])for(var l=gform.hooks[o][r],i=l.length-1;0<=i;i--)null!=t&&t!=l[i].tag||null!=n&&n!=l[i].priority||l.splice(i,1)}};
</script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.2' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://photofocus.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.5.2' id='gform_placeholder-js'></script>

                <div class='gf_browser_unknown gform_wrapper sidebar-form_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_9' ><form method='post' enctype='multipart/form-data'  id='gform_9' class='sidebar-form gform_legacy_markup' action='/news/bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge/' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_9' class='gform_fields top_label form_sublabel_below description_below'><li id="field_9_3" class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible" ><label class='gfield_label' for='input_9_3' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_9_3' type='email' value='' class='large'   placeholder='Email' aria-required="true" aria-invalid="false"  />
                        </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_9' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_9"]){return false;}  if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_9"]){return false;} if( !jQuery("#gform_9")[0].checkValidity || jQuery("#gform_9")[0].checkValidity()){window["gf_submitting_9"]=true;}  jQuery("#gform_9").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_9' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='9' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_9' value='WyJbXSIsImUzNmM3NTY4ZDQ0OWM0ZjQyYjE2MDk4YjMxZmQ4NzYxIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_9' id='gform_target_page_number_9' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_9' id='gform_source_page_number_9' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-462f1ce elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="462f1ce" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="jet-sticky-column elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-91ad0c1" data-jet-settings="{&quot;id&quot;:&quot;91ad0c1&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:255,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;]}" data-id="91ad0c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4793c74 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="4793c74" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_advads_ad_widget"><div class="jupiterx-widget-content"><div class="photo-dedfb2fca5ed6a6633e3b7a966d69e78" id="photo-dedfb2fca5ed6a6633e3b7a966d69e78"></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b5c0854 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="b5c0854" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div class="jupiterx-widget widget_advads_ad_widget"><div class="jupiterx-widget-content"><div class="photo-1718fe463b2e35da3d5c48a4a20f5a52" id="photo-1718fe463b2e35da3d5c48a4a20f5a52"></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</div></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">		<div data-elementor-type="footer" data-elementor-id="118956" class="elementor elementor-118956 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-inner-section elementor-element elementor-element-3ebc39d0 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3ebc39d0" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-1ab2ea3b" data-id="1ab2ea3b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2d067539 elementor-widget elementor-widget-image" data-id="2d067539" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /></noscript></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-7d7015da elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7d7015da" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7d7015da" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-7bb73df8 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="7bb73df8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-7bb73df8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-67fc3f34 elementor-widget elementor-widget-text-editor" data-id="67fc3f34" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Copyright 2021, ThinkTAP. All rights reserved.</p><p>Photofocus.com is a participant in the Amazon Services LLC Associates Program. As an Amazon Associate we earn from qualifying purchases.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		</footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://photofocus.com/wp-content/cache/busting/google-tracking/ga-6df1787c4be82d1bb24f8bffa10c7738.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><style type="text/css">.saboxplugin-wrap{ border-width:0px !important;}.saboxplugin-authorname .sabox-job-title{font-size:12px;opacity:.7;display: inline-block;margin-left: 10px;}</style>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><div id="jet-popup-123917" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-slide-in-left" data-settings="{&quot;id&quot;:123917,&quot;jet-popup-id&quot;:&quot;jet-popup-123917&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;slide-in-left&quot;,&quot;open-trigger&quot;:&quot;page-load&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:true,&quot;show-again-delay&quot;:604800000,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}">
	<div class="jet-popup__inner">
				<div class="jet-popup__container">
			<div class="jet-popup__container-inner">
				<div class="jet-popup__container-overlay"></div>
				<div class="jet-popup__container-content">		<div data-elementor-type="jet-popup" data-elementor-id="123917" class="elementor elementor-123917" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-5e4bdb71 elementor-section-height-full elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5e4bdb71" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c3e0f93" data-id="3c3e0f93" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-671a1523 elementor-widget elementor-widget-image" data-id="671a1523" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="223" height="225"   alt="" data-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?w=223&amp;ssl=1 223w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?resize=100%2C100&amp;ssl=1 100w"  data-mwl-img-id="122877" data-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?fit=223%2C225&amp;ssl=1" data-sizes="(max-width: 223px) 100vw, 223px" class="attachment-large size-large wp-image-122877 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="223" height="225" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?fit=223%2C225&amp;ssl=1" class="attachment-large size-large wp-image-122877" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?w=223&amp;ssl=1 223w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/photofocus.com/wp-content/uploads/2021/04/vsc-logo.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 223px) 100vw, 223px" data-mwl-img-id="122877" /></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-2a882c2b elementor-widget elementor-widget-heading" data-id="2a882c2b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Over 80 hours of creativity and business training</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5650dde0 elementor-widget elementor-widget-text-editor" data-id="5650dde0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Get access to all 80 Visual Storytelling Conference session recordings, plus free software and bonuses! Learn from the best creators in the field, and dive into your photography, video, business and social media skills.</p><p>Get it all for just $149, and receive nearly $1000 worth in resources!</p>						</div>
				</div>
				<div class="elementor-element elementor-element-19f3af86 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="19f3af86" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71cd1aad elementor-widget elementor-widget-button" data-id="71cd1aad" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://visualstorytellingconference.com/product/vip-bundle/?afmc=37" class="elementor-button-link elementor-button elementor-size-md" role="button" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Start Watching Today!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>
			</div>
			<div class="jet-popup__close-button"><i class="fa fa-times" aria-hidden="true"></i></div>		</div>
	</div>
</div>
		<div data-elementor-type="popup" data-elementor-id="118872" class="elementor elementor-118872 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.5,&quot;sizes&quot;:[]},&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-43cb350 elementor-section-height-full elementor-section-items-top elementor-section-full_width elementor-section-height-default" data-id="43cb350" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a6ec540" data-id="a6ec540" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ef5e73b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ef5e73b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-9384d5e" data-id="9384d5e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2fbf0ba elementor-widget elementor-widget-raven-site-logo" data-id="2fbf0ba" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://photofocus.com" data-wpel-link="internal">
								<img width="760" height="126" data-srcset="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png 1x, https://photofocus.com/wp-content/uploads/2019/07/photofocus-white-1.png 2x"  alt="Photofocus"  data-no-lazy="1" data-src="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="760" height="126" srcset="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png 1x, https://photofocus.com/wp-content/uploads/2019/07/photofocus-white-1.png 2x" src="https://photofocus.com/wp-content/uploads/2019/07/photofocus-white.png" alt="Photofocus" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" /></noscript>									</a>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-befa77b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="befa77b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wider">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-10002c1" data-id="10002c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-583d3fd elementor-widget elementor-widget-text-editor" data-id="583d3fd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/category/photography/" data-wpel-link="internal">Photo</a></p><p><a href="https://photofocus.com/category/video/" data-wpel-link="internal">Video</a></p><p><a href="https://photofocus.com/category/software/" data-wpel-link="internal">Software</a></p><p><a href="https://photofocus.com/category/reviews/" data-wpel-link="internal">Reviews</a></p><p><a href="https://community.photofocus.com/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Community</a></p>						</div>
				</div>
				<div class="elementor-element elementor-element-1b0a71e elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="1b0a71e" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://photofocus.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search by keyword" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-81479a2 elementor-shape-square e-grid-align-left elementor-grid-tablet-5 elementor-grid-mobile-5 e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="81479a2" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-square elementor-repeater-item-9277c71" href="https://www.facebook.com/groups/Photofocus2/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Facebook-square</span>
						<i class="fab fa-facebook-square"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dbcf405" href="https://twitter.com/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flipboard elementor-repeater-item-379d861" href="https://flipboard.com/@Photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flipboard</span>
						<i class="fab fa-flipboard"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-5eabc37" href="https://www.instagram.com/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-flickr elementor-repeater-item-2b220d4" href="https://www.flickr.com/groups/photofocus/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Flickr</span>
						<i class="fab fa-flickr"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-500px elementor-repeater-item-939103d" href="https://500px.com/groups/photofocus" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">500px</span>
						<i class="fab fa-500px"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-f8d2a04" href="https://www.youtube.com/c/PhotofocusTV" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-soundcloud elementor-repeater-item-cbae282" href="https://photofocus.com/podcasts/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Soundcloud</span>
						<i class="fab fa-soundcloud"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-podcast elementor-repeater-item-daf6c24" href="https://podcasts.apple.com/us/podcast/photofocus-podcast/id512223214" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="elementor-screen-only">Podcast</span>
						<i class="fas fa-podcast"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-envelope elementor-repeater-item-33d3086" href="https://photofocus.com/contact-us/" target="_blank" data-wpel-link="internal">
						<span class="elementor-screen-only">Envelope</span>
						<i class="fas fa-envelope"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-93cbc6f" data-id="93cbc6f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4c301b6 elementor-widget elementor-widget-text-editor" data-id="4c301b6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/category/inspiration/" data-wpel-link="internal">Inspiration</a></p><p><a href="https://photofocus.com/category/drones/" data-wpel-link="internal">Drones</a></p><p><a href="https://photofocus.com/category/business/" data-wpel-link="internal">Business</a></p><p><a href="https://photofocus.com/podcasts/" data-wpel-link="internal">Podcasts</a></p><p><a href="https://photofocus.com/category/webinars/" data-wpel-link="internal">Webinars</a></p><p><a href="https://photofocus.com/category/news/" data-wpel-link="internal">News</a></p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-659400c" data-id="659400c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bcb3650 elementor-widget elementor-widget-text-editor" data-id="bcb3650" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p><a href="https://photofocus.com/guide/" data-wpel-link="internal">Guides</a></p><p><a href="https://photofocus.com/category/opinion/" data-wpel-link="internal">Opinion</a></p><p><a href="https://photofocus.com/category/quick-tips/" data-wpel-link="internal">Quick Tips</a></p><p><a href="https://photofocus.com/category/deals/" data-wpel-link="internal">Deals</a></p><p><a href="https://photofocus.com/celebrate/" data-wpel-link="internal">Contest</a></p><p><a href="https://photofocus.com/blog/" data-wpel-link="internal">All stories</a></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2ce889d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ce889d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-17a890b" data-id="17a890b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f4c1358 elementor-widget elementor-widget-image" data-id="f4c1358" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50"   alt="" data-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w"  data-mwl-img-id="118902" data-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" data-sizes="(max-width: 174px) 100vw, 174px" class="attachment-full size-full wp-image-118902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="174" height="50" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?fit=174%2C50&amp;ssl=1" class="attachment-full size-full wp-image-118902" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?w=174&amp;ssl=1 174w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=150%2C43&amp;ssl=1 150w, https://i2.wp.com/photofocus.com/wp-content/uploads/2021/01/ThinkTapNav.png?resize=125%2C36&amp;ssl=1 125w" sizes="(max-width: 174px) 100vw, 174px" data-mwl-img-id="118902" /></noscript></noscript>															</div>
				</div>
				<div class="elementor-element elementor-element-adc91dc elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="adc91dc" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-adc91dc" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-651787e elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-hidden-desktop elementor-hidden-tablet elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="651787e" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade"><ul id="menu-1-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-651787e" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118899"><a href="https://photofocus.com/about/" class="elementor-item" data-wpel-link="internal">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118900"><a href="https://photofocus.com/about/meet-our-team/" class="elementor-item" data-wpel-link="internal">Meet Our Team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118908"><a href="https://photofocus.com/about/the-publisher/" class="elementor-item" data-wpel-link="internal">The Publisher</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118896"><a href="https://photofocus.com/advertise/" class="elementor-item" data-wpel-link="internal">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118901"><a href="https://photofocus.com/advertise/marketing-kit/" class="elementor-item" data-wpel-link="internal">Marketing Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118897"><a href="https://photofocus.com/contact-us/" class="elementor-item" data-wpel-link="internal">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118898"><a href="https://photofocus.com/legal/" class="elementor-item" data-wpel-link="internal">Legal</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-03adf57 elementor-widget elementor-widget-text-editor" data-id="03adf57" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>Copyright 2021, ThinkTAP</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<style type="text/css">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</style><script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" >
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/videographywp-pro/assets/front-end/css/video-player.css?ver=1621369420' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-123917.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118872.css?ver=1621369373' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/comment-reply.min.js?ver=1621369373' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/jetpack/9.6.1/_inc/build/photon/photon.min.js?ver=1621369373' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1621369373' id='twenty20-style-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1621369373' id='twenty20-eventmove-style-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1621369374' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/photofocus.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/frontend/add-to-cart.min.js?ver=1621369374' id='wc-add-to-cart-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/js-cookie/js.cookie.min.js?ver=1621369374' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/frontend/woocommerce.min.js?ver=1621369374' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_12935276962a43b341af42829f21fd8a","fragment_name":"wc_fragments_12935276962a43b341af42829f21fd8a","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/frontend/cart-fragments.min.js?ver=1621369374' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='wpdiscuz-combo-js-js-extra'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgICAgdmFyIHdwZGlzY3V6RWRpdG9yT3B0aW9ucyA9IHsKICAgICAgICBtb2R1bGVzOiB7CiAgICAgICAgdG9vbGJhcjogIiIsCiAgICAgICAgY291bnRlcjogewogICAgICAgIHVuaXF1ZUlEOiAiIiwKICAgICAgICBjb21tZW50bWF4Y291bnQgOiAwLAogICAgICAgIHJlcGx5bWF4Y291bnQgOiAwLAogICAgICAgIGNvbW1lbnRtaW5jb3VudCA6IDEsCiAgICAgICAgcmVwbHltaW5jb3VudCA6IDEsCiAgICAgICAgfSwKCQkgICAgICAgIH0sCiAgICAgICAgd2NfYmVfdGhlX2ZpcnN0X3RleHQ6ICJCZSB0aGUgZmlyc3QgdG8gY29tbWVudCEiLAogICAgICAgIHdjX2NvbW1lbnRfam9pbl90ZXh0OiAiSm9pbiB0aGUgZGlzY3Vzc2lvbiIsCiAgICAgICAgdGhlbWU6ICdzbm93JywKICAgICAgICBkZWJ1ZzogJ2Vycm9yJwogICAgICAgIH07CgkJCg==' type='text/javascript' id='wpdiscuz-combo-js-js-before'></script>
<script data-rocketlazyloadscript='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' type='text/javascript'  id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/cart\/|\/my-account\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/photofocus.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/underscore.min.js?ver=1621369374' id='underscore-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=1.24.0' id='jupiterx-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"b520940348","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".elementor-col-100","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=1621369374' id='jet-menu-public-js'></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wc-external-variations/assets/js/wcev_main.js?ver=1621369374' id='wcev_main-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1621369374' id='page-links-to-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/imagesloaded.min.js?ver=1621369374' id='imagesloaded-js'></script>
<script type='text/javascript' id='cvwp-video-player-js-extra'>
/* <![CDATA[ */
var cvwp_video_options = {"embed":".cvwp-video-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/videographywp-pro/assets/front-end/js/video-player2.min.js?ver=5.7.2' id='cvwp-video-player-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"554232f7cc","urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/photofocus.com\/cart\/","checkout_page_url":"https:\/\/photofocus.com\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/jquery/ui/core.min.js?ver=1621369374' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1300,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1299,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true},"urls":{"assets":"https:\/\/photofocus.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"stretched_section_container":"container","viewport_tablet":1299,"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":124764,"title":"BBC%20announces%20new%20photography%20challenge%20series%2C%20the%20%22Great%20British%20Photography%20Challenge%22%20%E2%80%93%20Photofocus","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?fit=840%2C473&ssl=1"}};
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.2.2' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.7' id='jet-elements-js'></script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=1621369374' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.2","ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1621369374' id='jet-popup-frontend-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/photofocus.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.12' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"2e148cc":{"view_more":false,"particles":"false","particles_json":null},"ac75777":{"view_more":false,"particles":"false","particles_json":null},"9c62731":{"view_more":false,"particles":"false","particles_json":null},"e71475a":{"view_more":false,"particles":"false","particles_json":null},"b0c69c7":{"view_more":false,"particles":"false","particles_json":null},"32828d6":{"view_more":false,"particles":"false","particles_json":null},"76a8e682":{"view_more":false,"particles":"false","particles_json":null},"54b9e97":{"view_more":false,"particles":"false","particles_json":null},"775644f":{"view_more":false,"particles":"false","particles_json":null},"2f436fe":{"view_more":false,"particles":"false","particles_json":null},"7a81411":{"view_more":false,"particles":"false","particles_json":null},"a99d707":{"view_more":false,"particles":"false","particles_json":null},"f5dad5d":{"view_more":false,"particles":"false","particles_json":null},"f938a5a":{"view_more":false,"particles":"false","particles_json":null},"a338c99":{"view_more":false,"particles":"false","particles_json":null},"873f600":{"view_more":false,"particles":"false","particles_json":null},"462f1ce":{"view_more":false,"particles":"false","particles_json":null},"3ebc39d0":{"view_more":false,"particles":"false","particles_json":null},"5e4bdb71":{"view_more":false,"particles":"false","particles_json":null},"43cb350":{"view_more":false,"particles":"false","particles_json":null},"ef5e73b":{"view_more":false,"particles":"false","particles_json":null},"befa77b":{"view_more":false,"particles":"false","particles_json":null},"2ce889d":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"58aad64e":{"id":"58aad64e","sticky":true,"topSpacing":225,"bottomSpacing":50,"stickyOn":["desktop"]},"ea30f76":{"id":"ea30f76","sticky":true,"topSpacing":225,"bottomSpacing":50,"stickyOn":["desktop"]},"3282ab6":{"id":"3282ab6","sticky":true,"topSpacing":255,"bottomSpacing":50,"stickyOn":["desktop"]},"91ad0c1":{"id":"91ad0c1","sticky":true,"topSpacing":255,"bottomSpacing":50,"stickyOn":["desktop"]}},"widgets":{"6e820b4b":[],"3630000":[],"756789ec":[],"ff015ed":[],"941ccd7":[],"24024e5":[],"48b8503":[],"8d348b0":[],"10661e3":[],"259d7706":[],"e12c31b":[],"2520ef2":[],"a90f003":[],"b6eb9d6":[],"e5d91a4":[],"944e91a":[],"97de071":[],"ab0889e":[],"8cbd6bc":[],"a10bdca":[],"f4b3281":[],"993239d":[],"6fddff9":[],"907baf5":[],"56ec2ea8":[],"6fac9f2":[],"909d8d4":[],"2390442":[],"6d451f6":[],"71987136":[],"a01f0f8":[],"de8a710":[],"fc598ba":[],"fe909da":[],"85688a6":[],"bd88f2d":[],"81d731c":[],"52cba78":[],"8aa613a":[],"86fb101":[],"6cddda5":[],"000f7bd":[],"688f26c":[],"ea37dc9":[],"5be686b":[],"5dee3ac":[],"bd6f562":[],"7c9055f":[],"4a8f998":[],"0a6ca74":[],"4793c74":[],"b5c0854":[],"2d067539":[],"7d7015da":[],"7bb73df8":[],"67fc3f34":[],"671a1523":[],"2a882c2b":[],"5650dde0":[],"19f3af86":[],"71cd1aad":[],"2fbf0ba":[],"583d3fd":[],"1b0a71e":[],"81479a2":[],"4c301b6":[],"bcb3650":[],"f4c1358":[],"adc91dc":[],"651787e":[],"03adf57":[]}}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1621369374' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Please select a rating","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/frontend/single-product.min.js?ver=1621369374' id='wc-single-product-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/js/wp-util.min.js?ver=1621369374' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/js/frontend/add-to-cart-variation.min.js?ver=1621369374' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='jet-woo-builder-js-extra'>
/* <![CDATA[ */
var jetWooBuilderData = {"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","products":"{\"page\":0,\"name\":\"bbc-announces-new-photography-challenge-series-the-great-british-photography-challenge\",\"category_name\":\"news\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-woo-builder/assets/js/jet-woo-builder.min.js?ver=1.7.12' id='jet-woo-builder-js'></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=5.7.2' id='jupiterx-core-raven-frontend-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"f5f9cfa4a7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=1621369374' id='jet-search-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=1621369374' id='jet-engine-frontend-js'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 9) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> document.addEventListener( 'DOMContentLoaded', function(){jQuery(document).trigger('gform_post_render', [9, 1]) } ); </script><!--noptimize--><script>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</script><!--/noptimize--><script type="application/javascript">
var mwl_data = {"124765":{"success":true,"file":"https:\/\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg","file_srcset":"https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?w=1280&ssl=1 1280w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?resize=640%2C360&ssl=1 640w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?resize=150%2C84&ssl=1 150w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?resize=500%2C281&ssl=1 500w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/05\/The-Great-British-Photography-Challenge-Trailer-BBC.jpg?resize=600%2C338&ssl=1 600w","file_sizes":"(max-width: 1280px) 100vw, 1280px","dimension":{"width":1280,"height":720},"data":{"id":124765,"title":"The Great British Photography Challenge | Trailer - BBC - youtube","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":"January 1, 1970 - 12:00 am","lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"120688":{"success":true,"file":"https:\/\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg","file_srcset":"https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?w=1920&ssl=1 1920w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=640%2C360&ssl=1 640w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=1280%2C720&ssl=1 1280w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=150%2C84&ssl=1 150w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=1536%2C864&ssl=1 1536w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=500%2C281&ssl=1 500w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?resize=600%2C338&ssl=1 600w, https:\/\/i1.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/02\/CAI_case_study.jpg?w=1680&ssl=1 1680w","file_sizes":"(max-width: 1920px) 100vw, 1920px","dimension":{"width":1920,"height":1080},"data":{"id":120688,"title":"CAI_case_study","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":"January 1, 1970 - 12:00 am","lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"118902":{"success":true,"file":"https:\/\/photofocus.com\/wp-content\/uploads\/2021\/01\/ThinkTapNav.png","file_srcset":"https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/01\/ThinkTapNav.png?w=174&ssl=1 174w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/01\/ThinkTapNav.png?resize=150%2C43&ssl=1 150w, https:\/\/i2.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/01\/ThinkTapNav.png?resize=125%2C36&ssl=1 125w","file_sizes":"(max-width: 174px) 100vw, 174px","dimension":{"width":174,"height":50},"data":{"id":118902,"title":"ThinkTapNav","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":"January 1, 1970 - 12:00 am","lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}},"122877":{"success":true,"file":"https:\/\/photofocus.com\/wp-content\/uploads\/2021\/04\/vsc-logo.png","file_srcset":"https:\/\/i0.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/04\/vsc-logo.png?w=223&ssl=1 223w, https:\/\/i0.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/04\/vsc-logo.png?resize=150%2C150&ssl=1 150w, https:\/\/i0.wp.com\/photofocus.com\/wp-content\/uploads\/2021\/04\/vsc-logo.png?resize=100%2C100&ssl=1 100w","file_sizes":"(max-width: 223px) 100vw, 223px","dimension":{"width":223,"height":225},"data":{"id":122877,"title":"vsc-logo","caption":"","description":"","gps":"N\/A","copyright":"N\/A","camera":"N\/A","date":"January 1, 1970 - 12:00 am","lens":"N\/A","aperture":"N\/A","focal_length":"N\/A","iso":"N\/A","shutter_speed":"N\/A"}}};
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'104539061',post:'124764',tz:'-4',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '124764' ]);
</script>
<script type="text/javascript">
var postBadge = document.getElementsByClassName('jet-title-fields__item-value');

for (var i = 0; i < postBadge.length; i++) {
  	if (postBadge[i].innerHTML === '') {
    	postBadge[i].style.display = 'none';
    }
}
</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='jupiterx_icons-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/themes/jupiterx/lib/assets/dist/css/icons-admin.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dashicons.min.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=1621369372' type='text/css' media='all' /><link rel='stylesheet' id='menu-icons-extra-css'  href='https://photofocus.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://photofocus.com/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/packages/woocommerce-blocks/build/vendors-style.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/packages/woocommerce-blocks/build/style.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-engine-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=1621369372' type='text/css' media='all' /><link rel='stylesheet' id='mgl-css-css'  href='https://photofocus.com/wp-content/plugins/meow-gallery//app/style.min.css?ver=1617683348' type='text/css' media='all' /><link rel='stylesheet' id='leaflet-css-css'  href='https://photofocus.com/wp-content/plugins/meow-lightbox/app/style.min.css?ver=1613072784' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='twenty20-style-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='woocommerce-layout-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce-layout.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce-smallscreen.css?ver=1621369372' type='text/css' media='only screen and (max-width: 768px)' /><link data-minify="1" rel='stylesheet' id='woocommerce-general-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/woocommerce.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=1621369372' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://photofocus.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jupiterx-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx/style.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-all-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://photofocus.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-menu-public-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-popup-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='photoswipe-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/photoswipe/photoswipe.min.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='photoswipe-default-skin-css'  href='https://photofocus.com/wp-content/cache/min/1/p/woocommerce/5.3.0/assets/css/photoswipe/default-skin/default-skin.min.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-woo-builder-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/jet-woo-builder.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-woo-builder-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/assets/css/lib/jetwoobuilder-frontend-font/css/jetwoobuilder-frontend-font.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-woo-builder-jupiterx-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-woo-builder/includes/integrations/themes/jupiterx/assets/css/style.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jupiterx-elements-dynamic-styles-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/style.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-skin-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.3' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css'  href='https://photofocus.com/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1620708840' type='text/css' media='all' /><link rel='stylesheet' id='jupiterx-core-raven-frontend-css'  href='https://photofocus.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=5.7.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-109897-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-109897.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css'  href='https://photofocus.com/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1620708840' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='jquery-chosen-css'  href='https://photofocus.com/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-search-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-tabs-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-tricks-frontend-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='flatpickr-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-118849-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118849.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-118956-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118956.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-97616-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-97616.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://photofocus.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://photofocus.com/wp-content/cache/min/1/p/jetpack/9.6.1/css/jetpack.css?ver=1621369373' type='text/css' media='all' /><link rel='stylesheet' id='gforms_reset_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?ver=2.5.2' type='text/css' media='all' /><link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?ver=2.5.2' type='text/css' media='all' /><link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?ver=2.5.2' type='text/css' media='all' /><link rel='stylesheet' id='gforms_browsers_css-css'  href='https://photofocus.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?ver=2.5.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cvwp-video-player-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/plugins/videographywp-pro/assets/front-end/css/video-player.css?ver=1621369420' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-123917-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-123917.css?ver=1621369373' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-118872-css'  href='https://photofocus.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-118872.css?ver=1621369373' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621644392 -->