<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Photofocus | Photographer of the Day: Darren M</title> <meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta name="google-site-verification" content="rCKT4N2079Goc3OvE6PUsENOq1OUZAUlGBF2sfowZ8o" />
<script src="/cdn-cgi/apps/head/ykUZWz0GzZ3zSEIyd3Cpqoqdotk.js"></script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//secure.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Photographer of the Day: Darren M Comments Feed" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/feed/" />
<link rel="canonical" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-47871119-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47871119-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ggskin-style-css' href='https://photofocus.com/wp-content/plugins/ggpkg-import/include/ggskin.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jobair-ticker-css-css' href='https://photofocus.com/wp-content/plugins/verge-ticker/css/jquery.smarticker.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-css' href='https://photofocus.com/wp-content/themes/photofocus/style.css?ver=1488773666' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css' href='https://photofocus.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://photofocus.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Fire+Sans%7COpen+Sans&#038;ver=1488773666' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://photofocus.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='envira-videos-style-css' href='https://photofocus.com/wp-content/plugins/envira-videos/assets/css/envira-videos.css?ver=1.2.5' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='rw_toprated-css' href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2018M02D14&#038;ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css' href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2018M02D14&#038;ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://photofocus.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://photofocus.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://photofocus.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://photofocus.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://photofocus.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://photofocus.com/wp-content/plugins/adsanity/css/widget-default.css?ver=1.0.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css' href='https://photofocus.com/wp-content/plugins/9s-genesis-tabs-extended/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/verge-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/photofocus/assets/js/development.js?ver=1488773666'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://photofocus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F&#038;format=xml" />

<link rel="author" href="https://plus.google.com/+KevinAmes" />
<meta property="article:author" content="http://facebook.com/KevinAmesPhotography" />

<link rel='stylesheet' id='frontend.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/js/frontend.js?ver=1.2.9'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.2.9' type='text/css' media='all' />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 69671 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-69671 { width:300px; min-width:300px; }


/** UberMenu Sticky CSS **/
.ubermenu.ubermenu-sticky, .ubermenu-responsive-toggle.ubermenu-sticky{ z-index:1000; margin-top:0; }.ubermenu-sticky.ubermenu-sticky-full-width{ left:0; width:100%; max-width:100%; }
.ubermenu-sticky-full-width.ubermenu-sticky .ubermenu-nav{ padding-left:1px; }
@media screen and (max-width: 959px){ 
  .ubermenu-responsive-toggle.ubermenu-sticky{ height:43px; left:0; width:100% !important; } 
  .ubermenu.ubermenu-responsive.ubermenu-sticky{ margin-top:43px; left:0; width:100% !important; } 
  /* Mobile Sticky */
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky { min-height:400px; max-height:600px; overflow-y:auto !important; -webkit-overflow-scrolling:touch; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky > .ubermenu-nav{ height:100%; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky .ubermenu-active > .ubermenu-submenu-drop{ max-height:none; }
}
/* Special Classes */ .ubermenu .ubermenu-item.um-sticky-only{ display:none !important; } .ubermenu.ubermenu-sticky .ubermenu-item-level-0.um-sticky-only{ display:inline-block !important; } .ubermenu.ubermenu-sticky .ubermenu-submenu .ubermenu-item.um-sticky-only{ display:block !important; } .ubermenu .ubermenu-item-level-0.um-unsticky-only{ display:inline-block !important; } .ubermenu .ubermenu-submenu .ubermenu-item.um-unsticky-only{ display:block !important; } .ubermenu.ubermenu-sticky .ubermenu-item.um-unsticky-only{ display:none !important; }
@media screen and (min-width:783px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:32px; } }
@media screen and (min-width:783px) and (max-width:){ .admin-bar .ubermenu.ubermenu-sticky{ margin-top:78px; } }
@media screen and (min-width:600px) and (max-width:782px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:46px; } .admin-bar .ubermenu.ubermenu-sticky{ margin-top:89px; } }

/* Status: Loaded from Transient */

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<div id="ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
		(function(global) {
			if (typeof TTDUniversalPixelApi === 'function') {
				var universalPixelApi = new TTDUniversalPixelApi();
					universalPixelApi.init("ax523nj", ["g2pwfdt"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90");
				}
		})(this);
	</script>
</div>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1336609136431330'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1336609136431330&ev=PageView&noscript=1"/></noscript><style type="text/css">.site-title a { background: url(https://photofocus.com/wp-content/uploads/2017/06/cropped-photofocus_sm_w_retina_TT.png) no-repeat !important; }</style>
<meta name="description" content="Category: Beauty Photographer: Daren M &quot;BiColor&quot; Beauty has, of late, appeared in women with intensely focused power and purpose. Beauty does not require a smile. It does not require soft light. It does not need to be all warm, glowy colors. The subject in Daren M&#039;s &quot;BiColor&quot; shows determination as well as strength. The blue/yellow color&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Photofocus | Photographer of the Day: Darren M" />
<meta property="og:url" content="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/" />
<meta property="og:description" content="Category: Beauty Photographer: Daren M &#8220;BiColor&#8221; Beauty has, of late, appeared in women with intensely focused power and purpose. Beauty does not require a smile. It does not require so…" />
<meta property="article:published_time" content="2018-02-14T00:00:05+00:00" />
<meta property="article:modified_time" content="2018-02-01T19:18:42+00:00" />
<meta property="article:author" content="https://www.facebook.com/KevinAmesPhotography/" />
<meta property="og:site_name" content="Photofocus" />
<meta property="og:image" content="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@photofocus" />
<meta name="twitter:text:title" content="Photographer of the Day: Darren M" />
<meta name="twitter:image" content="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@amesphoto" />
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				#footer p {
	display: none;
}

.block-author-link {
	display: block;
}

.display-posts-listing .listing-item {
	clear: both;
}

.display-posts-listing img {
	float: left;
	margin: 0 10px 10px 0;
}

.tab-likes a span:before {
	content: "Like & ";
}

@media screen and (-webkit-min-device-pixel-ratio: 0) {
.sd-content ul li a.sd-button:before {
	top: 5px;
}
}			</style>
</head>
<body class="post-template-default single single-post postid-83202 single-format-image custom-header header-image content-sidebar primary-nav" itemscope itemtype="https://schema.org/WebPage">
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to footer</a></li></ul><div id="top-bar" class="top-bar"><div class="top-bar-left widget-area"><section id="text-23" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><style>.smarticker1 ul {display: none;}</style>
<script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 1,
				speed: 1500,
				title: "REVIEWS: ",
				rounded: false,
				animation: "fade"
				});
			});
			</script>
<div class="smarticker1">
<ul>
<li><a href="https://photofocus.com/2018/02/08/gear-review-nisi-medium-gnd-100x150mm-filter/" data-wpel-link="internal" rel="noopener noreferrer">Gear Review: NiSi Medium GND 100x150mm Filter</a></li>
<li><a href="https://photofocus.com/2018/02/01/dock-cool-your-macbook-for-max-preformance/" data-wpel-link="internal" rel="noopener noreferrer">Dock &#038; Cool Your MacBook for Max Performance!</a></li>
<li><a href="https://photofocus.com/2018/01/23/a-new-kind-of-acrylic-trulife/" data-wpel-link="internal" rel="noopener noreferrer">A New Kind of Acrylic: TruLife</a></li>
<li><a href="https://photofocus.com/2017/12/18/angler-silverbox-18-softbox-review/" data-wpel-link="internal" rel="noopener noreferrer">Angler Silverbox 18&#8243; Softbox Review</a></li>
<li><a href="https://photofocus.com/2017/12/15/the-history-of-the-alpha-channel-2/" data-wpel-link="internal" rel="noopener noreferrer">My (Un)Typical Review Of The Platypod Max</a></li>
</ul></div>
</div>
</div></section>
</div><div class="top-bar-right"><div class="social-media-icons alignright"><ul><li class="social-icon"><a href="/contact-us/" title="Contact Us" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></li><li class="social-icon"><a href="https://twitter.com/photofocus" title="Twitter" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-twitter"></i></a></li><li class="social-icon"><a href="https://www.facebook.com/groups/Photofocus2/" title="Facebook" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-facebook"></i></a></li><li class="social-icon"><a href="https://plus.google.com/communities/117523094348733460840" title="Google+" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-google-plus"></i></a></li><li class="social-icon"><a href="https://www.youtube.com/channel/UClK5kS3Tu3MoR1ppGdL-JBw" title="Youtube" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-youtube"></i></a></li><li class="social-icon"><a href="https://vimeo.com/photofocus/videos" title="Vimeo" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-vimeo"></i></a></li><li class="social-icon"><a href="https://www.instagram.com/photofocus/" title="Instagram" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-instagram"></i></a></li><li class="social-icon"><a href="https://www.flickr.com/groups/photofocus/" title="Flickr" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-flickr"></i></a></li><li class="social-icon"><a href="https://500px.com/groups/photofocus" title="500px" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-500px"></i></a></li><li class="social-icon"><a href="/podcasts" title="Podcasts" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><i class="fa fa-soundcloud"></i></a></li><li class="social-icon"><a href="http://feeds.feedburner.com/PhotofocusBlog" title="RSS" target="_blank" data-wpel-link="external" rel="external"><i class="fa fa-rss"></i></a></li></ul></div></div></div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://photofocus.com/" data-wpel-link="internal" rel="noopener noreferrer">Photofocus</a></p><p class="site-description" itemprop="description">education and inspiration for visual storytellers</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="adsanity-single-28" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-75735" class="ad-728x90 ">
<a href="http://bit.ly/luminardeal2" data-wpel-link="external" target="_blank" rel="external"><img src="//a.impactradius-go.com/display-ad/3255-423419" border="0" alt="" width="728" height="90" /></a><img height="0" width="0" src="//macphun.evyy.net/i/318621/423419/3255" style="position:absolute;visibility:hidden;" border="0" /></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-160116679-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-160116679-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-160116679 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-160116679-primary" class="ubermenu-nav"><li id="menu-item-67824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current_page_parent ubermenu-item-67824 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/blog/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Blog</span></a></li><li id="menu-item-27656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27656 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photo</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27656 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/shooting-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27657 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/gear-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27658 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/lighting-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27659 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27647" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27647 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27647 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27651" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27651 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/shooting-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27648" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27648 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/gear-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27649 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/lighting-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27650 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Cinematography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61342" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-61342 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Learn</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61342 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-80346" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-80346 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/maximize-lightroom/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Maximize Lightroom</span></a></li><li id="menu-item-31262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-31262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/hdr-learning-center/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">HDR</span></a></li><li id="menu-item-57624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/video/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-37251" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-37251 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/lightroom-learning-center/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lightroom</span></a></li><li id="menu-item-61329" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-61329 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/understanding-photoshop/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photoshop</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-73574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-73574 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-73574 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-73579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73579 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/scott-bournes-bird-photography-gear-guide/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Bird Photography</span></a></li><li id="menu-item-73575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73575 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/gopro/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">The Ultimate GoPro Kit</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27646" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27646 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/business/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-27653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/inspiration/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Inspiration</span></a></li><li id="menu-item-27654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/news/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-69323" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-69323 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/podcasts/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-69323 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27662" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27662 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/audio-podcast/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Audio Podcasts</span></a></li><li id="menu-item-27663" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27663 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/video-podcast/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video Podcasts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27665" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/software/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Software</span></a></li><li id="menu-item-67758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-67758 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/contests/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li><li id="menu-item-67707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-67707 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content "> 
<div class="ubermenu-search">
<form role="search" method="get" class="ubermenu-searchform" action="https://photofocus.com/">
<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
</form>
</div>

</div></li></ul></nav>

</div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-83202 post type-post status-publish format-image has-post-thumbnail category-inspiration category-photographer-of-the-day tag-beauty tag-bicolor tag-darren-m tag-potd post_format-post-format-image entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/" title="Photographer of the Day: Darren M" data-wpel-link="internal" rel="noopener noreferrer"><img width="1920" height="1080" src="https://photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg" class="post-image" alt="Darren M is the Photofocus Photographer of the Day with &quot;BiColor.&quot;" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=720%2C405&amp;ssl=1 720w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?resize=84%2C48&amp;ssl=1 84w, https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="83203" data-permalink="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/2018-02-01-darren-m-bicolor/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-02-01 Darren M BiColor" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg?fit=740%2C416&amp;ssl=1" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Photographer of the Day: Darren M</h1>
<style type="text/css">
.get_avatar{display:inline-block}.get_avatar img.avatar.photo{display:block}.get_avatar.circle img.avatar.photo{border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%}.get_avatar.rounded img.avatar.photo{border-radius:5%;-moz-border-radius:5%;-webkit-border-radius:5%}
</style>
<p class="entry-meta"><span class="get_avatar " style=""><img alt='' src='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=32&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=64&#038;d=mm&#038;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></span><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://photofocus.com/author/kevinames/" class="entry-author-link" itemprop="url" rel="author noopener noreferrer" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Kevin Ames</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2018-02-13T16:00:05+00:00">02/13/2018</time><span class="alignright "> <span class="entry-comments-link"><a href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/#respond" data-wpel-link="internal" rel="noopener noreferrer"> 0</a></span></span></p></header><div class="entry-content" itemprop="text"><p><strong>Category: Beauty</strong></p>
<p><strong>Photograph<em>er: <a href="https://www.flickr.com/photos/darrenmelrose/" data-wpel-link="external" target="_blank" rel="external">Daren M</a> </em><em><em>&#8220;BiColor</em></em></strong><strong><em><em>&#8220;</em><br />
</em></strong></p>
<p>Beauty has, of late, appeared in women with intensely focused power and purpose. Beauty does not require a smile. It does not require soft light. It does not need to be all warm, glowy colors. The subject in Daren M&#8217;s &#8220;BiColor&#8221; shows determination as well as strength. The blue/yellow color dichotomy suggests the cold and warm sides of all human beings. It is even more wonderfully portrayed in light of the #MeToo and Time&#8217;s Up movement. Photographs like &#8220;BiColor&#8221; show the true nature of beauty: strength, determination, confidence, and humanity.</p>
<p>Shown originally on the Photofocus Flikr group <a href="https://www.flickr.com/photos/darrenmelrose/24944229837/in/pool-photofocus/" data-wpel-link="external" target="_blank" rel="external">here</a>.</p>
<p>You can submit your photographs to qualify as the Photofocus Photographer of the Day. <a href="https://wp.me/p74DnT-kpf" data-wpel-link="external" target="_blank" rel="external">Here&#8217;s how</a>.</p>
<p><img data-attachment-id="67560" data-permalink="https://photofocus.com/2016/05/17/photographer-of-the-day-vozorom-lr/potd-new-orange/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="POTD New Orange" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter wp-image-67560 size-large" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=740%2C416&#038;ssl=1" alt="" width="740" height="416" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=125%2C70&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=60%2C34&amp;ssl=1 60w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?resize=84%2C48&amp;ssl=1 84w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/potd-new-orange.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<hr />
<div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about" data-wpel-link="internal" rel="noopener noreferrer">About</a></li> <li class="abh_posts"><a href="#abh_posts" data-wpel-link="internal" rel="noopener noreferrer">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.kevinamesphotography.com" class="url" target="_blank" title="Kevin Ames" data-wpel-link="external" rel="external"><img alt='' src='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=160&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="width:120px; margin: 0 0 0 auto;"><a href="http://facebook.com/KevinAmesPhotography" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://twitter.com/amesphoto" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://plus.google.com/+KevinAmes?rel=author" title="Google Plus" class="abh_google" rel="nofollow external" target="_blank" data-wpel-link="external"></a><a href="http://www.linkedin.com/in/kevinames" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://instagram.com/amesphoto" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://kevinames.tumblr.com.tumblr.com/" title="Tumblr" class="abh_tumblr" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://vimeo.com/Kevin Ames" title="Vimeo" class="abh_vimeo" target="_blank" rel="nofollow external" data-wpel-link="external"></a></div></div><div class="abh_text"><h3 class="fn name"><a href="http://www.kevinamesphotography.com" class="url" target="_blank" data-wpel-link="external" rel="external">Kevin Ames</a></h3><div class="abh_job"><span class="title">Photographer, Educator, Author</span> at <span class="org"><a href="kevinamesphotography.com" target="_blank" data-wpel-link="internal" rel="noopener noreferrer">Kevin Ames Photography</a></span></div><div class="description note abh_description">Photography is life. Kevin is living it to the fullest. His practice includes fashion, editorial, architectural and corporate photography. Most of all he loves making photographs! Read his blogs <a href="https://photofocus.com/author/kevinames" data-wpel-link="internal" rel="noopener noreferrer">here</a> and at <a href="www.kevinamesphotography.com" data-wpel-link="internal" rel="noopener noreferrer">www.kevinamesphotography.com</a>.</div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="http://www.kevinamesphotography.com" class="url" target="_blank" title="Kevin Ames" data-wpel-link="external" rel="external"><img alt='' src='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/71522e88d7b5995b1686d00ed6f35bd0?s=160&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="width:120px; margin: 0 0 0 auto;"><a href="http://facebook.com/KevinAmesPhotography" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://twitter.com/amesphoto" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://plus.google.com/+KevinAmes?rel=author" title="Google Plus" class="abh_google" rel="nofollow external" target="_blank" data-wpel-link="external"></a><a href="http://www.linkedin.com/in/kevinames" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://instagram.com/amesphoto" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://kevinames.tumblr.com.tumblr.com/" title="Tumblr" class="abh_tumblr" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="http://vimeo.com/Kevin Ames" title="Vimeo" class="abh_vimeo" target="_blank" rel="nofollow external" data-wpel-link="external"></a></div></div><div class="abh_text"><h4>Latest posts by Kevin Ames <span class="abh_allposts">(<a href="https://photofocus.com/author/kevinames/" data-wpel-link="internal" rel="noopener noreferrer">see all</a>)</span></h4><div class="abh_description note"><ul> <li> <a href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/" data-wpel-link="internal" rel="noopener noreferrer">Photographer of the Day: Darren M</a><span> - February 13, 2018</span> </li> <li> <a href="https://photofocus.com/2018/02/12/great-savings-on-used-gear-week-02-12-2018/" data-wpel-link="internal" rel="noopener noreferrer">Great Savings on Used Gear Week of 02/12/2018</a><span> - February 12, 2018</span> </li> <li> <a href="https://photofocus.com/2018/02/11/photographer-of-the-week-february-5-9-2018/" data-wpel-link="internal" rel="noopener noreferrer">Photographer of the Week: February 5 ~ 9, 2018</a><span> - February 11, 2018</span> </li></ul></div></div> </section></div> </div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categories: <a href="https://photofocus.com/category/inspiration/" rel="category tag noopener noreferrer" data-wpel-link="internal">Inspiration</a> <a href="https://photofocus.com/category/inspiration/photographer-of-the-day/" rel="category tag noopener noreferrer" data-wpel-link="internal">Photographer of the Day</a></span> <span class="entry-tags">Tags: <a href="https://photofocus.com/tag/beauty/" rel="tag noopener noreferrer" data-wpel-link="internal">beauty</a> <a href="https://photofocus.com/tag/bicolor/" rel="tag noopener noreferrer" data-wpel-link="internal">BiColor</a> <a href="https://photofocus.com/tag/darren-m/" rel="tag noopener noreferrer" data-wpel-link="internal">Darren M</a> <a href="https://photofocus.com/tag/potd/" rel="tag noopener noreferrer" data-wpel-link="internal">POTD</a></span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83202" class="share-facebook sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83202" class="share-twitter sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-83202" class="share-linkedin sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-83202" class="share-pinterest sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-83202" class="share-google-plus-1 sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=google-plus-1" target="_blank" title="Click to share on Google+" data-wpel-link="internal"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://photofocus.com/2018/02/13/photographer-of-the-day-darren-m-2/#print" target="_blank" title="Click to print" data-wpel-link="internal"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><table class="rw-rating-table rw-ltr rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-ui-container rw-class-blog-post rw-urid-832030" data-img="https://photofocus.com/wp-content/uploads/2018/02/2018-02-01-Darren-M-BiColor.jpg"></div></td></tr></table> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>You May Also Like:</em></h3>
</div> <div class="after-entry widget-area"><section id="adsanity-single-5" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67370" class="ad-88x31 ">
<p><strong>Please Support Our Partners:</strong></p>
<p><a href="http://www.datacolor.com/winter-savings-2017-nsa/?afftid=7011M00000137qr" target="_blank" data-wpel-link="external" rel="external"><strong>Datacolor Spyder</strong></a> – There is no better time to enhance your capabilities in color management and create outstanding images. Calibrating your display is the first step to ensuring your prints accurately match what you see on your screen.</p>
<p><a href="http://bit.ly/luminardeal2" target="_blank" data-wpel-link="external" rel="external"><strong>Luminar</strong></a> – Meet the world’s first photo editor that adapts to your style & skill level. Luminar is the supercharged photo software that makes complex editing easy & enjoyable.</p>
<p><a href="https://www.mpb.com/en-us/?utm_source=photofocus&amp;utm_medium=banner&amp;utm_content=728x90" target="_blank" data-wpel-link="external" rel="external"><strong>MPB.com</strong></a> – We buy, sell and trade used camera equipment with custom-designed technology, built to solve the challenges of peer to peer transactions. Our rapidly growing marketplace is available in the UK, US and EU countries. Build a camera setup that's right for you with MPB.</p>
<p><a href="bit.ly/ppupf" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><strong>Platypod</strong></a> – Platypod Pro LLC makes the world's most compact mini tripod bases for photographers. Inspired by the duck-billed platypus, an animal with flat and broad feet, we designed our camera supports to be ideal for low-angle shots and situations where traditional tripods are cumbersome or impractical.</p>
<p><a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank" data-wpel-link="external" rel="external"><strong>Perfectly Clear Complete</strong></a> – Built for precision. Made for beauty. Perfectly Clear has mastered the science of intelligent image correction - creating superior quality photos in record time, so you can get back to doing what you really love...in no time. Special Photofocus deal <a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank" data-wpel-link="external" rel="external">here</a>.</p>
<p><a href="http://photofocus.com/hdr-learning-center/" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><strong>HDR Learning Center</strong></a> – Check out new ways to use High Dynamic Range photography to make compelling images. Free tutorials and posts to get results. Produced in partnership with <a href="http://www.hdrsoft.com/" target="_blank" data-wpel-link="external" rel="external">HDRsoft</a>.</p>
<p><a href="https://www.myportfolio.com" target="_blank" data-wpel-link="external" rel="external"><strong>Adobe Portfolio</strong></a> – Beautifully Simple Creative Portfolio Websites are a snap to build. Try Adobe Portfolio, a tool to build your own personalized website in minutes, available to Creative Cloud subscribers today <a href="https://www.myportfolio.com" target="_blank" data-wpel-link="external" rel="external">https://www.myportfolio.com</a>.</p>
<p><a href="http://ow.ly/4ndbnH" target="_blank" data-wpel-link="external" rel="external"><strong>ThinkTAP</strong></a> – New online education for photographers by working professionals. Be one of the first 50 people to buy our new time-lapse training for only $99 (that’s 60% off); <a href="http://ow.ly/4ndbnH" target="_blank" data-wpel-link="external" rel="external">use the code TL50</a>.</p></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2> <div class="comment-policy-box">
<p class="comment-policy"><strong>Comment Policy:</strong> Vigorous discussion is welcome. Please use your real names and respect one another.</p>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Share Your Thoughts <small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/2018/02/13/photographer-of-the-day-darren-m-2/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&#038;postid=83202&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Share+Your+Thoughts&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.8&#038;sig=a695d2b42b0a68d62323e46efc51df253fb88f8c#parent=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="adsanity-random-3" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-69027" class="ad-300x250 column-1">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/ttl-timelapse-small/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?resize=259%2C216&amp;ssl=1 259w, https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?resize=60%2C50&amp;ssl=1 60w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="69022" data-permalink="https://photofocus.com/ads/ttl-timelapse-728x90/tlsmall/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TLSmall" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2016/04/TLSmall.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-31" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-83358" class="ad-300x600 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/adobe-stock-video-half/" target="_blank" data-wpel-link="internal"><img width="300" height="600" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="83360" data-permalink="https://photofocus.com/ads/adobe-stock-video-leaderboard/300x600_static_banner_-adobe_stock_video_greatcontent/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300x600_Static_Banner_ Adobe_Stock_Video_GreatContent" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?fit=250%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2018/02/300x600_Static_Banner_-Adobe_Stock_Video_GreatContent.jpg?fit=300%2C600&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-35" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-82389" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/trulife-medium/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/12/ArtisanHD-300x250_TL.png?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="82393" data-permalink="https://photofocus.com/ads/trulife-banner/artisanhd-300x250_tl/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/12/ArtisanHD-300x250_TL.png?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ArtisanHD-300x250_TL" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/12/ArtisanHD-300x250_TL.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/12/ArtisanHD-300x250_TL.png?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-29" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-80806" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/mbp-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/11/mu300x250nikon.gif?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="80804" data-permalink="https://photofocus.com/ads/mbp-300x600/mu300x250nikon/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/11/mu300x250nikon.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mu300x250nikon" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/11/mu300x250nikon.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/11/mu300x250nikon.gif?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><iframe src="https://madmimi.com/signups/212223/iframe" scrolling="no" frameborder="0" style="max-width:100%; width: 100%; height: 464px;"></iframe></div>
</div></section>
<section id="adsanity-single-27" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-78381" class="ad-300x250 ">
<a href="//athentech.evyy.net/c/361102/427797/4470" data-wpel-link="external" target="_blank" rel="external"><img src="//a.impactradius-go.com/display-ad/4470-385220" border="0" alt="" width="300" height="250" /></a><img height="0" width="0" src="//athentech.evyy.net/i/361102/385220/4470" style="position:absolute;visibility:hidden;" border="0" /></div></div></section>
<section id="adsanity-single-7" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-82578" class="ad-88x31 ">
<a class="rcptr" href="http://www.rafflecopter.com/rafl/display/d47b8a3a17/" rel="nofollow external" data-raflid="d47b8a3a17" data-theme="classic" data-template="5a47af15e5726b280e61e338" id="rcwidget_dxddajix" data-wpel-link="external" target="_blank">a Rafflecopter giveaway</a>
<script src="https://widget-prime.rafflecopter.com/launch.js"></script></div></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
<div class="textwidget"><ul>
<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank" data-wpel-link="external" rel="external">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a>)</li>
<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a>)</li>
<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank" data-wpel-link="external" rel="external">(iBooks)</a></li>
<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank" data-wpel-link="external" rel="external">Amazon</a>)</li>
</ul></div>
</div></section>
<section id="adsanity-single-10" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-70545" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/bh-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="70543" data-permalink="https://photofocus.com/ads/bh-728x90/ad_bhphotovideo_300x250-01/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad_bhphotovideo_300x250-01" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-group-7" class="widget adsanity-group"><div class="widget-wrap"><div id="ad-67364" class="ad-125x125 column-1">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/connect-feedly/" target="_blank" data-wpel-link="internal"><img width="125" height="125" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67366" data-permalink="https://photofocus.com/ads/connect-feedly/feedly-125x125/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feedly-125&#215;125" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
</div><div id="ad-67367" class="ad-125x125 column-2">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/connect-alltop/" target="_blank" data-wpel-link="internal"><img width="125" height="125" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67365" data-permalink="https://photofocus.com/ads/connect-feedly/alltop-125x125/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alltop-125&#215;125" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
</div><div class="clear clearfix clearboth"></div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-17" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><img src="/wp-content/uploads/2016/02/photofocus_sm_w.png" width="300" alt="Photofocus">
<p>Regardless of the type of photography you focus on, Photofocus is here as a helpful and educational resource for the aspiring and professional photographer. Our goal is to assist in your success as an artist.</p>
<a href="/advertise/" id="advertiseLink" class="button block" data-wpel-link="internal" rel="noopener noreferrer">Advertise on Photofocus</a></div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-19" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><iframe style="height: 300px;" width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/47005584&amp;color=000000&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
<div class="textwidget"><ul>
<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank" data-wpel-link="external" rel="external">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a>)</li>
<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a>)</li>
<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank" data-wpel-link="external" rel="external">(iBooks)</a></li>
<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank" data-wpel-link="external" rel="external">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank" data-wpel-link="external" rel="external">Amazon</a>)</li>
</ul></div>
</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us On Twitter</h3>
<div class="textwidget"><a href="http://twitter.com/photofocus" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @photofocus</a><br />
<a href="http://twitter.com/scottbourne" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @scottbourne</a><br />
<a href="http://twitter.com/rhedpixel" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @rhedpixel</a><br />
<a href="http://twitter.com/rodharlan" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @rodharlan</a><br />
<a href="http://twitter.com/davecross" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @davecross</a><br />
<a href="http://twitter.com/lightroomers" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @lightroomers</a><br />
<a href="http://twitter.com/JoeMcNallyPhoto" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @JoeMcNallyPhoto</a><br />
<a href="http://twitter.com/Matthew_JordanS" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="external">Follow @Matthew_JordanS</a><br /></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="footer-left"><span class="copyright">&copy; 2018 <a href="http://photofocus.com" data-wpel-link="internal" rel="noopener noreferrer">Photofocus</a> &middot; All Rights Reserved.</span></div><div class="footer-right"><nav class="nav-footer"><div class="footer_menu"><ul id="menu-footer-ubermenu" class="menu genesis-nav-menu menu-footer js-superfish"><li id="menu-item-68307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68307"><a href="https://photofocus.com/about/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">About</span></a></li>
<li id="menu-item-68308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68308"><a href="https://photofocus.com/advertise/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Advertise</span></a>
<ul class="sub-menu">
<li id="menu-item-68310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68310"><a href="https://photofocus.com/advertise/marketing-kit/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Marketing Kit</span></a></li>
</ul>
</li>
<li id="menu-item-68316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68316"><a href="https://photofocus.com/authors-experts/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Colophon</span></a>
<ul class="sub-menu">
<li id="menu-item-68314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68314"><a href="https://photofocus.com/authors-experts/the-publisher/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">The Publisher</span></a></li>
<li id="menu-item-68315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68315"><a href="https://photofocus.com/authors-experts/the-founder/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">The Founder</span></a></li>
</ul>
</li>
<li id="menu-item-68748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68748"><a href="https://photofocus.com/contact-us/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-68312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68312"><a href="https://photofocus.com/legal/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Legal</span></a>
<ul class="sub-menu">
<li id="menu-item-68746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68746"><a href="https://photofocus.com/contests/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Contests</span></a></li>
<li id="menu-item-68309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68309"><a href="https://photofocus.com/legal/ftc-disclosures/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">FTC Disclosures</span></a></li>
<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68744"><a href="https://photofocus.com/legal/review-guidelines/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Review Guidelines</span></a></li>
</ul>
</li>
</ul></div></nav></div></div></footer></div> 
<div class="rw-js-container">
<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "084d426cd94c34646156534f47985aa2", huid: "278847",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"rclass":"blog-post","theme":"star_oxygen1","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000"},"bold":false,"italic":false,"color":"#000000","size":"12px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"16px"},"text":{"rateAwful":"Awful","ratePoor":"Poor","rateAverage":"Average","rateGood":"Good","rateExcellent":"Excellent","rateThis":"Rate this","like":"Like","dislike":"Dislike","vote":"Vote","votes":"Votes","thanks":"Thank You","outOf":"out of","weRecommend":"We Recommend"},"css":{"container":""}},"uarid":0,"lng":"en","url":"","img":"","title":"","size":"small","style":"oxygen1","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("832030", {title: "Photographer of the Day: Darren M", url: "https:\/\/photofocus.com\/2018\/02\/13\/photographer-of-the-day-darren-m-2\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "https://secure.rating-widget.com/js/external.min.js?ck=Y2018M02D14?wp=2.9.1";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
</div>


<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-47871119-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<div style="display:none">
<div class="grofile-hash-map-71522e88d7b5995b1686d00ed6f35bd0">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/photofocus.com\/2018\/02\/13\/photographer-of-the-day-darren-m-2\/":83202};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/02/13/photographer-of-the-day-darren-m-2/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow noopener noreferrer" href="#cancel" class="sharing_cancel" data-wpel-link="internal">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickquiz_css-css' href='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css' href='https://photofocus.com/wp-content/plugins/slickquiz/css/front.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.9.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"14b4b01d46","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/photofocus.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://photofocus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=83202&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=a695d2b42b0a68d62323e46efc51df253fb88f8c#parent=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=83202&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.8&sig=a695d2b42b0a68d62323e46efc51df253fb88f8c#parent=https%3A%2F%2Fphotofocus.com%2F2018%2F02%2F13%2Fphotographer-of-the-day-darren-m-2%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'104539061',post:'83202',tz:'-8',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '83202' ]);
</script>
</body></html>
