<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Photofocus | Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released</title> <meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta name="google-site-verification" content="rCKT4N2079Goc3OvE6PUsENOq1OUZAUlGBF2sfowZ8o" />
<script src="/cdn-cgi/apps/head/zTcgn5qJBahrZuiew9uMzAoK8PE.js"></script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//secure.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released Comments Feed" href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/feed/" />
<link rel="canonical" href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ggskin-style-css' href='https://photofocus.com/wp-content/plugins/ggpkg-import/include/ggskin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jobair-ticker-css-css' href='https://photofocus.com/wp-content/plugins/verge-ticker/css/jquery.smarticker.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-css' href='https://photofocus.com/wp-content/themes/photofocus/style.css?ver=1488773666' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css' href='https://photofocus.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://photofocus.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Fire+Sans%7COpen+Sans&#038;ver=1488773666' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css' href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2017M09D28&#038;ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css' href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2017M09D28&#038;ver=2.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://photofocus.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css' href='https://photofocus.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://photofocus.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://photofocus.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://photofocus.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://photofocus.com/wp-content/plugins/adsanity/css/widget-default.css?ver=1.0.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css' href='https://photofocus.com/wp-content/plugins/9s-genesis-tabs-extended/style.css?ver=4.8.2' type='text/css' media='all' />

<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47871119-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('set', 'dimension2', 'Levi Sim');
	__gaTracker('set', 'dimension1', 'post');
	__gaTracker('set', 'dimension3', 'gear-photography,photography');
	__gaTracker('set', 'dimension4', 'a9,GH5,Lensbaby,Lumix,review,Sony');
	__gaTracker('send','pageview');

</script>

<script type='text/javascript' src='https://photofocus.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/verge-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/photofocus/assets/js/development.js?ver=1488773666'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://photofocus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F&#038;format=xml" />


<link rel='stylesheet' id='frontend.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/js/frontend.js?ver=1.2.9'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.2.9' type='text/css' media='all' />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 69671 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-69671 { width:300px; min-width:300px; }


/** UberMenu Sticky CSS **/
.ubermenu.ubermenu-sticky, .ubermenu-responsive-toggle.ubermenu-sticky{ z-index:1000; margin-top:0; }.ubermenu-sticky.ubermenu-sticky-full-width{ left:0; width:100%; max-width:100%; }
.ubermenu-sticky-full-width.ubermenu-sticky .ubermenu-nav{ padding-left:1px; }
@media screen and (max-width: 959px){ 
  .ubermenu-responsive-toggle.ubermenu-sticky{ height:43px; left:0; width:100% !important; } 
  .ubermenu.ubermenu-responsive.ubermenu-sticky{ margin-top:43px; left:0; width:100% !important; } 
  /* Mobile Sticky */
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky { min-height:400px; max-height:600px; overflow-y:auto !important; -webkit-overflow-scrolling:touch; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky > .ubermenu-nav{ height:100%; }
  .ubermenu.ubermenu-is-mobile.ubermenu-sticky .ubermenu-active > .ubermenu-submenu-drop{ max-height:none; }
}
/* Special Classes */ .ubermenu .ubermenu-item.um-sticky-only{ display:none !important; } .ubermenu.ubermenu-sticky .ubermenu-item-level-0.um-sticky-only{ display:inline-block !important; } .ubermenu.ubermenu-sticky .ubermenu-submenu .ubermenu-item.um-sticky-only{ display:block !important; } .ubermenu .ubermenu-item-level-0.um-unsticky-only{ display:inline-block !important; } .ubermenu .ubermenu-submenu .ubermenu-item.um-unsticky-only{ display:block !important; } .ubermenu.ubermenu-sticky .ubermenu-item.um-unsticky-only{ display:none !important; }
@media screen and (min-width:783px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:32px; } }
@media screen and (min-width:783px) and (max-width:){ .admin-bar .ubermenu.ubermenu-sticky{ margin-top:78px; } }
@media screen and (min-width:600px) and (max-width:782px){ .admin-bar .ubermenu.ubermenu-sticky, .admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{ margin-top:46px; } .admin-bar .ubermenu.ubermenu-sticky{ margin-top:89px; } }

/* Status: Loaded from Transient */

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<div id="ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
		(function(global) {
			if (typeof TTDUniversalPixelApi === 'function') {
				var universalPixelApi = new TTDUniversalPixelApi();
					universalPixelApi.init("ax523nj", ["g2pwfdt"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90");
				}
		})(this);
	</script>
</div>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1336609136431330'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1336609136431330&ev=PageView&noscript=1"/></noscript><style type="text/css">.site-title a { background: url(https://photofocus.com/wp-content/uploads/2017/06/cropped-photofocus_sm_w_retina_TT.png) no-repeat !important; }</style>
<meta name="description" content="I got a chance to spend two days shooting with the new Sony a9 last week and I used it under all manner of conditions from shooting landscapes to portraits to macro to street photography. Let me share with you a bunch of pictures and my first impressions, and then links for the GH5 firmware&hellip;" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Photofocus | Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released" />
<meta property="og:url" content="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" />
<meta property="og:description" content="I got a chance to spend two days shooting with the new Sony a9 last week and I used it under all manner of conditions from shooting landscapes to portraits to macro to street photography. Let me sh…" />
<meta property="article:published_time" content="2017-09-28T16:00:49+00:00" />
<meta property="article:modified_time" content="2017-09-28T15:23:21+00:00" />
<meta property="og:site_name" content="Photofocus" />
<meta property="og:image" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@photofocus" />
<meta name="twitter:image" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PhotoLevi" />
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				#footer p {
	display: none;
}

.block-author-link {
	display: block;
}

.display-posts-listing .listing-item {
	clear: both;
}

.display-posts-listing img {
	float: left;
	margin: 0 10px 10px 0;
}

(function() {
}

.tab-likes a span:before {
	content: "Like &amp; ";
}			</style>
</head>
<body class="post-template-default single single-post postid-79846 single-format-standard custom-header header-image content-sidebar primary-nav" itemscope itemtype="https://schema.org/WebPage">
<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut" data-wpel-link="internal" rel="noopener noreferrer"> Skip to footer</a></li></ul><div id="top-bar" class="top-bar"><div class="top-bar-left widget-area"><section id="text-23" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><style>.smarticker1 ul {display: none;}</style>
<script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 1,
				speed: 1500,
				title: "REVIEWS: ",
				rounded: false,
				animation: "fade"
				});
			});
			</script>
<div class="smarticker1">
<ul>
<li><a href="https://photofocus.com/2017/09/21/the-traveling-photographer-seeing-things/" data-wpel-link="internal" rel="noopener noreferrer">The Traveling Photographer: Seeing Things</a></li>
<li><a href="https://photofocus.com/2017/09/13/first-impressions-of-the-new-aurora-hdr-2018-for-windows/" data-wpel-link="internal" rel="noopener noreferrer">First Impressions of the New Aurora HDR 2018 for Windows</a></li>
<li><a href="https://photofocus.com/2017/08/31/a-first-look-at-acdsee-photo-studio-ultimate-2018/" data-wpel-link="internal" rel="noopener noreferrer">A First Look at ACDSee Photo Studio Ultimate 2018</a></li>
<li><a href="https://photofocus.com/2017/08/25/impact-desktop-shooting-table/" data-wpel-link="internal" rel="noopener noreferrer">Impact Desktop Shooting Table</a></li>
<li><a href="https://photofocus.com/2017/08/23/reviewed-perfecting-the-headshot/" data-wpel-link="internal" rel="noopener noreferrer">Reviewed: Perfecting The Headshot</a></li>
</ul></div>
</div>
</div></section>
</div><div class="top-bar-right"><div class="social-media-icons alignright"><ul><li class="social-icon"><a href="/contact-us/" title="Contact Us" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></li><li class="social-icon"><a href="https://twitter.com/photofocus" title="Twitter" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-twitter"></i></a></li><li class="social-icon"><a href="https://www.facebook.com/groups/Photofocus2/" title="Facebook" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-facebook"></i></a></li><li class="social-icon"><a href="https://plus.google.com/communities/117523094348733460840" title="Google+" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-google-plus"></i></a></li><li class="social-icon"><a href="https://www.youtube.com/channel/UClK5kS3Tu3MoR1ppGdL-JBw" title="Youtube" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-youtube"></i></a></li><li class="social-icon"><a href="https://vimeo.com/photofocus/videos" title="Vimeo" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-vimeo"></i></a></li><li class="social-icon"><a href="https://www.instagram.com/photofocus/" title="Instagram" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-instagram"></i></a></li><li class="social-icon"><a href="https://www.flickr.com/groups/photofocus/" title="Flickr" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-flickr"></i></a></li><li class="social-icon"><a href="https://500px.com/groups/photofocus" title="500px" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-500px"></i></a></li><li class="social-icon"><a href="/podcasts" title="Podcasts" target="_blank" data-wpel-link="internal" rel="noopener noreferrer"><i class="fa fa-soundcloud"></i></a></li><li class="social-icon"><a href="http://feeds.feedburner.com/PhotofocusBlog" title="RSS" target="_blank" data-wpel-link="external" rel="nofollow external"><i class="fa fa-rss"></i></a></li></ul></div></div></div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://photofocus.com/" data-wpel-link="internal" rel="noopener noreferrer">Photofocus</a></p><p class="site-description" itemprop="description">education and inspiration for visual storytellers</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="adsanity-single-28" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-79615" class="ad-728x90 ">
<a href="//macphun.evyy.net/c/318621/401835/3255" data-wpel-link="external" target="_blank" rel="nofollow external"><img src="//a.impactradius-go.com/display-ad/3255-401835" border="0" alt="" width="728" height="90" /></a><img height="0" width="0" src="//macphun.evyy.net/i/318621/401835/3255" style="position:absolute;visibility:hidden;" border="0" /></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap">

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-160116679-primary" data-wpel-link="internal" rel="noopener noreferrer"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-160116679-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-160116679 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-160116679-primary" class="ubermenu-nav"><li id="menu-item-67824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current_page_parent ubermenu-item-67824 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/blog/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Blog</span></a></li><li id="menu-item-27656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-27656 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photo</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27656 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/shooting-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27657 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/gear-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27658 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/lighting-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27659 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-photography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27647" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27647 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27647 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27651" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27651 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/shooting-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27648" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27648 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/gear-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27649 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/lighting-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27650 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-cinematography/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Cinematography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61342" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-61342 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Learn</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61342 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-31262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-31262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/hdr-learning-center/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">HDR</span></a></li><li id="menu-item-57624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/video/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-37251" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-37251 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/lightroom-learning-center/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Lightroom</span></a></li><li id="menu-item-61329" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-61329 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/understanding-photoshop/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Photoshop</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-73574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-73574 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Gear Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-73574 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-73579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73579 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/scott-bournes-bird-photography-gear-guide/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Bird Photography</span></a></li><li id="menu-item-73575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73575 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/gopro/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">The Ultimate GoPro Kit</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27646" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27646 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/business/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-27653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/inspiration/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Inspiration</span></a></li><li id="menu-item-27654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/news/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-69323" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-69323 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/podcasts/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-69323 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-27662" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27662 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/audio-podcast/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Audio Podcasts</span></a></li><li id="menu-item-27663" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27663 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/video-podcast/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Video Podcasts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27665" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/software/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Software</span></a></li><li id="menu-item-67758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-67758 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/contests/" tabindex="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li><li id="menu-item-67707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-67707 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right"><div class="ubermenu-content-block ubermenu-custom-content "> 
<div class="ubermenu-search">
<form role="search" method="get" class="ubermenu-searchform" action="https://photofocus.com/">
<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
</form>
</div>

</div></li></ul></nav>

</div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-79846 post type-post status-publish format-standard has-post-thumbnail category-gear-photography category-photography tag-a9 tag-gh5 tag-lensbaby tag-lumix tag-review tag-sony entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" title="Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released" data-wpel-link="internal" rel="noopener noreferrer"><img width="1920" height="1080" src="https://photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg" class="post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?w=1920&amp;ssl=1 1920w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=125%2C70&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=720%2C405&amp;ssl=1 720w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=384%2C216&amp;ssl=1 384w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?resize=84%2C48&amp;ssl=1 84w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="79847" data-permalink="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/mcm_banner-4/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Rachata Teyparsit&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MCM_Banner" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg?fit=740%2C416&amp;ssl=1" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released</h1>
<style type="text/css">
.get_avatar{display:inline-block}.get_avatar img.avatar.photo{display:block}.get_avatar.circle img.avatar.photo{border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%}.get_avatar.rounded img.avatar.photo{border-radius:5%;-moz-border-radius:5%;-webkit-border-radius:5%}
</style>
<p class="entry-meta"><span class="get_avatar " style=""><img alt='' src='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=32&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=64&amp;d=mm&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></span><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://photofocus.com/author/levicsim/" class="entry-author-link" itemprop="url" rel="author noopener noreferrer" data-wpel-link="internal"><span class="entry-author-name" itemprop="name">Levi Sim</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2017-09-28T09:00:49+00:00">09/28/2017</time><span class="alignright "> <span class="entry-comments-link"><a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/#respond" data-wpel-link="internal" rel="noopener noreferrer"> 0</a></span></span></p></header><div class="entry-content" itemprop="text"><p>I got a chance to spend two days shooting with the new <a href="https://bhpho.to/2wXCX2h" data-wpel-link="external" target="_blank" rel="nofollow external">Sony a9</a> last week and I used it under all manner of conditions from shooting landscapes to portraits to macro to street photography. Let me share with you a bunch of pictures and my first impressions, and then links for the <a href="https://bhpho.to/2fB24Aq" data-wpel-link="external" target="_blank" rel="nofollow external">GH5 f</a>irmware update that dropped this week.</p>
<p>I was using exclusively Lensbaby lenses, and especially the brand new <a href="https://bhpho.to/2wYFQQk" data-wpel-link="external" target="_blank" rel="nofollow external">Velvet 85</a>, <a href="https://bhpho.to/2wXr4t3" data-wpel-link="external" target="_blank" rel="nofollow external">Sweet 80</a>, and <a href="https://bhpho.to/2fC5x1u" data-wpel-link="external" target="_blank" rel="nofollow external">Twist 60</a>. Any of the focus effects are a result of those lenses, not the a9.</p>
<h2>Overall</h2>
<p>It&#8217;s a pretty good camera. The last time I spent any serious time with a Sony was on the a7r, and I wasn&#8217;t impressed. I found the menus really difficult to use, the shutter was noisy, and it didn&#8217;t leave a good taste in my mouth. The a9 has a better menu layout, the shutter is quieter and more responsive, and overall I liked using the camera. It&#8217;s a pretty nice size and fits my hand pretty well.</p>
<h2>Picture Quality</h2>
<p>As you&#8217;d expect from a top-of-the-line camera, the pictures look very good. The color is nice, dynamic range seems good, and the high ISO performance is very good, too. Take a look at the pictures below. The Lensbaby lenses are all manual focus, so I&#8217;m afraid I can&#8217;t speak to its autofocus abilities.</p>
<h2>Things I Didn&#8217;t Like</h2>
<p>There are a few things that made my experience with the a9 less than awesome, though your mileage may vary. First of all, where are the ISO and White Balance buttons? You have to go into the quick menu to make these adjustments, which is very bothersome. Perhaps some of the buttons on the outside of the camera can be programmed for them, but this seems like a standard feature that&#8217;s missing. On the other hand, the quick menu had other useful features, like full control of bracketing.</p>
<p>Since I was using manual focus lenses, the biggest ding against this camera was that the live view in the viewfinder is reduced resolution, which makes it hard to see clearly what is in focus (and the focus peaking wasn&#8217;t very distinct). When I played pictures back in the viewfinder, they were very high resolution and looked very sharp, but the live view was not sharp. I think this is a big ding.</p>
<p>The rear LCD screen only moves up and down, not side to side. This is fine when making pictures on a tripod in landscape orientation, but when you want to shoot vertically you may as well use the viewfinder which means getting down on your belly for macro work. Perhaps I&#8217;m spoiled with the Lumix screens, but a fully-articulating LCD has become a necessity for me.</p>
<h2>This Isn&#8217;t A Review</h2>
<p>These are simply my first impressions. The pictures look great and there are big improvements over the a7r. There are a few interface things that bug me, but this is a fine camera and if you&#8217;re a Sony user you&#8217;d probably like it as an upgrade. Here are my sample pictures.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="740" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/photofocus.com\/2017\/09\/28\/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released\/&quot;,&quot;likes_blog_id&quot;:104539061}' itemscope itemtype="http://schema.org/ImageGallery"> <div class="gallery-row" style="width: 740px; height: 331px;" data-original-width="740" data-original-height="331"> <div class="gallery-group images-1" style="width: 494px; height: 331px;" data-original-width="494" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-20/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="490"> <meta itemprop="height" content="327"> <img data-attachment-id="79867" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-20.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506093596&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-20" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-20.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-20.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-20.jpg?w=490&#038;h=327&#038;crop&#038;ssl=1" width="490" height="327" data-original-width="490" data-original-height="327" itemprop="http://schema.org/image" title="Levi Sim A9-20" alt="Levi Sim A9-20" style="width: 490px; height: 327px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 246px; height: 331px;" data-original-width="246" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-16/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="161"> <img data-attachment-id="79863" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-16.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506089402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-16" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-16.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-16.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-16.jpg?w=242&#038;h=161&#038;crop&#038;ssl=1" width="242" height="161" data-original-width="242" data-original-height="161" itemprop="http://schema.org/image" title="Levi Sim A9-16" alt="Levi Sim A9-16" style="width: 242px; height: 161px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-19/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="162"> <img data-attachment-id="79866" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-19.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506090416&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-19" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-19.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-19.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-19.jpg?w=242&#038;h=162&#038;crop&#038;ssl=1" width="242" height="162" data-original-width="242" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-19" alt="Levi Sim A9-19" style="width: 242px; height: 162px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 166px;" data-original-width="740" data-original-height="166"> <div class="gallery-group images-1" style="width: 246px; height: 166px;" data-original-width="246" data-original-height="166"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-17/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="162"> <img data-attachment-id="79864" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-17.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506089938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-17" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-17.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-17.jpg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-17.jpg?w=242&#038;h=162&#038;crop&#038;ssl=1" width="242" height="162" data-original-width="242" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-17" alt="Levi Sim A9-17" style="width: 242px; height: 162px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 247px; height: 166px;" data-original-width="247" data-original-height="166"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-15/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="243"> <meta itemprop="height" content="162"> <img data-attachment-id="79862" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-15.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506089291&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-15" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-15.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-15.jpg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-15.jpg?w=243&#038;h=162&#038;crop&#038;ssl=1" width="243" height="162" data-original-width="243" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-15" alt="Levi Sim A9-15" style="width: 243px; height: 162px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 247px; height: 166px;" data-original-width="247" data-original-height="166"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-13/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="243"> <meta itemprop="height" content="162"> <img data-attachment-id="79860" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-13.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506088412&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-13" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-13.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-13.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-13.jpg?w=243&#038;h=162&#038;crop&#038;ssl=1" width="243" height="162" data-original-width="243" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-13" alt="Levi Sim A9-13" style="width: 243px; height: 162px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 331px;" data-original-width="740" data-original-height="331"> <div class="gallery-group images-2" style="width: 246px; height: 331px;" data-original-width="246" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-12/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="161"> <img data-attachment-id="79859" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-12.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506086529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-12" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-12.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-12.jpg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-12.jpg?w=242&#038;h=161&#038;crop&#038;ssl=1" width="242" height="161" data-original-width="242" data-original-height="161" itemprop="http://schema.org/image" title="Levi Sim A9-12" alt="Levi Sim A9-12" style="width: 242px; height: 161px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-18/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="162"> <img data-attachment-id="79865" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-18.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506090259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-18" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-18.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-18.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-18.jpg?w=242&#038;h=162&#038;crop&#038;ssl=1" width="242" height="162" data-original-width="242" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-18" alt="Levi Sim A9-18" style="width: 242px; height: 162px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 494px; height: 331px;" data-original-width="494" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-11/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="490"> <meta itemprop="height" content="327"> <img data-attachment-id="79858" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-11.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506084933&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-11" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-11.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-11.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-11.jpg?w=490&#038;h=327&#038;crop&#038;ssl=1" width="490" height="327" data-original-width="490" data-original-height="327" itemprop="http://schema.org/image" title="Levi Sim A9-11" alt="Levi Sim A9-11" style="width: 490px; height: 327px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 248px;" data-original-width="740" data-original-height="248"> <div class="gallery-group images-1" style="width: 370px; height: 248px;" data-original-width="370" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-10/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="366"> <meta itemprop="height" content="244"> <img data-attachment-id="79857" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-10.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506084884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-10" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-10.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-10.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-10.jpg?w=366&#038;h=244&#038;crop&#038;ssl=1" width="366" height="244" data-original-width="366" data-original-height="244" itemprop="http://schema.org/image" title="Levi Sim A9-10" alt="Levi Sim A9-10" style="width: 366px; height: 244px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 370px; height: 248px;" data-original-width="370" data-original-height="248"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-5/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="366"> <meta itemprop="height" content="244"> <img data-attachment-id="79852" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-5.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505980633&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-5" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-5.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-5.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-5.jpg?w=366&#038;h=244&#038;crop&#038;ssl=1" width="366" height="244" data-original-width="366" data-original-height="244" itemprop="http://schema.org/image" title="Levi Sim A9-5" alt="ISO 6400--very good noise." style="width: 366px; height: 244px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> ISO 6400&#8211;very good noise. </div> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 331px;" data-original-width="740" data-original-height="331"> <div class="gallery-group images-1" style="width: 494px; height: 331px;" data-original-width="494" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-21/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="490"> <meta itemprop="height" content="327"> <img data-attachment-id="79868" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-21.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506095571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-21" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-21.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-21.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-21.jpg?w=490&#038;h=327&#038;crop&#038;ssl=1" width="490" height="327" data-original-width="490" data-original-height="327" itemprop="http://schema.org/image" title="Levi Sim A9-21" alt="Levi Sim A9-21" style="width: 490px; height: 327px;" /> </a> </div> </div>  <div class="gallery-group images-2" style="width: 246px; height: 331px;" data-original-width="246" data-original-height="331"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-9/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="161"> <img data-attachment-id="79856" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-9.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505991803&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;8&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-9" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-9.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-9.jpg?fit=740%2C493&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-9.jpg?w=242&#038;h=161&#038;crop&#038;ssl=1" width="242" height="161" data-original-width="242" data-original-height="161" itemprop="http://schema.org/image" title="Levi Sim A9-9" alt="Levi Sim A9-9" style="width: 242px; height: 161px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-7/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="242"> <meta itemprop="height" content="162"> <img data-attachment-id="79854" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-7.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505984215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-7" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-7.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-7.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-7.jpg?w=242&#038;h=162&#038;crop&#038;ssl=1" width="242" height="162" data-original-width="242" data-original-height="162" itemprop="http://schema.org/image" title="Levi Sim A9-7" alt="Levi Sim A9-7" style="width: 242px; height: 162px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 203px;" data-original-width="740" data-original-height="203"> <div class="gallery-group images-1" style="width: 302px; height: 203px;" data-original-width="302" data-original-height="203"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-6/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="298"> <meta itemprop="height" content="199"> <img data-attachment-id="79853" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-6.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505982814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-6" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-6.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-6.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-6.jpg?w=298&#038;h=199&#038;crop&#038;ssl=1" width="298" height="199" data-original-width="298" data-original-height="199" itemprop="http://schema.org/image" title="Levi Sim A9-6" alt="ISO 3200--very nice" style="width: 298px; height: 199px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> ISO 3200&#8211;very nice </div> </div> </div>  <div class="gallery-group images-1" style="width: 136px; height: 203px;" data-original-width="136" data-original-height="203"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-4/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="132"> <meta itemprop="height" content="199"> <img data-attachment-id="79851" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-4.jpg" data-orig-size="720,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505977899&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-4" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-4.jpg?fit=333%2C500&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-4.jpg?fit=480%2C720&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-4.jpg?w=132&#038;h=199&#038;crop&#038;ssl=1" width="132" height="199" data-original-width="132" data-original-height="199" itemprop="http://schema.org/image" title="Levi Sim A9-4" alt="Levi Sim A9-4" style="width: 132px; height: 199px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 302px; height: 203px;" data-original-width="302" data-original-height="203"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-3/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="298"> <meta itemprop="height" content="199"> <img data-attachment-id="79850" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-3.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505974723&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-3" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-3.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-3.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-3.jpg?w=298&#038;h=199&#038;crop&#038;ssl=1" width="298" height="199" data-original-width="298" data-original-height="199" itemprop="http://schema.org/image" title="Levi Sim A9-3" alt="Levi Sim A9-3" style="width: 298px; height: 199px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 194px;" data-original-width="740" data-original-height="194"> <div class="gallery-group images-1" style="width: 289px; height: 194px;" data-original-width="289" data-original-height="194"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-1/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="285"> <meta itemprop="height" content="190"> <img data-attachment-id="79848" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-1.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505971494&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-1" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-1.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-1.jpg?fit=740%2C493&#038;ssl=1" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-1.jpg?w=285&#038;h=190&#038;crop&#038;ssl=1" width="285" height="190" data-original-width="285" data-original-height="190" itemprop="http://schema.org/image" title="Levi Sim A9-1" alt="Levi Sim A9-1" style="width: 285px; height: 190px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 451px; height: 194px;" data-original-width="451" data-original-height="194"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-2/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="447"> <meta itemprop="height" content="190"> <img data-attachment-id="79849" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-2.jpg" data-orig-size="1920,817" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505972747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-2" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-2.jpg?fit=640%2C272&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-2.jpg?fit=740%2C315&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-2.jpg?w=447&#038;h=190&#038;crop&#038;ssl=1" width="447" height="190" data-original-width="447" data-original-height="190" itemprop="http://schema.org/image" title="Levi Sim A9-2" alt="Levi Sim A9-2" style="width: 447px; height: 190px;" /> </a> </div> </div>  </div>  <div class="gallery-row" style="width: 740px; height: 346px;" data-original-width="740" data-original-height="346"> <div class="gallery-group images-2" style="width: 223px; height: 346px;" data-original-width="223" data-original-height="346"> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-22/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="219"> <meta itemprop="height" content="119"> <img data-attachment-id="79869" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-22.jpg" data-orig-size="1920,1041" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506096506&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-22" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-22.jpg?fit=640%2C347&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-22.jpg?fit=740%2C401&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-22.jpg?w=219&#038;h=119&#038;crop&#038;ssl=1" width="219" height="119" data-original-width="219" data-original-height="119" itemprop="http://schema.org/image" title="Levi Sim A9-22" alt="Levi Sim A9-22" style="width: 219px; height: 119px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-25/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="219"> <meta itemprop="height" content="219"> <img data-attachment-id="79872" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-25.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506097219&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-25" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-25.jpg?fit=500%2C500&#038;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-25.jpg?fit=720%2C720&#038;ssl=1" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-25.jpg?w=219&#038;h=219&#038;crop=1&#038;ssl=1" width="219" height="219" data-original-width="219" data-original-height="219" itemprop="http://schema.org/image" title="Levi Sim A9-25" alt="Levi Sim A9-25" style="width: 219px; height: 219px;" /> </a> </div> </div>  <div class="gallery-group images-1" style="width: 517px; height: 346px;" data-original-width="517" data-original-height="346"> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/levi-sim-a9-26/" border="0" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"> <meta itemprop="width" content="513"> <meta itemprop="height" content="342"> <img data-attachment-id="79873" data-orig-file="https://photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-26.jpg" data-orig-size="1620,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506099242&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;30&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Levi Sim A9-26" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-26.jpg?fit=640%2C427&#038;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-26.jpg?fit=740%2C493&#038;ssl=1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/09/Levi-Sim-A9-26.jpg?w=513&#038;h=342&#038;crop&#038;ssl=1" width="513" height="342" data-original-width="513" data-original-height="342" itemprop="http://schema.org/image" title="Levi Sim A9-26" alt="Levi Sim A9-26" style="width: 513px; height: 342px;" /> </a> </div> </div>  </div>  </div>
<h2>New GH5 Firmware</h2>
<p>The update for the <a href="https://bhpho.to/2fB24Aq" data-wpel-link="external" target="_blank" rel="nofollow external">GH5</a> dropped yesterday. It offers many enhancements, and it&#8217;s free. If you want to download the tether app for your desktop you&#8217;ll need your camera handy so you can enter the serial number to register.</p>
<p><a href="http://www.panasonic.com/global/consumer/lumix/gh5_firmware.html" data-wpel-link="external" target="_blank" rel="nofollow external">Here&#8217;s the link to the press release about the update.</a></p>
<p><a href="http://av.jpn.support.panasonic.com/support/global/cs/dsc/download/fts/index.html" data-wpel-link="external" target="_blank" rel="nofollow external">Here&#8217;s the direct link to download the update.</a> Scroll to the bottom and click Accept, then you&#8217;ll go to the page for the download.</p>
<div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about" data-wpel-link="internal" rel="noopener noreferrer">About</a></li> <li class="abh_posts"><a href="#abh_posts" data-wpel-link="internal" rel="noopener noreferrer">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="https://photofocus.com/author/levicsim/" class="url" title="Levi Sim" data-wpel-link="internal" rel="noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=160&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Learn w/ me</div><a href="https://twitter.com/PhotoLevi" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://www.linkedin.com/in/levi-sim-244a8b7?trk=hp-identity-name" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://www.instagram.com/photolevi/" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow external" data-wpel-link="external"></a></div><div class="abh_text"><h3 class="fn name"><a href="https://photofocus.com/author/levicsim/" class="url" data-wpel-link="internal" rel="noopener noreferrer">Levi Sim</a></h3><div class="abh_job"></div><div class="description note abh_description">Levi Sim is passionate about making photographs and helping others make their pictures better, too. He's a full-time photographer making business portraits and marketing and branding pictures for a living. He spends the rest of his time practicing all other kinds of photography. Read more of <a href="https://photofocus.com/author/levicsim" data-wpel-link="internal" rel="noopener noreferrer">his articles here</a>.</div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://photofocus.com/author/levicsim/" class="url" title="Levi Sim" data-wpel-link="internal" rel="noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ccda6cfc289f3e02a43fa12b21db4016?s=160&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="clear: both; font-size:12px; font-weight:normal; width: 85px; margin: 0 0 2px auto; line-height: 20px;">Learn w/ me</div><a href="https://twitter.com/PhotoLevi" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://www.linkedin.com/in/levi-sim-244a8b7?trk=hp-identity-name" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow external" data-wpel-link="external"></a><a href="https://www.instagram.com/photolevi/" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow external" data-wpel-link="external"></a></div><div class="abh_text"><h4>Latest posts by Levi Sim <span class="abh_allposts">(<a href="https://photofocus.com/author/levicsim/" data-wpel-link="internal" rel="noopener noreferrer">see all</a>)</span></h4><div class="abh_description note"><ul> <li> <a href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" data-wpel-link="internal" rel="noopener noreferrer">Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released</a><span> - September 28, 2017</span> </li> <li> <a href="https://photofocus.com/2017/09/27/portrait-tips-deep-drama-with-one-light/" data-wpel-link="internal" rel="noopener noreferrer">Portrait Tips: Deep Drama With One Light</a><span> - September 27, 2017</span> </li> <li> <a href="https://photofocus.com/2017/09/21/mirrorless-camera-maniac-take-advantage-of-silent-shutter/" data-wpel-link="internal" rel="noopener noreferrer">Mirrorless Camera Maniac: Take Advantage Of Silent Shutter</a><span> - September 21, 2017</span> </li></ul></div></div> </section></div> </div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categories: <a href="https://photofocus.com/category/photography/gear-photography/" rel="category tag noopener noreferrer" data-wpel-link="internal">Gear</a> <a href="https://photofocus.com/category/photography/" rel="category tag noopener noreferrer" data-wpel-link="internal">Photography</a></span> <span class="entry-tags">Tags: <a href="https://photofocus.com/tag/a9/" rel="tag noopener noreferrer" data-wpel-link="internal">a9</a> <a href="https://photofocus.com/tag/gh5/" rel="tag noopener noreferrer" data-wpel-link="internal">GH5</a> <a href="https://photofocus.com/tag/lensbaby/" rel="tag noopener noreferrer" data-wpel-link="internal">Lensbaby</a> <a href="https://photofocus.com/tag/lumix/" rel="tag noopener noreferrer" data-wpel-link="internal">Lumix</a> <a href="https://photofocus.com/tag/review/" rel="tag noopener noreferrer" data-wpel-link="internal">review</a> <a href="https://photofocus.com/tag/sony/" rel="tag noopener noreferrer" data-wpel-link="internal">Sony</a></span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" data-text="Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released" data-via="photofocus" data-wpel-link="external" target="_blank" rel="nofollow external">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" data-counter="right"></script></div></li><li class="share-press-this"><a rel="nofollow noopener noreferrer" data-shared="" class="share-press-this sd-button" href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/?share=press-this" target="_blank" title="Click to Press This!" data-wpel-link="internal"><span>Press This</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/?share=email" target="_blank" title="Click to email this to a friend" data-wpel-link="internal"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://photofocus.com/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/#print" target="_blank" title="Click to print" data-wpel-link="internal"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><table class="rw-rating-table rw-ltr rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-ui-container rw-class-blog-post rw-urid-798470" data-img="https://photofocus.com/wp-content/uploads/2017/09/MCM_Banner.jpg"></div></td></tr></table> <div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>You May Also Like:</em></h3>
</div> <div class="after-entry widget-area"><section id="adsanity-single-5" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67370" class="ad-88x31 ">
<p><strong>Please Support Our Partners:</strong></p>
<p><a href="http://bit.ly/spyderpf" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>Spyder5ELITE+</strong></a> – Calibrating your display and looking for an upgrade? Switch to Spyder5ELITE+ today from ANY brand for $139! <a href="http://bit.ly/spyderpf" target="_blank" data-wpel-link="external" rel="nofollow external">Save Now!</a></p>
<p><a href="http://bit.ly/pfilum2" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>Illuminati Wireless Light & Color Meter for Photo & Video</strong></a> – Bring your images into the Light! The Illuminati meter is a wireless, smartphone-connected light and color ambient and strobe meter for photography and filmmaking. Head over to their <a href="http://bit.ly/pfilum2" target="_blank" data-wpel-link="external" rel="nofollow external">Indiegogo page</a> to get one first!</a>.</p>
<p><a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>Perfectly Clear Complete</strong></a> – Built for precision. Made for beauty. Perfectly Clear has mastered the science of intelligent image correction - creating superior quality photos in record time, so you can get back to doing what you really love...in no time. Special Photofocus deal <a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank" data-wpel-link="external" rel="nofollow external">here</a>.</p>
<p><a href="http://photofocus.com/hdr-learning-center/" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>HDR Learning Center</strong></a> – Check out new ways to use High Dynamic Range photography to make compelling images. Free tutorials and posts to get results. Produced in partnership with <a href="http://www.hdrsoft.com/" target="_blank" data-wpel-link="external" rel="nofollow external">HDRsoft</a>.</p>
<p><a href="https://www.myportfolio.com" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>Adobe Portfolio</strong></a> – Beautifully Simple Creative Portfolio Websites are a snap to build. Try Adobe Portfolio, a tool to build your own personalized website in minutes, available to Creative Cloud subscribers today <a href="https://www.myportfolio.com" target="_blank" data-wpel-link="external" rel="nofollow external">https://www.myportfolio.com</a>.</p>
<p><a href="http://macphun.evyy.net/c/318621/185399/3255" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>Luminar</strong></a> – Meet the world’s first photo editor that adapts to your style & skill level. Luminar is the supercharged photo software that makes complex editing easy & enjoyable. And it is as responsive and beautiful as your Mac.</p>
<p><a href="http://ow.ly/4ndbnH" target="_blank" data-wpel-link="external" rel="nofollow external"><strong>ThinkTAP</strong></a> – New online education for photographers by working professionals. Be one of the first 50 people to buy our new time-lapse training for only $99 (that’s 60% off); <a href="http://ow.ly/4ndbnH" target="_blank" data-wpel-link="external" rel="nofollow external">use the code TL50</a>.</p></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2> <div class="comment-policy-box">
<p class="comment-policy"><strong>Comment Policy:</strong> Vigorous discussion is welcome. Please use your real names and respect one another.</p>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Share Your Thoughts <small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&#038;postid=79846&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Share+Your+Thoughts&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.3&#038;sig=b78883f41addfb545545f1d44f91696258802cbe#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>

</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="adsanity-random-3" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-77127" class="ad-300x250 column-1">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/illuminati-2-rectangle-b/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x250_IGG_Photofocus.png?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="77122" data-permalink="https://photofocus.com/ads/illuminati-2-leaderboard-a/illuminati_300x250_igg_photofocus/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x250_IGG_Photofocus.png?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Illuminati_300x250_IGG_Photofocus" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x250_IGG_Photofocus.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x250_IGG_Photofocus.png?fit=300%2C250&amp;ssl=1" /></a>
</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-21" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-77125" class="ad-300x600 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/illuminati-2-half-b/" target="_blank" data-wpel-link="internal"><img width="300" height="600" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77123" data-permalink="https://photofocus.com/ads/illuminati-2-leaderboard-a/illuminati_300x600_igg_photofocus/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Illuminati_300x600_IGG_Photofocus" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=250%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" /></a>
</div></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><iframe src="https://madmimi.com/signups/212223/iframe" scrolling="no" frameborder="0" height="464" style="max-width: 380px; width: 100%;"></iframe></div>
</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
<div class="textwidget"><ul>
<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank" data-wpel-link="external" rel="nofollow external">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a>)</li>
<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a>)</li>
<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">(iBooks)</a></li>
<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank" data-wpel-link="external" rel="nofollow external">Amazon</a>)</li>
</ul></div>
</div></section>
<section id="adsanity-single-10" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-70545" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/bh-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="70543" data-permalink="https://photofocus.com/ads/bh-728x90/ad_bhphotovideo_300x250-01/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad_bhphotovideo_300x250-01" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-7" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-75731" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/perfectly-clear-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="75732" data-permalink="https://photofocus.com/ads/perfectly-clear-300x250/4470-351394/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4470-351394" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-group-7" class="widget adsanity-group"><div class="widget-wrap"><div id="ad-67367" class="ad-125x125 column-1">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/connect-alltop/" target="_blank" data-wpel-link="internal"><img width="125" height="125" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67365" data-permalink="https://photofocus.com/ads/connect-feedly/alltop-125x125/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alltop-125&#215;125" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
</div><div id="ad-67364" class="ad-125x125 column-2">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/connect-feedly/" target="_blank" data-wpel-link="internal"><img width="125" height="125" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67366" data-permalink="https://photofocus.com/ads/connect-feedly/feedly-125x125/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feedly-125&#215;125" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-19" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67361" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/hdrsoft-300x250/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71072" data-permalink="https://photofocus.com/ads/hdrsoft-300x250/hdr_square2-2/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HDR_Square2" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-16" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-78338" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/acdsee-mac-a/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/PhotoStudioforMac-GDN-300x250-reset.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="78339" data-permalink="https://photofocus.com/ads/acdsee-mac-a/photostudioformac-gdn-300x250-reset/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/PhotoStudioforMac-GDN-300x250-reset.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PhotoStudioforMac-GDN-300&#215;250-reset" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/PhotoStudioforMac-GDN-300x250-reset.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/PhotoStudioforMac-GDN-300x250-reset.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-25" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-78347" class="ad-300x250 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/spyder-medium-b/" target="_blank" data-wpel-link="internal"><img width="300" height="250" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/300x250.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="78352" data-permalink="https://photofocus.com/ads/spyder-medium-a/300x250/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/300x250.jpg?fit=300%2C250&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-20" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-74336" class="ad-300x600 ">
<a rel="nofollow noopener noreferrer" href="https://photofocus.com/ads/adobe-half-page/" target="_blank" data-wpel-link="internal"><img width="300" height="600" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="74337" data-permalink="https://photofocus.com/ads/adobe-half-page/ccpp_16q2_roi_300x600_a/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ccpp_16Q2_ROI_300x600_A" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=250%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" /></a>
</div></div></section>
<section id="adsanity-single-27" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-78381" class="ad-300x250 ">
<a href="//athentech.evyy.net/c/361102/385220/4470" data-wpel-link="external" target="_blank" rel="nofollow external"><img src="//a.impactradius-go.com/display-ad/4470-385220" border="0" alt="" width="300" height="250" /></a><img height="0" width="0" src="//athentech.evyy.net/i/361102/385220/4470" style="position:absolute;visibility:hidden;" border="0" /></div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-17" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><img src="/wp-content/uploads/2016/02/photofocus_sm_w.png" width="300" alt="Photofocus">
<p>Regardless of the type of photography you focus on, Photofocus is here as a helpful and educational resource for the aspiring and professional photographer. Our goal is to assist in your success as an artist.</p>
<a href="/advertise/" id="advertiseLink" class="button block" data-wpel-link="internal" rel="noopener noreferrer">Advertise on Photofocus</a></div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-19" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/47005584&amp;color=000000&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
<div class="textwidget"><ul>
<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank" data-wpel-link="external" rel="nofollow external">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a>)</li>
<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a>)</li>
<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">(iBooks)</a></li>
<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank" data-wpel-link="external" rel="nofollow external">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank" data-wpel-link="external" rel="nofollow external">Amazon</a>)</li>
</ul></div>
</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us On Twitter</h3>
<div class="textwidget"><a href="http://twitter.com/photofocus" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @photofocus</a><br />
<a href="http://twitter.com/scottbourne" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @scottbourne</a><br />
<a href="http://twitter.com/rhedpixel" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @rhedpixel</a><br />
<a href="http://twitter.com/rodharlan" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @rodharlan</a><br />
<a href="http://twitter.com/davecross" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @davecross</a><br />
<a href="http://twitter.com/lightroomers" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @lightroomers</a><br />
<a href="http://twitter.com/JoeMcNallyPhoto" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @JoeMcNallyPhoto</a><br />
<a href="http://twitter.com/Matthew_JordanS" class="twitter-follow-button" data-show-count="true" data-wpel-link="external" target="_blank" rel="nofollow external">Follow @Matthew_JordanS</a><br /></div>
</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="footer-left"><span class="copyright">&copy; 2017 <a href="http://photofocus.com" data-wpel-link="external" target="_blank" rel="nofollow external">Photofocus</a> &middot; All Rights Reserved.</span></div><div class="footer-right"><nav class="nav-footer"><div class="footer_menu"><ul id="menu-footer-ubermenu" class="menu genesis-nav-menu menu-footer js-superfish"><li id="menu-item-68307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68307"><a href="https://photofocus.com/about/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">About</span></a></li>
<li id="menu-item-68308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68308"><a href="https://photofocus.com/advertise/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Advertise</span></a>
<ul class="sub-menu">
<li id="menu-item-68310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68310"><a href="https://photofocus.com/advertise/marketing-kit/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Marketing Kit</span></a></li>
</ul>
</li>
<li id="menu-item-68316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68316"><a href="https://photofocus.com/authors-experts/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Colophon</span></a>
<ul class="sub-menu">
<li id="menu-item-68314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68314"><a href="https://photofocus.com/authors-experts/the-publisher/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">The Publisher</span></a></li>
<li id="menu-item-68315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68315"><a href="https://photofocus.com/authors-experts/the-founder/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">The Founder</span></a></li>
</ul>
</li>
<li id="menu-item-68748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68748"><a href="https://photofocus.com/contact-us/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-68312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68312"><a href="https://photofocus.com/legal/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Legal</span></a>
<ul class="sub-menu">
<li id="menu-item-68746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68746"><a href="https://photofocus.com/contests/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Contests</span></a></li>
<li id="menu-item-68309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68309"><a href="https://photofocus.com/legal/ftc-disclosures/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">FTC Disclosures</span></a></li>
<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68744"><a href="https://photofocus.com/legal/review-guidelines/" itemprop="url" data-wpel-link="internal" rel="noopener noreferrer"><span itemprop="name">Review Guidelines</span></a></li>
</ul>
</li>
</ul></div></nav></div></div></footer></div> 
<div class="rw-js-container">
<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "084d426cd94c34646156534f47985aa2", huid: "278847",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"rclass":"blog-post","theme":"star_oxygen1","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000"},"bold":false,"italic":false,"color":"#000000","size":"12px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"16px"},"text":{"rateAwful":"Awful","ratePoor":"Poor","rateAverage":"Average","rateGood":"Good","rateExcellent":"Excellent","rateThis":"Rate this","like":"Like","dislike":"Dislike","vote":"Vote","votes":"Votes","thanks":"Thank You","outOf":"out of","weRecommend":"We Recommend"},"css":{"container":""}},"uarid":0,"lng":"en","url":"","img":"","title":"","size":"small","style":"oxygen1","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("798470", {title: "Mirrorless Camera Maniac: Sony a9 First Impressions &amp; Lumix GH5 Firmware Released", url: "https:\/\/photofocus.com\/2017\/09\/28\/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "https://secure.rating-widget.com/js/external.min.js?ck=Y2017M09D28?wp=2.8.8";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
</div>

 <div style="display:none">
<div class="grofile-hash-map-ccda6cfc289f3e02a43fa12b21db4016">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/photofocus.com\/2017\/09\/28\/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released\/":79846};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script> <div id="sharing_email" style="display: none;">
<form action="/2017/09/28/mirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow noopener noreferrer" href="#cancel" class="sharing_cancel" data-wpel-link="internal">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickquiz_css-css' href='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css' href='https://photofocus.com/wp-content/plugins/slickquiz/css/front.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"41cf2e627c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/photofocus.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=79846&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.3&sig=b78883f41addfb545545f1d44f91696258802cbe#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=79846&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.3&sig=b78883f41addfb545545f1d44f91696258802cbe#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F09%2F28%2Fmirrorless-camera-maniac-sony-a9-first-impressions-lumix-gh5-firmware-released%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'104539061',post:'79846',tz:'-7',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '79846' ]);
</script>
</body></html>
