<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Photofocus | ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories</title> <meta name="robots" content="noodp,noydir"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<meta name="google-site-verification" content="rCKT4N2079Goc3OvE6PUsENOq1OUZAUlGBF2sfowZ8o"/>
<script src="/cdn-cgi/apps/head/zTcgn5qJBahrZuiew9uMzAoK8PE.js"></script><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//secure.rating-widget.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories Comments Feed" href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/feed/"/>
<link rel="canonical" href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ggskin-style-css' href='https://photofocus.com/wp-content/plugins/ggpkg-import/include/ggskin.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='jobair-ticker-css-css' href='https://photofocus.com/wp-content/plugins/verge-ticker/css/jquery.smarticker.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='child-theme-css' href='https://photofocus.com/wp-content/themes/photofocus/style.css?ver=1488773666' type='text/css' media='all'/>
<link rel='stylesheet' id='rw-site-rating-css' href='https://photofocus.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://photofocus.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Fire+Sans%7COpen+Sans&#038;ver=1488773666' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='rw_toprated-css' href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2017M07D18&#038;ver=2.8.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='rw_recommendations-css' href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2017M07D18&#038;ver=2.8.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://photofocus.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-widget-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-css' href='https://photofocus.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://photofocus.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://photofocus.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://photofocus.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='adsanity-default-css-css' href='https://photofocus.com/wp-content/plugins/adsanity/css/widget-default.css?ver=1.0.9.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='genesis-tabs-stylesheet-css' href='https://photofocus.com/wp-content/plugins/9s-genesis-tabs-extended/style.css?ver=4.8' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47871119-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('set', 'dimension2', 'Jason Hahn');
	__gaTracker('set', 'dimension1', 'post');
	__gaTracker('set', 'dimension3', 'software,technique-tutorials');
	__gaTracker('set', 'dimension4', 'ACDsee,ACDSee ultimate 10,categories,digital darkroom,keywording,keywords,lightroom alternative,organization,photoshop alternative,portfolio,post-processing,tutorial');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/verge-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/photofocus/assets/js/development.js?ver=1488773666'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://photofocus.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F&#038;format=xml"/>
 
<link rel="author" href="https://plus.google.com/+JasonHahnNaturePhotography"/>
<meta property="article:author" content="https://www.facebook.com/HahnNaturePhotography"/>
 
<link rel='stylesheet' id='frontend.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/css/frontend.css?ver=1.2.9' type='text/css' media='all'/>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/js/frontend.js?ver=1.2.9'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.2.9' type='text/css' media='all'/>
<style id="ubermenu-custom-generated-css">.ubermenu .ubermenu-submenu.ubermenu-submenu-id-69671{width:300px;min-width:300px;}.ubermenu.ubermenu-sticky,.ubermenu-responsive-toggle.ubermenu-sticky{z-index:1000;margin-top:0;}.ubermenu-sticky.ubermenu-sticky-full-width{left:0;width:100%;max-width:100%;}.ubermenu-sticky-full-width.ubermenu-sticky .ubermenu-nav{padding-left:1px;}@media screen and (max-width: 959px){.ubermenu-responsive-toggle.ubermenu-sticky{height:43px;left:0;width:100%!important;}.ubermenu.ubermenu-responsive.ubermenu-sticky{margin-top:43px;left:0;width:100%!important;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky{min-height:400px;max-height:600px;overflow-y:auto!important;-webkit-overflow-scrolling:touch;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky>.ubermenu-nav{height:100%;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky .ubermenu-active>.ubermenu-submenu-drop{max-height:none;}}.ubermenu .ubermenu-item.um-sticky-only{display:none!important;}.ubermenu.ubermenu-sticky .ubermenu-item-level-0.um-sticky-only{display:inline-block!important;}.ubermenu.ubermenu-sticky .ubermenu-submenu .ubermenu-item.um-sticky-only{display:block!important;}.ubermenu .ubermenu-item-level-0.um-unsticky-only{display:inline-block!important;}.ubermenu .ubermenu-submenu .ubermenu-item.um-unsticky-only{display:block!important;}.ubermenu.ubermenu-sticky .ubermenu-item.um-unsticky-only{display:none!important;}@media screen and (min-width:783px){.admin-bar .ubermenu.ubermenu-sticky,.admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{margin-top:32px;}}@media screen and (min-width:783px) and (max-width:){.admin-bar .ubermenu.ubermenu-sticky{margin-top:78px;}}@media screen and (min-width:600px) and (max-width:782px){.admin-bar .ubermenu.ubermenu-sticky,.admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{margin-top:46px;}.admin-bar .ubermenu.ubermenu-sticky{margin-top:89px;}}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<div id="ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
		(function(global) {
			if (typeof TTDUniversalPixelApi === 'function') {
				var universalPixelApi = new TTDUniversalPixelApi();
					universalPixelApi.init("ax523nj", ["g2pwfdt"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90");
				}
		})(this);
	</script>
</div>
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1336609136431330'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1336609136431330&ev=PageView&noscript=1"/></noscript> <style type="text/css">.site-title a{background:url(https://photofocus.com/wp-content/uploads/2017/06/cropped-photofocus_sm_w_retina_TT.png) no-repeat!important;}</style>
<meta name="description" content="How would you describe the subject in this photo?  As a Fox, a Red Fox, or Vulpes vulpes? Baby, pup, or kit? Animal, mammal, canine, vulpine? The answer is all of them, and more! With wildlife photography there are many ways to classify and describe an animal. As your image portfolio grows, it becomes more&hellip;"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Photofocus | ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories"/>
<meta property="og:url" content="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/"/>
<meta property="og:description" content="How would you describe the subject in this photo?  As a Fox, a Red Fox, or Vulpes vulpes? Baby, pup, or kit? Animal, mammal, canine, vulpine? The answer is all of them, and more! With wildlife phot…"/>
<meta property="article:published_time" content="2017-07-17T13:00:20+00:00"/>
<meta property="article:modified_time" content="2017-07-15T19:43:35+00:00"/>
<meta property="og:site_name" content="Photofocus"/>
<meta property="og:image" content="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?fit=1200%2C675&amp;ssl=1"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:site" content="@photofocus"/>
<meta name="twitter:image" content="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@amesphoto"/>
 <link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=270%2C270&#038;ssl=1"/>
<style type="text/css" id="wp-custom-css">#footer p{display:none;}.block-author-link{display:block;}.display-posts-listing .listing-item{clear:both;}.display-posts-listing img{float:left;margin:0 10px 10px 0;}
(function() {
}

.tab-likes a span:before {
	content: "Like &amp; ";
}			</style>
		</head>
<body class="post-template-default single single-post postid-78200 single-format-standard custom-header header-image content-sidebar primary-nav" itemscope itemtype="https://schema.org/WebPage">
<!-- TradeDoubler site verification 2957256 --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div id="top-bar" class="top-bar"><div class="top-bar-left widget-area"><section id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><style>.smarticker1 ul {display: none;}</style>
 <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 1,
				speed: 1500,
				title: "REVIEWS: ",
				rounded: false,
				animation: "fade"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="https://photofocus.com/2017/07/14/gear-review-impact-posing-table-and-stool-kit/">Gear Review: Impact Posing Table and Stool Kit</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/07/10/gear-review-impact-compact-fluorescent-kit-2/">Gear Review: Impact Compact Fluorescent Kit 2</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/07/08/mini-review-glovax/">Mini Review: Glovax</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/07/07/gear-review-ruggard-card-case/">Gear Review: Ruggard Card Case</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/07/03/gear-review-vello-ringbox-ringflash-adapter/">Gear Review: Vello Ringbox Ringflash Adapter</a></li>										
								
	</ul></div>
</div>
		</div></section>
</div><div class="top-bar-right"><div class="social-media-icons alignright"><ul><li class="social-icon"><a href="/contact-us/" title="Contact Us" target="_blank"><i class="fa fa-envelope"></i></a></li><li class="social-icon"><a href="https://twitter.com/photofocus" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon"><a href="https://www.facebook.com/groups/Photofocus2/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon"><a href="https://plus.google.com/communities/117523094348733460840" title="Google+" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon"><a href="https://www.youtube.com/channel/UClK5kS3Tu3MoR1ppGdL-JBw" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon"><a href="https://vimeo.com/photofocus/videos" title="Vimeo" target="_blank"><i class="fa fa-vimeo"></i></a></li><li class="social-icon"><a href="https://www.instagram.com/photofocus/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-icon"><a href="https://www.flickr.com/groups/photofocus/" title="Flickr" target="_blank"><i class="fa fa-flickr"></i></a></li><li class="social-icon"><a href="https://500px.com/groups/photofocus" title="500px" target="_blank"><i class="fa fa-500px"></i></a></li><li class="social-icon"><a href="/podcasts" title="Podcasts" target="_blank"><i class="fa fa-soundcloud"></i></a></li><li class="social-icon"><a href="http://feeds.feedburner.com/PhotofocusBlog" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div></div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://photofocus.com/">Photofocus</a></p><p class="site-description" itemprop="description">education and inspiration for visual storytellers</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="adsanity-random-4" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-77119" class="ad-728x90 column-1">
			<a rel="nofollow" href="https://photofocus.com/ads/illuminati-2-leaderboard-b/" target="_blank"><img width="728" height="90" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?fit=728%2C90&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?w=728&amp;ssl=1 728w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?resize=640%2C79&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?resize=720%2C90&amp;ssl=1 720w" sizes="(max-width: 728px) 100vw, 728px" data-attachment-id="77124" data-permalink="https://photofocus.com/ads/illuminati-2-leaderboard-a/illuminati_728x90_igg_photofocus/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Illuminati_728x90_IGG_Photofocus" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?fit=640%2C79&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_728x90_IGG_Photofocus.png?fit=728%2C90&amp;ssl=1" /></a>
	</div><div class="clear clearfix clearboth"></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-160116679-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-160116679-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-160116679 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-160116679-primary" class="ubermenu-nav"><li id="menu-item-67824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current_page_parent ubermenu-item-67824 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/blog/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blog</span></a></li><li id="menu-item-27656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27656 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photo</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27656 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/shooting-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27657 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/gear-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27658 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/lighting-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27659 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27647" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27647 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27647 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27651" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27651 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/shooting-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27648" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27648 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/gear-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27649 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/lighting-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27650 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cinematography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61342" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-61342 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Learn</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61342 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-31262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-31262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/hdr-learning-center/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">HDR</span></a></li><li id="menu-item-57624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/video/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-37251" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-37251 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/lightroom-learning-center/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lightroom</span></a></li><li id="menu-item-61329" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-61329 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/understanding-photoshop/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photoshop</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-73574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-73574 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-73574 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-73579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73579 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/scott-bournes-bird-photography-gear-guide/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Bird Photography</span></a></li><li id="menu-item-73575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73575 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/gopro/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">The Ultimate GoPro Kit</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27646" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27646 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/business/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-27653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/inspiration/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Inspiration</span></a></li><li id="menu-item-27654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/news/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-69323" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-69323 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/podcasts/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-69323 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27662" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27662 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/audio-podcast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Audio Podcasts</span></a></li><li id="menu-item-27663" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27663 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/video-podcast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video Podcasts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27665" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/software/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Software</span></a></li><li id="menu-item-67758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-67758 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/contests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li><li id="menu-item-67707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-67707 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://photofocus.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></nav>
<!-- End UberMenu -->
</div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-78200 post type-post status-publish format-standard has-post-thumbnail category-software category-technique-tutorials tag-acdsee tag-acdsee-ultimate-10 tag-categories tag-digital-darkroom tag-keywording tag-keywords tag-lightroom-alternative tag-organization tag-photoshop-alternative tag-portfolio tag-post-processing tag-tutorial entry" itemscope itemtype="https://schema.org/CreativeWork"><a href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/" title="ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories"><img width="1920" height="1080" src="https://photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg" class="post-image" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=720%2C405&amp;ssl=1 720w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?resize=84%2C48&amp;ssl=1 84w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="78208" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/jhahn-featured-acdsee-categories/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jhahn-FEATURED-acdsee-categories" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg?fit=740%2C416&amp;ssl=1" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories</h1>
<style type="text/css">
.get_avatar{display:inline-block}.get_avatar img.avatar.photo{display:block}.get_avatar.circle img.avatar.photo{border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%}.get_avatar.rounded img.avatar.photo{border-radius:5%;-moz-border-radius:5%;-webkit-border-radius:5%}
</style>
<p class="entry-meta"><span class="get_avatar " style=""><img alt='' src='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=32&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=64&amp;d=mm&amp;r=pg 2x' class='avatar avatar-32 photo' height='32' width='32' /></span><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://photofocus.com/author/jasonhahn/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jason Hahn</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2017-07-17T06:00:20+00:00">07/17/2017</time><span class="alignright ">  <span class="entry-comments-link"><a href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/#respond"> 0</a></span></span></p></header><div class="entry-content" itemprop="text"><p>How would you describe the subject in this photo?  As a Fox, a Red Fox, or <i>Vulpes vulpes</i>? Baby, pup, or kit? Animal, mammal, canine, vulpine? The answer is all of them, and more! With wildlife photography there are many ways to classify and describe an animal. As your image portfolio grows, it becomes more and more important to have a good system for categorizing and keywording your photos so that once you have found a home on your hard drive for them you can find them again. This way you can find your images and get the right ones to those who will be using them, such as conservation organizations, wildlife biologists, government agencies, or your own personal projects.</p>
<p>But, if there is one task that nearly every photographer avoids, it is keywording and organizing those images. This can often feel like a never-ending task, so anything to speed it up and make it easier is welcome in my digital darkroom. <a href="https://photofocus.com/ads/acdsee-medium/">ACDSee Ultimate 10</a> provides a variety of features that help quickly sort, categorize, tag, and find your photos. In this article, I’ll teach you how to use the Categories feature to help get you organized, so you can make sure that the ornithologists get the right bird photos, the herpetologists get the right ‘gator photos, and the lepidopterologists get the right butterfly photos. Yes, “lepidopterologist”, one who studies butterflies and moths. I challenge you all to work it into a conversation!</p>
<p><img data-attachment-id="78254" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-categories/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?fit=1950%2C1040&amp;ssl=1" data-orig-size="1950,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acdseeultimate10-categories" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?fit=640%2C341&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?fit=740%2C395&amp;ssl=1" class="aligncenter size-large wp-image-78254" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?resize=740%2C395&#038;ssl=1" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?resize=1280%2C683&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?resize=640%2C341&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-categories.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<h2><b>Getting Started with Categories</b></h2>
<p>Think of categories as groups of pictures that share something in common. That “something” is decided by you, it could be the type of subject (Animals, People, Landscapes), colors, countries, or anything else you dream up. Each category can also contain subcategories; groups within groups.</p>
<p>Your category structure can be as simple or complex as you like, and a photo can be a member of multiple categories and/or subcategories. There is no single right way to do it, pick a system that makes sense to you that will help you find your photos as quickly and easily as possible. I recommend you start by sketching out your category “blueprint”, thinking about the types of photo subjects you have. Start with broad groups, and then narrow it down using subcategories to more and more specific ones.</p>
<p>Using wildlife as an example, I use descriptive subcategories to group together animals by their common names, like Foxes or Herons. These are subcategories of broader types of animals, like Canines or Wading Birds, which fall under even broader categories, like Mammals and Birds. I prefer not to go all the way down to species level, instead putting that information into keywords. But, this preference is individual, one person&#8217;s category can be another person&#8217;s keyword, and vice versa.</p>
<p>As an example, here are some different potential category structures:</p>
<p><strong><span style="text-decoration: underline">Simple Category Blueprint</span></strong></p>
<p style="padding-left: 30px">Animals → Birds → Norwegian Blue Parrot photos</p>
<p><strong><span style="text-decoration: underline">Complex Category Blueprint</span></strong></p>
<p style="padding-left: 30px">Animals → Birds → Parrots → True Parrots → Norwegian Blue Parrot photos</p>
<p><strong><span style="text-decoration: underline">Monty Python-esque Category Blueprint</span></strong></p>
<p style="padding-left: 30px">Animals → Birds → Parrots → Dead Parrots → Stunned Parrots → Ex-Parrots → Norwegian Blue Parrot photos</p>
<p>Categories can be used regardless of your type of photography, just tailor the blueprint to your subjects and needs. For example, landscapes could be categorized by where it was taken, what the landform is, the season, the dominant ecosystem, etc. Sports photography could be organized by the sport, team, location, etc. Your category structure should be created according to your portfolio and interests, but also keep in mind that it isn’t permanent. You can always change your mind, create new categories, change your existing ones, and move your photos around between them.</p>
<h2><b>Categories vs Collections</b></h2>
<p>Another way to group images is through using the “Collections” feature. While on the surface they function almost identically to categories, there is one subtle difference. When an image is assigned to a category, the category name(s) are written into the metadata of the image, while collection names are not. Anytime you export a copy of that photo, that metadata goes with it, and can be read by anyone else. Use categories to identify what is in the picture so it can be grouped together with similar subjects. Use collections as a fast temporary way to group together images for short-term, specific uses like personal projects or submissions to publications. The Gray Fox will always be a Fox, so I want this information stored with the photo as a category. But, the Gray Fox photo may be used in a calendar project, sent along with a batch of other pictures to Gray Fox Quarterly for consideration as their centerfold photo, or included in a group that I am writing limericks about as a personal project. These projects are temporary, that the Fox photo was part of all or any these projects doesn’t really need to be stored in the file or shared with others, like the category should be.</p>
<h2><b>Creating Categories</b></h2>
<p>To start creating and assigning categories, go to either the “Manage” or “View” mode in the upper right corner. The primary difference in working with categories between the modes is that “View” is geared towards single images, while “Manage” allows you to more easily organize multiple images.</p>
<p><img data-attachment-id="78249" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-manage/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-manage.jpg?fit=589%2C29&amp;ssl=1" data-orig-size="589,29" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acdseeultimate10-manage" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-manage.jpg?fit=589%2C29&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-manage.jpg?fit=589%2C29&amp;ssl=1" class="aligncenter size-full wp-image-78249" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-manage.jpg?resize=589%2C29&#038;ssl=1" alt="" data-recalc-dims="1" /></p>
<p>I prefer the “Manage” mode as you can move, categorize, and keyword batches of photos all at once, resulting in a speedier workflow. Think of any time saved organizing your photos as time made for you to go create more!</p>
<p><img data-attachment-id="78247" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-category-panels/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?fit=1500%2C800&amp;ssl=1" data-orig-size="1500,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acdseeultimate10-category-panels" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?fit=640%2C341&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?fit=740%2C395&amp;ssl=1" class="aligncenter wp-image-78247 size-large" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?resize=740%2C395&#038;ssl=1" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?resize=1280%2C683&amp;ssl=1 1280w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?resize=640%2C341&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-panels.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>In the “Manage” mode, categories appear in two places by default, on the “Catalog” panel to the left of the image thumbnails and to the right of the thumbnails on the “Properties” panel’s “Organize” tab (see the red arrows above). If either of these panels is not visible, go to the top menu, select the “Windows” menu, and click the name of the missing one, “Catalog” and “Properties”, respectively.</p>
<p>Like other features in ACDSee, there are many ways to reach the “New Categories” dialog, and begin creating them.</p>
<div id="envira-gallery-wrap-78256" class="envira-gallery-wrap envira-gallery-theme-sleek envira-lightbox-theme-base_dark envira-default-gallery" itemscope itemtype="http://schema.org/ImageGallery"><div data-row-height="" data-justified-margins="" data-gallery-theme="" id="envira-gallery-78256" class="envira-gallery-public  envira-gallery-4-columns envira-clear" data-envira-columns="4"><div id="envira-gallery-item-78243" class="envira-gallery-item enviratope-item envira-gallery-item-1 envira-lazy-load" style="padding-left: 3px; padding-bottom: 0px; padding-right: 3px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a  href="https://photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg" class="envira-gallery-78256 envira-gallery-link " rel="enviragallery78256" title="Option 1" data-envira-caption="&lt;strong&gt;Option 1&lt;br /&gt;Click the &quot;+&quot; sign at top of Catalog panel.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 1&lt;br /&gt;Click the &quot;+&quot; sign at top of Catalog..." data-envira-retina="" data-thumbnail="" data-mobile-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" style="padding-bottom:67.2727272727%;"><img id="envira-gallery-image-78243" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg?fit=440%2C296&#038;ssl=1" data-envira-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg?fit=440%2C296&#038;ssl=1" data-envira-gallery-id="78256" data-envira-item-id="78243" data-envira-caption="&lt;strong&gt;Option 1&lt;br /&gt;Click the &quot;+&quot; sign at top of Catalog panel.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 1&lt;br /&gt;Click the &quot;+&quot; sign at top of Catalog..."  alt="" title="Option 1"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg?fit=440%2C296&#038;ssl=1 400w,https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg?fit=440%2C296&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a><span class="envira-title title-78243">Option 1</span><span class="envira-caption caption-78243"><strong>Option 1<br />Click the "+" sign at top of Catalog panel.</strong></span></div></div><div id="envira-gallery-item-78244" class="envira-gallery-item enviratope-item envira-gallery-item-2 envira-lazy-load" style="padding-left: 3px; padding-bottom: 0px; padding-right: 3px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a  href="https://photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg" class="envira-gallery-78256 envira-gallery-link " rel="enviragallery78256" title="Option 2" data-envira-caption="&lt;strong&gt;Option 2&lt;br /&gt;If you already have categories, right click on one to create a sub.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 2&lt;br /&gt;If you already have categories, right click on one to create a..." data-envira-retina="" data-thumbnail="" data-mobile-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" style="padding-bottom:130.9375%;"><img id="envira-gallery-image-78244" class="envira-gallery-image envira-gallery-image-2" data-envira-index="2" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg?fit=320%2C419&#038;ssl=1" data-envira-src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg?fit=320%2C419&#038;ssl=1" data-envira-gallery-id="78256" data-envira-item-id="78244" data-envira-caption="&lt;strong&gt;Option 2&lt;br /&gt;If you already have categories, right click on one to create a sub.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 2&lt;br /&gt;If you already have categories, right click on one to create a..."  alt="" title="Option 2"  itemprop="thumbnailUrl" data-envira-srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg?fit=320%2C419&#038;ssl=1 400w,https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg?fit=320%2C419&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a><span class="envira-title title-78244">Option 2</span><span class="envira-caption caption-78244"><strong>Option 2<br />If you already have categories, right click on one to create a sub.</strong></span></div></div><div id="envira-gallery-item-78253" class="envira-gallery-item enviratope-item envira-gallery-item-3 envira-lazy-load" style="padding-left: 3px; padding-bottom: 0px; padding-right: 3px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a  href="https://photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg" class="envira-gallery-78256 envira-gallery-link " rel="enviragallery78256" title="Option 3" data-envira-caption="&lt;strong&gt;Option 3&lt;br /&gt;Go into the top menu Edit → Set Categories → New Category.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 3&lt;br /&gt;Go into the top menu Edit → Set Categories → New..." data-envira-retina="" data-thumbnail="" data-mobile-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" style="padding-bottom:131.233595801%;"><img id="envira-gallery-image-78253" class="envira-gallery-image envira-gallery-image-3" data-envira-index="3" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg?fit=381%2C500&#038;ssl=1" data-envira-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg?fit=381%2C500&#038;ssl=1" data-envira-gallery-id="78256" data-envira-item-id="78253" data-envira-caption="&lt;strong&gt;Option 3&lt;br /&gt;Go into the top menu Edit → Set Categories → New Category.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 3&lt;br /&gt;Go into the top menu Edit → Set Categories → New..."  alt="" title="Option 3"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg?fit=381%2C500&#038;ssl=1 400w,https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg?fit=381%2C500&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a><span class="envira-title title-78253">Option 3</span><span class="envira-caption caption-78253"><strong>Option 3<br />Go into the top menu Edit → Set Categories → New Category.</strong></span></div></div><div id="envira-gallery-item-78246" class="envira-gallery-item enviratope-item envira-gallery-item-4 envira-lazy-load" style="padding-left: 3px; padding-bottom: 0px; padding-right: 3px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a  href="https://photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg" class="envira-gallery-78256 envira-gallery-link " rel="enviragallery78256" title="Option 4" data-envira-caption="&lt;strong&gt;Option 4&lt;br /&gt;Right click an image thumbnail and select Set Categories → New Category.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 4&lt;br /&gt;Right click an image thumbnail and select Set Categories → New..." data-envira-retina="" data-thumbnail="" data-mobile-thumbnail=""  itemprop="contentUrl"><div class="envira-lazy" style="padding-bottom:131.233595801%;"><img id="envira-gallery-image-78246" class="envira-gallery-image envira-gallery-image-4" data-envira-index="4" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg?fit=381%2C500&#038;ssl=1" data-envira-src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg?fit=381%2C500&#038;ssl=1" data-envira-gallery-id="78256" data-envira-item-id="78246" data-envira-caption="&lt;strong&gt;Option 4&lt;br /&gt;Right click an image thumbnail and select Set Categories → New Category.&lt;/strong&gt;" data-envira-lightbox-caption="&lt;strong&gt;Option 4&lt;br /&gt;Right click an image thumbnail and select Set Categories → New..."  alt="" title="Option 4"  itemprop="thumbnailUrl" data-envira-srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg?fit=381%2C500&#038;ssl=1 400w,https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg?fit=381%2C500&#038;ssl=1 2x" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></div></a><span class="envira-title title-78246">Option 4</span><span class="envira-caption caption-78246"><strong>Option 4<br />Right click an image thumbnail and select Set Categories → New Category.</strong></span></div></div></div></div><noscript><img src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new1.jpg?fit=440%2C296&#038;ssl=1" alt="" /><img src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new2.jpg?fit=320%2C419&#038;ssl=1" alt="" /><img src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new3-1.jpg?fit=542%2C711&#038;ssl=1" alt="" /><img src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-category-add-new4.jpg?fit=542%2C711&#038;ssl=1" alt="" /></noscript>
<p>Using any of these four methods, a “New Catalog” window will open. You can choose to create a new top-level category, or click the drop down to nest your new category as a subcategory under any of your existing ones.</p>
<p><img data-attachment-id="78251" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-new-category/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?fit=1200%2C335&amp;ssl=1" data-orig-size="1200,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acdseeultimate10-new-category" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?fit=640%2C179&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?fit=740%2C207&amp;ssl=1" class="aligncenter size-medium wp-image-78251" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?resize=640%2C179&#038;ssl=1" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?resize=640%2C179&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-new-category.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>After you have created a category if you want to move into or out of another category, just click and drag it onto the name of the category you want it nested under. You can also make it a top-level category by dragging onto the word &#8220;Categories&#8221; at the top of the Catalog Panel.</p>
<h2><b>Assigning Categories</b></h2>
<p>As with creating categories, there are many ways to assign them. You can do so either through the Edit Menu or by right clicking a thumbnail as described above, and then selecting the category name you want to assign to the image. However, there is a much easier way to deal with batches of images. Click all the images you want to add to a specific category or subcategory; you can select multiple images at once by holding down the ctrl key as you click. Then click and drag the images onto the category name where you want to move them in the catalog panel.</p>
<p>To remove an image from a category, do exactly the same thing as you would to add it. Dragging the image onto a name or selecting a category a second time will remove the photo from the category if it is already assigned there. You can also go to the Properties panel, and uncheck the box next to any categories you want to remove.</p>
<h2><b>Viewing Categories</b></h2>
<p>To view the images contained in a category, click the category name in the Catalog Panel. You can view multiple categories together by using the Control key and clicking the name of the ones you wish to include.</p>
<p><img data-attachment-id="78248" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-filelist-toolbar/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-filelist-toolbar.jpg?fit=345%2C22&amp;ssl=1" data-orig-size="345,22" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="acdseeultimate10-filelist-toolbar" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-filelist-toolbar.jpg?fit=345%2C22&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-filelist-toolbar.jpg?fit=345%2C22&amp;ssl=1" class="aligncenter size-full wp-image-78248" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-filelist-toolbar.jpg?resize=345%2C22&#038;ssl=1" alt="" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400">A really handy feature when viewing your categories is the </span><span style="font-weight: 400">Filelist</span><span style="font-weight: 400"> toolbar at the top of the thumbnails.  Not only does it provide navigation shortcuts to move through your image library, it also helps you narrow down your images even further by a variety of criteria.  The two I use most often are “Filter” and “Group”.  The filter feature enables you to filter by any color labels, ratings, or flags you have applied.  Group allows you to narrow down by shared properties of the photos, like date taken or camera model.  </span></p>
<h2><b>Auto Categories</b></h2>
<p><span style="font-weight: 400">In addition to your own custom categories, ACDSee also creates auto categories, for fast access to common groupings of photos with similar characteristics. Most of these are based on the camera settings and equipment used, like f-stop or focal length. They are also broken down into groups, so for example under the “Aperture” auto category, there are subcategories for f-stops, listed for each full stop from f1 up to f64. </span></p>
<p><img data-attachment-id="78242" data-permalink="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/acdseeultimate10-auto-categories/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?fit=1500%2C800&amp;ssl=1" data-orig-size="1500,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="acdseeultimate10-auto-categories" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?fit=640%2C341&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?fit=740%2C395&amp;ssl=1" class="aligncenter size-medium wp-image-78242" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?resize=640%2C341&#038;ssl=1" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?resize=640%2C341&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?resize=1280%2C683&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/07/acdseeultimate10-auto-categories.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>You can filter these just like any other category, using the Filterlist toolbar.  For example, in the view above I selected the auto category &#8220;Lens Model&#8221;, choose my <a href="http://bhpho.to/2sXbAzc">Tamron 150-600mm</a>, and then filtered down to only photos with the color label &#8220;Green&#8221;.</p>
<p><span style="font-weight: 400">Auto categories can be very useful for quickly pulling up photos shot at particular settings, with specific lenses, or at specific times of the year. If you find you are using some of the Auto Categories often, you can right-click on the category name, and add it to your commonly used section.</span></p>
<h2><b>Do What Works For You!</b></h2>
<p><span style="font-weight: 400">When it comes to organizing images, there are a variety of options and features available in ACDSee Ultimate 10.  The key point to remember is that ACDSee can be used in many ways, and no single one is the only &#8220;right&#8221; way.  The features and their use are flexible, use them to fit your portfolio and workflow.  Categories are just one way to get organized, but a very powerful and efficient way, and one of my favorite features!    </span></p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.hahnnaturephotography.com" class="url" target="_blank" title="Jason Hahn"><img alt='' src='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=160&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="width:140px; margin: 0 0 0 auto;"><a href="https://www.facebook.com/HahnNaturePhotography" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/HahnNaturePhoto" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a><a href="https://plus.google.com/+JasonHahnNaturePhotography?rel=author" title="Google Plus" class="abh_google" rel="author" target="_blank" rel="nofollow"></a><a href="http://www.linkedin.com/in/hahnnaturephotography/" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow"></a><a href="https://www.instagram.com/naturephotographerjason/" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow"></a><a href="https://www.flickr.com/photos/hahnnaturephotography/" title="Flickr" class="abh_flickr" target="_blank" rel="nofollow"></a><a href="https://www.pinterest.com/HahnNaturePhoto/" title="Pinterest" class="abh_pinterest" target="_blank" rel="nofollow"></a><a href="https://www.tumblr.com/blog/hahnnaturephotography" title="Tumblr" class="abh_tumblr" target="_blank" rel="nofollow"></a><a href="https://youtu.be/oWE-U0mn14o" title="YouTube" class="abh_youtube" target="_blank" rel="nofollow"></a></div></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.hahnnaturephotography.com" class="url" target="_blank">Jason Hahn</a></h3><div class="abh_job" ><span class="title" >Nature Photographer and Instructor</span> at <span class="org" ><a href="http://www.HahnNaturePhotography.com" target="_blank">Hahn Nature Photography</a></span></div><div class="description note abh_description" >Jason is a nature and adventure photographer who has been photographing all the amazing creatures and places this planet has to offer for over a decade. Also a Florida Master Naturalist, he enjoys teaching about photography and the natural world. He currently calls Florida home, with his wife, son, and more cats than he would like to admit. When not writing about himself in the third person, he enjoys sunsets and long walks on the beach while carrying 40 pounds of camera gear. He can most often be found wading through a swamp, hunting down a good burger joint, or enjoying time with his family. <br /><br />You can find out more about Jason, including his photo workshops, at <a href="http://www.hahnnaturephotography.com">HahnNaturePhotography.com</a>.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.hahnnaturephotography.com" class="url" target="_blank" title="Jason Hahn"><img alt='' src='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=80&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3b2a1c10374352bec11aa11daf81020c?s=160&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></a></a></div><div class="abh_social"> <div style="width:140px; margin: 0 0 0 auto;"><a href="https://www.facebook.com/HahnNaturePhotography" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://twitter.com/HahnNaturePhoto" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a><a href="https://plus.google.com/+JasonHahnNaturePhotography?rel=author" title="Google Plus" class="abh_google" rel="author" target="_blank" rel="nofollow"></a><a href="http://www.linkedin.com/in/hahnnaturephotography/" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow"></a><a href="https://www.instagram.com/naturephotographerjason/" title="Instagram" class="abh_instagram" target="_blank" rel="nofollow"></a><a href="https://www.flickr.com/photos/hahnnaturephotography/" title="Flickr" class="abh_flickr" target="_blank" rel="nofollow"></a><a href="https://www.pinterest.com/HahnNaturePhoto/" title="Pinterest" class="abh_pinterest" target="_blank" rel="nofollow"></a><a href="https://www.tumblr.com/blog/hahnnaturephotography" title="Tumblr" class="abh_tumblr" target="_blank" rel="nofollow"></a><a href="https://youtu.be/oWE-U0mn14o" title="YouTube" class="abh_youtube" target="_blank" rel="nofollow"></a></div></div><div class="abh_text"><h4 >Latest posts by Jason Hahn <span class="abh_allposts">(<a href="https://photofocus.com/author/jasonhahn/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/">ACDSee Ultimate 10 &#8211; How To Get Your Photos Organized With Categories</a><span> - July 17, 2017</span>				</li>				<li>					<a href="https://photofocus.com/2017/07/14/photographer-of-the-day-smmprodinc/">Photographer of the Day: SMMProdInc</a><span> - July 14, 2017</span>				</li>				<li>					<a href="https://photofocus.com/2017/07/07/photographer-of-the-day-pierre-pichot-3/">Photographer of the Day: Pierre Pichot</a><span> - July 7, 2017</span>				</li></ul></div></div> </section></div> </div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categories: <a href="https://photofocus.com/category/software/" rel="category tag">Software</a> <a href="https://photofocus.com/category/learn/technique-tutorials/" rel="category tag">Tutorials</a></span> <span class="entry-tags">Tags: <a href="https://photofocus.com/tag/acdsee/" rel="tag">ACDsee</a> <a href="https://photofocus.com/tag/acdsee-ultimate-10/" rel="tag">ACDSee ultimate 10</a> <a href="https://photofocus.com/tag/categories/" rel="tag">categories</a> <a href="https://photofocus.com/tag/digital-darkroom/" rel="tag">digital darkroom</a> <a href="https://photofocus.com/tag/keywording/" rel="tag">keywording</a> <a href="https://photofocus.com/tag/keywords/" rel="tag">keywords</a> <a href="https://photofocus.com/tag/lightroom-alternative/" rel="tag">lightroom alternative</a> <a href="https://photofocus.com/tag/organization/" rel="tag">organization</a> <a href="https://photofocus.com/tag/photoshop-alternative/" rel="tag">photoshop alternative</a> <a href="https://photofocus.com/tag/portfolio/" rel="tag">portfolio</a> <a href="https://photofocus.com/tag/post-processing/" rel="tag">post-processing</a> <a href="https://photofocus.com/tag/tutorial/" rel="tag">tutorial</a></span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/" data-text="ACDSee Ultimate 10 - How To Get Your Photos Organized With Categories" data-via="photofocus" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/" data-counter="right"></script></div></li><li class="share-press-this"><a rel="nofollow" data-shared="" class="share-press-this sd-button" href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/?share=press-this" target="_blank" title="Click to Press This!"><span>Press This</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://photofocus.com/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><table class="rw-rating-table rw-ltr rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-ui-container rw-class-blog-post rw-urid-782010" data-img="https://photofocus.com/wp-content/uploads/2017/07/jhahn-FEATURED-acdsee-categories.jpg"></div></td></tr></table> <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>You May Also Like:</em></h3>
</div> <div class="after-entry widget-area"><section id="adsanity-single-5" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67370" class="ad-88x31 ">
	<p><strong>Please Support Our Partners:</strong></p>

<p><a href="http://bit.ly/pfilum2" target="_blank"><strong>Illuminati Wireless Light & Color Meter for Photo & Video</strong></a> – Bring your images into the Light! The Illuminati meter is a wireless, smartphone-connected light and color ambient and strobe meter for photography and filmmaking.  Head over to their <a href="http://bit.ly/pfilum2" target="_blank">Indiegogo page</a> to get one first!</a>.</p>

<p><a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank"><strong>Perfectly Clear Complete</strong></a> – Built for precision. Made for beauty.  Perfectly Clear has mastered the science of intelligent image correction - creating superior quality photos in record time, so you can get back to doing what you really love...in no time. Special Photofocus deal <a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank">here</a>.</p>

<p><a href="http://photofocus.com/hdr-learning-center/" target="_blank"><strong>HDR Learning Center</strong></a> – Check out new ways to use High Dynamic Range photography to make compelling images. Free tutorials and posts to get results. Produced in partnership with <a href="http://www.hdrsoft.com/" target="_blank">HDRsoft</a>.</p>

<p><a href="https://www.myportfolio.com" target="_blank"><strong>Adobe Portfolio</strong></a> – Beautifully Simple Creative Portfolio Websites are a snap to build. Try Adobe Portfolio, a tool to build your own personalized website in minutes, available to Creative Cloud subscribers today <a href="https://www.myportfolio.com" target="_blank">https://www.myportfolio.com</a>.</p>

<p><a href="http://macphun.evyy.net/c/318621/185399/3255" target="_blank"><strong>Luminar</strong></a> – Meet the world’s first photo editor that adapts to your style & skill level. Luminar is the supercharged photo software that makes complex editing easy & enjoyable. And it is as responsive and beautiful as your Mac.</p>

<p><a href="http://ow.ly/4ndbnH" target="_blank"><strong>ThinkTAP</strong></a> – New online education for photographers by working professionals. Be one of the first 50 people to buy our new time-lapse training for only $99 (that’s 60% off); <a href="http://ow.ly/4ndbnH" target="_blank">use the code TL50</a>.</p></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div class="comment-policy-box">
		<p class="comment-policy"><strong>Comment Policy:</strong> Vigorous discussion is welcome. Please use your real names and respect one another.</p>
	</div>
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Share Your Thoughts <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&#038;postid=78200&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Share+Your+Thoughts&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.0&#038;sig=3756b526a9529b958e937806edf1f19c1cfe67eb#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="adsanity-random-3" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-73329" class="ad-300x250 column-1">
	<a href="//macphun.evyy.net/c/318621/294223/3255"><img src="//a.impactradius-go.com/display-ad/3255-294223" border="0" alt="" width="300" height="250"/></a><img height="0" width="0" src="//macphun.evyy.net/i/318621/294223/3255" style="position:absolute;visibility:hidden;" border="0" /></div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-21" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-77125" class="ad-300x600 ">
			<a rel="nofollow" href="https://photofocus.com/ads/illuminati-2-half-b/" target="_blank"><img width="300" height="600" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="77123" data-permalink="https://photofocus.com/ads/illuminati-2-leaderboard-a/illuminati_300x600_igg_photofocus/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Illuminati_300x600_IGG_Photofocus" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=250%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/05/Illuminati_300x600_IGG_Photofocus.png?fit=300%2C600&amp;ssl=1" /></a>
	</div></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://madmimi.com/signups/212223/iframe" scrolling="no" frameborder="0" height="464" style="max-width: 380px; width: 100%;"></iframe></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
			<div class="textwidget"><ul>
	<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank">iBooks</a>)</li>
	<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank">iBooks</a>)</li>
	<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank">(iBooks)</a></li>
	<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank">Amazon</a>)</li>
</ul></div>
		</div></section>
<section id="adsanity-single-10" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-70545" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/bh-300x250/" target="_blank"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="70543" data-permalink="https://photofocus.com/ads/bh-728x90/ad_bhphotovideo_300x250-01/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad_bhphotovideo_300x250-01" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-single-7" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-75731" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/perfectly-clear-300x250/" target="_blank"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="75732" data-permalink="https://photofocus.com/ads/perfectly-clear-300x250/4470-351394/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4470-351394" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-group-7" class="widget adsanity-group"><div class="widget-wrap"><div id="ad-67367" class="ad-125x125 column-1">
			<a rel="nofollow" href="https://photofocus.com/ads/connect-alltop/" target="_blank"><img width="125" height="125" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67365" data-permalink="https://photofocus.com/ads/connect-feedly/alltop-125x125/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alltop-125&#215;125" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
	</div><div id="ad-67364" class="ad-125x125 column-2">
			<a rel="nofollow" href="https://photofocus.com/ads/connect-feedly/" target="_blank"><img width="125" height="125" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67366" data-permalink="https://photofocus.com/ads/connect-feedly/feedly-125x125/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feedly-125&#215;125" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
	</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-19" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67361" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/hdrsoft-300x250/" target="_blank"><img width="300" height="250" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71072" data-permalink="https://photofocus.com/ads/hdrsoft-300x250/hdr_square2-2/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HDR_Square2" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-single-16" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-75904" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/acdsee-medium/" target="_blank"><img width="300" height="250" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Ultimate-10-Trials-300x250.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="75900" data-permalink="https://photofocus.com/ads/acd-systems-leaderboard/ultimate-10-trials-300x250/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Ultimate-10-Trials-300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ultimate-10-Trials-300&#215;250" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Ultimate-10-Trials-300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Ultimate-10-Trials-300x250.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-single-20" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-74336" class="ad-300x600 ">
			<a rel="nofollow" href="https://photofocus.com/ads/adobe-half-page/" target="_blank"><img width="300" height="600" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="74337" data-permalink="https://photofocus.com/ads/adobe-half-page/ccpp_16q2_roi_300x600_a/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ccpp_16Q2_ROI_300x600_A" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=250%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" /></a>
	</div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="/wp-content/uploads/2016/02/photofocus_sm_w.png" width="300" alt="Photofocus">
<p>Regardless of the type of photography you  focus on, Photofocus is here as a helpful and educational resource for the aspiring and professional photographer. Our goal is to assist in your success as an artist.</p>
<a href="/advertise/" id="advertiseLink" class="button block">Advertise on Photofocus</a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/47005584&amp;color=000000&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
			<div class="textwidget"><ul>
	<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank">iBooks</a>)</li>
	<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank">iBooks</a>)</li>
	<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank">(iBooks)</a></li>
	<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank">Amazon</a>)</li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us On Twitter</h3>
			<div class="textwidget"><a href="http://twitter.com/photofocus" class="twitter-follow-button" data-show-count="true">Follow @photofocus</a><br />
<a href="http://twitter.com/scottbourne" class="twitter-follow-button" data-show-count="true">Follow @scottbourne</a><br />
<a href="http://twitter.com/rhedpixel" class="twitter-follow-button" data-show-count="true">Follow @rhedpixel</a><br />
<a href="http://twitter.com/rodharlan" class="twitter-follow-button" data-show-count="true">Follow @rodharlan</a><br />
<a href="http://twitter.com/davecross" class="twitter-follow-button" data-show-count="true">Follow @davecross</a><br />
<a href="http://twitter.com/lightroomers" class="twitter-follow-button" data-show-count="true">Follow @lightroomers</a><br />
<a href="http://twitter.com/JoeMcNallyPhoto" class="twitter-follow-button" data-show-count="true">Follow @JoeMcNallyPhoto</a><br />
<a href="http://twitter.com/Matthew_JordanS" class="twitter-follow-button" data-show-count="true">Follow @Matthew_JordanS</a><br /></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="footer-left"><span class="copyright">&copy; 2017 <a href="http://photofocus.com">Photofocus</a> &middot; All Rights Reserved.</span></div><div class="footer-right"><nav class="nav-footer"><div class="footer_menu"><ul id="menu-footer-ubermenu" class="menu genesis-nav-menu menu-footer js-superfish"><li id="menu-item-68307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68307"><a href="https://photofocus.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-68308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68308"><a href="https://photofocus.com/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a>
<ul  class="sub-menu">
	<li id="menu-item-68310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68310"><a href="https://photofocus.com/advertise/marketing-kit/" itemprop="url"><span itemprop="name">Marketing Kit</span></a></li>
</ul>
</li>
<li id="menu-item-68316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68316"><a href="https://photofocus.com/authors-experts/" itemprop="url"><span itemprop="name">Colophon</span></a>
<ul  class="sub-menu">
	<li id="menu-item-68314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68314"><a href="https://photofocus.com/authors-experts/the-publisher/" itemprop="url"><span itemprop="name">The Publisher</span></a></li>
	<li id="menu-item-68315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68315"><a href="https://photofocus.com/authors-experts/the-founder/" itemprop="url"><span itemprop="name">The Founder</span></a></li>
</ul>
</li>
<li id="menu-item-68748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68748"><a href="https://photofocus.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-68312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68312"><a href="https://photofocus.com/legal/" itemprop="url"><span itemprop="name">Legal</span></a>
<ul  class="sub-menu">
	<li id="menu-item-68746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68746"><a href="https://photofocus.com/contests/" itemprop="url"><span itemprop="name">Contests</span></a></li>
	<li id="menu-item-68309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68309"><a href="https://photofocus.com/legal/ftc-disclosures/" itemprop="url"><span itemprop="name">FTC Disclosures</span></a></li>
	<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68744"><a href="https://photofocus.com/legal/review-guidelines/" itemprop="url"><span itemprop="name">Review Guidelines</span></a></li>
</ul>
</li>
</ul></div></nav></div></div></footer></div>					<!-- This site's ratings are powered by RatingWidget plugin v2.8.7.1 (Free version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "084d426cd94c34646156534f47985aa2", huid: "278847",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"urid":"3","theme":"star_flat_yellow","rclass":"blog-post","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000000"},"bold":false,"italic":false,"color":"#000000","size":"12px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"16px"},"text":{"rateAwful":"Awful","ratePoor":"Poor","rateAverage":"Average","rateGood":"Good","rateExcellent":"Excellent","rateThis":"Rate this","like":"Like","dislike":"Dislike","vote":"Vote","votes":"Votes","thanks":"Thank You","outOf":"out of","weRecommend":"We Recommend"},"css":{"container":""}},"uarid":0,"lng":"en","url":"","img":"","title":"","size":"small","style":"flat_yellow","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("782010", {title: "ACDSee Ultimate 10 - How To Get Your Photos Organized With Categories", url: "https:\/\/photofocus.com\/2017\/07\/17\/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "https://secure.rating-widget.com/js/external.min.js?ck=Y2017M07D18?wp=2.8.7.1";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
					<!-- TradeDoubler site verification 2957256 -->	<div style="display:none">
	<div class="grofile-hash-map-3b2a1c10374352bec11aa11daf81020c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/photofocus.com\/2017\/07\/17\/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories\/":78200};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/17/acdsee-ultimate-10-how-to-get-your-photos-organized-with-categories/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='envira-gallery-style-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery/assets/css/envira.css?ver=1.6.1.1' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-lazyload-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery/assets/css/responsivelyLazy.css?ver=1.6.1.1' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-jgallery-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery/assets/css/justifiedGallery.css?ver=1.6.1.1' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallerysleek-theme-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery-themes/themes/sleek/css/style.css?ver=4.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallerybase_dark-theme-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery/themes/base_dark/css/style.css?ver=4.8' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-videos-style-css'  href='https://photofocus.com/wp-content/plugins/envira-videos/assets/css/envira-videos.css?ver=1.2.9.1' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='envira-gallery-supersize-style-css'  href='https://photofocus.com/wp-content/plugins/envira-gallery/assets/css/envira-supersize.css?ver=1.6.1.1' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='slickquiz_css-css'  href='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='https://photofocus.com/wp-content/plugins/slickquiz/css/front.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.8'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"aae6d451e2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/photofocus.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var envira_lazy_load = "true";
var envira_lazy_load_initial = "false";
var envira_lazy_load_delay = "0";
var envira_gallery = {"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/envira-gallery/assets/js/min/envira-min.js?ver=1.6.1.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=78200&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=3756b526a9529b958e937806edf1f19c1cfe67eb#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=78200&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.0&sig=3756b526a9529b958e937806edf1f19c1cfe67eb#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F07%2F17%2Facdsee-ultimate-10-how-to-get-your-photos-organized-with-categories%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'104539061',post:'78200',tz:'-7',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '78200' ]);
</script>

		<script type="text/javascript">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</script>
		</body></html>
