<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Photofocus | The Traveling Photographer: Photographing the Unknown</title> <meta name="robots" content="noodp,noydir"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<meta name="google-site-verification" content="rCKT4N2079Goc3OvE6PUsENOq1OUZAUlGBF2sfowZ8o"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"3362998e83e37b4da7c10f900311a71b",petok:"ca149cd95249c31aa3a23267692e221dfa072291-1494153561-10800",zone:"photofocus.com",rocket:"0",apps:{"ga_key":{"ua":"UA-47871119-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//maps.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//secure.rating-widget.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Feed" href="https://photofocus.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; Comments Feed" href="https://photofocus.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Photofocus &raquo; The Traveling Photographer: Photographing the Unknown Comments Feed" href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/feed/"/>
<link rel="canonical" href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/photofocus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ggskin-style-css' href='https://photofocus.com/wp-content/plugins/ggpkg-import/include/ggskin.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jobair-ticker-css-css' href='https://photofocus.com/wp-content/plugins/verge-ticker/css/jquery.smarticker.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='child-theme-css' href='https://photofocus.com/wp-content/themes/photofocus/style.css?ver=1488773666' type='text/css' media='all'/>
<link rel='stylesheet' id='rw-site-rating-css' href='https://photofocus.com/wp-content/plugins/rating-widget/resources/css/site-rating.css?ver=2.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://photofocus.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Fire+Sans%7COpen+Sans&#038;ver=1488773666' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='envira-videos-style-css' href='https://photofocus.com/wp-content/plugins/envira-videos/assets/css/envira-videos.css?ver=1.2.5' type='text/css' media='all' property="stylesheet"/>
<link rel='stylesheet' id='rw_toprated-css' href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2017M05D07&#038;ver=2.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='rw_recommendations-css' href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2017M05D07&#038;ver=2.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://photofocus.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-widget-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='author-avatars-shortcode-css' href='https://photofocus.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-css' href='https://photofocus.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ubermenu-black-white-2-css' href='https://photofocus.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://photofocus.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://photofocus.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='adsanity-default-css-css' href='https://photofocus.com/wp-content/plugins/adsanity/css/widget-default.css?ver=1.0.9.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='genesis-tabs-stylesheet-css' href='https://photofocus.com/wp-content/plugins/9s-genesis-tabs-extended/style.css?ver=4.7.4' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47871119-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('set', 'dimension2', 'Susan Kanfer');
	__gaTracker('set', 'dimension1', 'post');
	__gaTracker('set', 'dimension3', 'photography');
	__gaTracker('set', 'dimension4', 'new experiences,photography,the unknown,tips,travel');
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/verge-ticker/js/jquery.smarticker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://photofocus.com/wp-content/themes/photofocus/assets/js/development.js?ver=1488773666'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://photofocus.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photofocus.com/xmlrpc.php?rsd"/>
<link rel="alternate" type="application/json+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://photofocus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F&#038;format=xml"/>
 
<meta property="article:author" content="https://www.facebook.com/kanferphotography/"/>
 
<link rel='stylesheet' id='frontend.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/css/frontend.css?ver=1.2.9' type='text/css' media='all'/>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/starbox-pro//themes/fancy/js/frontend.js?ver=1.2.9'></script>
<link rel='stylesheet' id='hidedefault.css-css' href='https://photofocus.com/wp-content/plugins/starbox-pro//themes/admin/css/hidedefault.css?ver=1.2.9' type='text/css' media='all'/>
<style id="ubermenu-custom-generated-css">.ubermenu .ubermenu-submenu.ubermenu-submenu-id-69671{width:300px;min-width:300px;}.ubermenu.ubermenu-sticky,.ubermenu-responsive-toggle.ubermenu-sticky{z-index:1000;margin-top:0;}.ubermenu-sticky.ubermenu-sticky-full-width{left:0;width:100%;max-width:100%;}.ubermenu-sticky-full-width.ubermenu-sticky .ubermenu-nav{padding-left:1px;}@media screen and (max-width: 959px){.ubermenu-responsive-toggle.ubermenu-sticky{height:43px;left:0;width:100%!important;}.ubermenu.ubermenu-responsive.ubermenu-sticky{margin-top:43px;left:0;width:100%!important;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky{min-height:400px;max-height:600px;overflow-y:auto!important;-webkit-overflow-scrolling:touch;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky>.ubermenu-nav{height:100%;}.ubermenu.ubermenu-is-mobile.ubermenu-sticky .ubermenu-active>.ubermenu-submenu-drop{max-height:none;}}.ubermenu .ubermenu-item.um-sticky-only{display:none!important;}.ubermenu.ubermenu-sticky .ubermenu-item-level-0.um-sticky-only{display:inline-block!important;}.ubermenu.ubermenu-sticky .ubermenu-submenu .ubermenu-item.um-sticky-only{display:block!important;}.ubermenu .ubermenu-item-level-0.um-unsticky-only{display:inline-block!important;}.ubermenu .ubermenu-submenu .ubermenu-item.um-unsticky-only{display:block!important;}.ubermenu.ubermenu-sticky .ubermenu-item.um-unsticky-only{display:none!important;}@media screen and (min-width:783px){.admin-bar .ubermenu.ubermenu-sticky,.admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{margin-top:32px;}}@media screen and (min-width:783px) and (max-width:){.admin-bar .ubermenu.ubermenu-sticky{margin-top:78px;}}@media screen and (min-width:600px) and (max-width:782px){.admin-bar .ubermenu.ubermenu-sticky,.admin-bar .ubermenu-responsive-toggle.ubermenu-sticky{margin-top:46px;}.admin-bar .ubermenu.ubermenu-sticky{margin-top:89px;}}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<div id="ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90" style="display:none">
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
		(function(global) {
			if (typeof TTDUniversalPixelApi === 'function') {
				var universalPixelApi = new TTDUniversalPixelApi();
					universalPixelApi.init("ax523nj", ["g2pwfdt"], "https://insight.adsrvr.org/track/up", "ttdUniversalPixelTagbcbf7d15136d43708b1c4aa931607c90");
				}
		})(this);
	</script>
</div>
 <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1336609136431330'); fbq('track', 'PageView');</script><noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=1336609136431330&ev=PageView&noscript=1"/></noscript> <style type="text/css">.site-title a{background:url(https://photofocus.com/wp-content/uploads/2016/02/photofocus_sm_w.png) no-repeat!important;}</style>
<meta name="title" content="Photofocus | The Traveling Photographer: Photographing the Unknown"/>
<meta name="description" content="Travel photography, by its nature, is full of unknowns and new experiences. It crosses many genres of photography such as street, portrait, landscape, nature, wildlife, food, and architecture. Differing skills and equipment may be necessary to get the photos you envision taking while on your trip, depending on circumstances. It can be overwhelming to someone just&hellip;"/>
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/cropped-PFIcon.jpg?fit=270%2C270&#038;ssl=1"/>
<style type="text/css" id="wp-custom-css">#footer p{display:none;}.block-author-link{display:block;}.display-posts-listing .listing-item{clear:both;}.display-posts-listing img{float:left;margin:0 10px 10px 0;}
(function() {
}

.tab-likes a span:before {
	content: "Like &amp; ";
}			</style>
		<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-47871119-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-75841 single-format-standard custom-header header-image content-sidebar primary-nav" itemscope itemtype="http://schema.org/WebPage">
<div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul></section>
<div id="top-bar" class="top-bar"><div class="top-bar-left widget-area"><section id="text-23" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><style>.smarticker1 ul {display: none;}</style>
 <script type="text/javascript">
			jQuery(document).ready(function(){			
				jQuery(".smarticker1").smarticker({	
				theme: 1,
				speed: 1500,
				title: "REVIEWS: ",
				rounded: false,
				animation: "fade"
				});
			});
			</script>
					<div class="smarticker1">
						<ul>
							
							
						<li><a href="https://photofocus.com/2017/04/20/dragging-the-shutter-part-two-shake-spin-and-zoom/">Dragging the Shutter Part Two: Shake, Spin and Zoom</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/04/17/photography-marketing-create-a-customizable-service-driven-gallery-with-patron/">Photography Marketing: Create a Customizable, Service-Driven Gallery with Patron</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/04/13/never-forget-your-password-again/">Never Forget Your Password Again</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/04/11/gear-review-udee-backpack-surprisingly-good/">Gear Review: Udee Backpack&#8211;Surprisingly Good</a></li>										
								
			
						<li><a href="https://photofocus.com/2017/03/29/perfectly-clear-complete-version-3-0-a-quick-look/">Perfectly Clear Complete Version 3.0 &#8211; A Quick Look</a></li>										
								
	</ul></div>
</div>
		</div></section>
</div><div class="top-bar-right"><div class="social-media-icons alignright"><ul><li class="social-icon"><a href="/contact-us/" title="Contact Us" target="_blank"><i class="fa fa-envelope"></i></a></li><li class="social-icon"><a href="https://twitter.com/photofocus" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-icon"><a href="https://www.facebook.com/groups/Photofocus2/" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-icon"><a href="https://plus.google.com/communities/117523094348733460840" title="Google+" target="_blank"><i class="fa fa-google-plus"></i></a></li><li class="social-icon"><a href="https://www.youtube.com/channel/UClK5kS3Tu3MoR1ppGdL-JBw" title="Youtube" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="social-icon"><a href="https://vimeo.com/photofocus/videos" title="Vimeo" target="_blank"><i class="fa fa-vimeo"></i></a></li><li class="social-icon"><a href="https://www.instagram.com/photofocus/" title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="social-icon"><a href="https://www.flickr.com/groups/photofocus/" title="Flickr" target="_blank"><i class="fa fa-flickr"></i></a></li><li class="social-icon"><a href="https://500px.com/groups/photofocus" title="500px" target="_blank"><i class="fa fa-500px"></i></a></li><li class="social-icon"><a href="/podcasts" title="Podcasts" target="_blank"><i class="fa fa-soundcloud"></i></a></li><li class="social-icon"><a href="http://feeds.feedburner.com/PhotofocusBlog" title="RSS" target="_blank"><i class="fa fa-rss"></i></a></li></ul></div></div></div><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://photofocus.com/">Photofocus</a></p><p class="site-description" itemprop="description">education and inspiration for visual storytellers</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="adsanity-random-4" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-74524" class="ad-728x90 column-1">
	<A href="http://www.bhphotovideo.com/c/buy/items/ci/29779/Ns/p_PRICE_2%7c1/N/3712254131?BI=20241&KW=&KBID=14533&img=sony_eflenses-728x90.jpg">
<img src="http://www.bhphotovideo.com/images/affiliateimages/sony_eflenses-728x90.jpg" border="0"></a>
<img src="http://affiliates.bhphotovideo.com/showban.asp?id=14533&img=sony_eflenses-728x90.jpg" border=0></div><div class="clear clearfix clearboth"></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-160116679-primary"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-160116679-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-160116679 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-160116679-primary" class="ubermenu-nav"><li id="menu-item-67824" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-current_page_parent ubermenu-item-67824 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/blog/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blog</span></a></li><li id="menu-item-27656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-27656 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photo</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27656 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/shooting-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27657 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/gear-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27658 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/photography/lighting-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27659 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-photography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27647" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-27647 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-27647 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27651" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27651 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/shooting-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Shooting</span></a></li><li id="menu-item-27648" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27648 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/gear-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear</span></a></li><li id="menu-item-27649" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27649 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/cinematography/lighting-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lighting</span></a></li><li id="menu-item-27650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27650 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/reviews/reviews-cinematography/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cinematography</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61342" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-61342 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Learn</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61342 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-31262" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-31262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/hdr-learning-center/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">HDR</span></a></li><li id="menu-item-57624" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-57624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/video/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-37251" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-37251 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/lightroom-learning-center/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lightroom</span></a></li><li id="menu-item-61329" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-61329 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/learning-centers/understanding-photoshop/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Photoshop</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-73574" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-73574 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Gear Guides</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-73574 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-73579" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73579 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/scott-bournes-bird-photography-gear-guide/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Bird Photography</span></a></li><li id="menu-item-73575" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-73575 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/guides/gopro/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">The Ultimate GoPro Kit</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27646" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27646 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/business/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Business</span></a></li><li id="menu-item-27653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/inspiration/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Inspiration</span></a></li><li id="menu-item-27654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27654 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/news/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-69323" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-69323 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/podcasts/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Podcasts</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-69323 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-27662" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27662 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/audio-podcast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Audio Podcasts</span></a></li><li id="menu-item-27663" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27663 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/podcasts/video-podcast/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video Podcasts</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-27665" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27665 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/category/software/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Software</span></a></li><li id="menu-item-67758" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-67758 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://photofocus.com/contests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Contests</span></a></li><li id="menu-item-67707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-67707 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://photofocus.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></nav>
<!-- End UberMenu -->
</div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-75841 post type-post status-publish format-standard has-post-thumbnail category-photography tag-new-experiences tag-photography tag-the-unknown tag-tips tag-travel entry" itemscope itemtype="http://schema.org/CreativeWork"><a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/" title="The Traveling Photographer: Photographing the Unknown"><img width="1920" height="1080" src="https://photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg" class="post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=125%2C70&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=720%2C405&amp;ssl=1 720w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=384%2C216&amp;ssl=1 384w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?resize=84%2C48&amp;ssl=1 84w, https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1920px) 100vw, 1920px" data-attachment-id="75867" data-permalink="https://photofocus.com/2017/04/05/gear-tips-for-the-traveling-photographer/travelingphotogrpaher/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;jakkapan - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TravelingPhotogrpaher" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg?fit=740%2C416&amp;ssl=1" /></a><header class="entry-header"><h1 class="entry-title" itemprop="headline">The Traveling Photographer: Photographing the Unknown</h1> 
<style type="text/css">
.get_avatar{display:inline-block}.get_avatar img.avatar.photo{display:block}.get_avatar.circle img.avatar.photo{border-radius:50%;-moz-border-radius:50%;-webkit-border-radius:50%}.get_avatar.rounded img.avatar.photo{border-radius:5%;-moz-border-radius:5%;-webkit-border-radius:5%}
</style>
<p class="entry-meta"><span class="get_avatar " style=""><img alt='' src='https://photofocus.com/wp-content/uploads/gravatar/a02af3d6ddc0e1d8a5df92e8948fa09a.jpg' class='avatar 2x photo' width='32'/></span><span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://photofocus.com/author/skanfer/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Susan Kanfer</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2017-05-06T06:00:11+00:00">05/06/2017</time><span class="alignright ">  <span class="entry-comments-link"><a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/#respond"> 0</a></span></span></p></header><div class="entry-content" itemprop="text"><p>Travel photography, by its nature, is full of unknowns and new experiences. It crosses many genres of photography such as street, portrait, landscape, nature, wildlife, food, and architecture. Differing skills and equipment may be necessary to get the photos you envision taking while on your trip, depending on circumstances. It can be overwhelming to someone just getting started in photography, and even at times for those of us who have done it for a while.</p>
<p><img data-attachment-id="75856" data-permalink="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/bald-eagle-alaska-1/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Susan Kanfer.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bald Eagle, Alaska-1" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?fit=640%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?fit=740%2C416&amp;ssl=1" class="aligncenter size-large wp-image-75856" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=740%2C416&#038;ssl=1" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=125%2C70&amp;ssl=1 125w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=720%2C405&amp;ssl=1 720w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=384%2C216&amp;ssl=1 384w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?resize=84%2C48&amp;ssl=1 84w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-Alaska-1.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Recently I found myself embarking on such a new adventure, to photograph something I had never photographed before—a very, very fast flying bird, the bald eagle. My experience with photographing birds has been minimal, and I would never consider myself a wildlife photographer, although I have shot wildlife during my travels. Photographing bald eagles has been on my photography bucket list as long as I can remember so I decided it was time to take the plunge. I joined <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://photofocus.com/2017/03/13/alaska-eagle-photography-diary-2017-part-1/">Scott Bourne and Robert O&#8217;Toole&#8217;s</a></span> workshop to photograph eagles, as I knew with their combined experiences we would tackle the challenges of the Alaskan wilderness, and Robert and Scott would provide helpful photography tips at the same time.<a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/cuba-1/" rel="attachment wp-att-75864"><img data-attachment-id="75864" data-permalink="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/cuba-1/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?fit=905%2C720&amp;ssl=1" data-orig-size="905,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92016 Susan Kanfer.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cuba-1" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?fit=628%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?fit=740%2C589&amp;ssl=1" class="alignright wp-image-75864" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?resize=434%2C345&#038;ssl=1" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?w=905&amp;ssl=1 905w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Cuba-1.jpg?resize=628%2C500&amp;ssl=1 628w" sizes="(max-width: 434px) 100vw, 434px" data-recalc-dims="1" /></a></p>
<p>The trip was a great success. I got some really good photographs, met nice people, and spent a week in absolutely gorgeous scenery. I got good photographs because I have learned through the years that even though I may be shooting different types of images totally new to me, there are photography basics that carry me through whatever I photograph, whether I am shooting super fast diving, flying birds or people on the streets of Havana.</p>
<h3>Photography Basics</h3>
<p>There are no big secrets as to my “Basics”. They are very &#8220;basic&#8221; and are probably already known to you. I have noticed though that my fellow travelers many times forget about the basics, for one reason or another. So here is a refresher on some things to think about when embarking on your next new adventure.</p>
<ol>
<li><span style="color: #000000;"><strong>Bring the equipment necessary to shoot the types of images you are traveling to shoot and know how to use it. </strong></span>That sounds straight-forward, but acquiring new equipment may mean spending a fair sum of money which you just don&#8217;t have in your budget. You can rent equipment or buy used gear from reputable sources. You can also research lesser priced alternatives. For example, I thought I needed a <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://bhpho.to/2oLBYNa">gimbal tripod head</a></span> to attach to my tripod, to photograph flying birds. I discussed gimbal heads with a friend who is a wildlife photographer, and she suggested I buy a<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://bhpho.to/2oukynI">Sidekick </a></span>which would attach to my existing ball head and effectively create a gimbal head. I had never heard of a &#8220;Sidekick&#8221; before. It is lighter weight than a gimbal and less expensive. I did buy it, and it worked like a charm.</li>
<li><span style="color: #000000;"><strong>Research and understand the techniques</strong> </span>you may have to use during your upcoming trip to take the pictures you want to take. Make the time to practice them before you leave, particularly if they are new to you. I practiced photographing brown pelicans near my home before my Alaska trip, with particular emphasis on focus tracking. You might consider joining camera club outings or meet-up photography groups to practice and improve your skills, adding to your experiences.<a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/virgin-river-zion-national-park/" rel="attachment wp-att-76104"><img data-attachment-id="76104" data-permalink="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/virgin-river-zion-national-park/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?fit=1280%2C1280&amp;ssl=1" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92016 Susan Kanfer.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Virgin River, Zion National Park" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?fit=500%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?fit=720%2C720&amp;ssl=1" class="alignright wp-image-76104" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?resize=465%2C465&#038;ssl=1" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?resize=720%2C720&amp;ssl=1 720w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?resize=500%2C500&amp;ssl=1 500w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Virgin-River-Zion-National-Park.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 465px) 100vw, 465px" data-recalc-dims="1" /></a></li>
<li><span style="color: #000000;"><strong>Wear the right clothes.</strong></span> If you are going somewhere new, you may not be aware of what you will need to stay comfortable. Read books and articles, visit your local outdoor stores, and talk to friends for clothing suggestions. It is hard to take pictures if you are freezing, wet or chasing away the bugs. For example, if you are going to a bug or mosquito infested area consider buying bug resistant clothing.<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://exofficio.com">Ex Officio</a></span> is known for its &#8220;Bugsaway&#8221; line. If you may be walking in or near water, you may want to wear <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.amazon.com/Honeywell-ANN1-XL-Adventurer-Overshoe-X-Large/dp/B001GUN1KO/ref=sr_1_1?ie=UTF8&amp;qid=1492101563&amp;sr=8-1&amp;keywords=neos%2B15%22%2Badventurer%2Ball%2Bseason&amp;th=1">Neos overshoes</a> <span style="color: #000000;">over your shoes or boots. They take up a lot less space in your suitcase than knee-high rubber boots.</span></span></li>
<li><span style="color: #000000;"><strong>Know when to strike out on your own and when it is important to join a photography tour or workshop, or hire a local photographer.</strong></span> I would never have gotten the photos I got on my recent trip to Alaska if I had been on my own. We needed Robert&#8217;s experience together with the boat captain to get us to the right place at the right time so that the wind, the tides and the light were in our favor. Even though I would have researched my destination ahead, I would not have understood how the wind and tides would have affected my photography. <a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/bald-eagle/" rel="attachment wp-att-75975"><img data-attachment-id="75975" data-permalink="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/bald-eagle/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?fit=1254%2C720&amp;ssl=1" data-orig-size="1254,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Susan Kanfer.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bald Eagle" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?fit=640%2C367&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?fit=740%2C425&amp;ssl=1" class="alignright wp-image-75975" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle-1254x720.jpg?resize=559%2C321&#038;ssl=1" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?w=1254&amp;ssl=1 1254w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?resize=640%2C367&amp;ssl=1 640w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Bald-Eagle.jpg?resize=84%2C48&amp;ssl=1 84w" sizes="(max-width: 559px) 100vw, 559px" data-recalc-dims="1" /></a></li>
<li><span style="color: #000000;"><strong>Be an artist.</strong></span> Consider elements of composition and direction and quality of light, no matter what you are photographing. Shadows in the wrong place detract from your photo. Always pay attention to the location of the sun. When I was photographing the bald eagles the sun was right behind me and my shadow pointed to the birds.</li>
<li><span style="color: #000000;"><strong>Wait, watch, and capture “special” moments and subtle nuances.</strong></span> Don’t just quickly point and shoot a subject. I see this happen many times when a photographer gets excited in the moment, seeing and experiencing something new. Once you have decided upon your composition take quiet moments to observe and contemplate the scene, striving to understand patterns of light or behavior. Wait for a visual climax.</li>
<li><span style="color: #993300;"><span style="color: #000000;"><strong>Move around.</strong></span> </span>Change your perspective. Shoot low. Shoot high. In Alaska I packed my telephoto lens away now and then, and literally laid on the ground, shooting close with a wide-angle lens. My bald eagle photograph at the top of this post is a prime (as in 35mm prime lens) example.</li>
<li><span style="color: #993300;"><span style="color: #000000;"><strong>Don&#8217;t forget your flash</strong></span>.</span> I am a photographer who prefers natural light, but even natural light needs a little help at times. The image to the right is the first bug I ever photographed up close with a macro lens. <a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/robber-fly-michigan/" rel="attachment wp-att-75857"><img data-attachment-id="75857" data-permalink="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/robber-fly-michigan/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?fit=1499%2C1920&amp;ssl=1" data-orig-size="1499,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92016 Susan Kanfer.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robber Fly, Michigan" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?fit=390%2C500&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?fit=562%2C720&amp;ssl=1" class="alignright wp-image-75857" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?resize=319%2C409&#038;ssl=1" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?resize=562%2C720&amp;ssl=1 562w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?resize=390%2C500&amp;ssl=1 390w, https://i2.wp.com/photofocus.com/wp-content/uploads/2017/04/Robber-Fly-Michigan.jpg?w=1499&amp;ssl=1 1499w" sizes="(max-width: 319px) 100vw, 319px" data-recalc-dims="1" /></a>I used a flash off-camera, handheld to the side, dialed down a couple stops. Shooting macro, early in the morning, the extra light was necessary. I followed my basics, watched the bug&#8217;s behavior, and waited for the shot. Yes, a little bug has a personality of its own. Even though I was photographing a subject I had never photographed before, using techniques new to me, I followed the basics and got a good shot.</li>
<li><span style="color: #000000;"><strong>Read my Photofocus articles </strong></span>on<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://photofocus.com/2016/10/11/tips-to-improve-your-travel-photography/">Tips to Improve Your Travel Photography</a> <span style="color: #000000;">and</span> <a style="color: #0000ff;" href="https://photofocus.com/2016/06/28/photography-tips-to-improve-your-images/">Photography Tips To Improve Your Images</a></span>.</li>
</ol>
<p>Remembering basics, when you are confronted with photographing a brand new subject, will increase your chances of bringing home some good photographs. Then there is the element of luck&#8211;dramatic light, interesting behavior, or a once-in-a-lifetime event. Basics and luck are a perfect recipe for some dynamite photographs!</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.kanferphotography.com" class="url" target="_blank" title="Susan Kanfer"><img alt='' src='https://i0.wp.com/photofocus.com/wp-content/uploads/gravatar/a02af3d6ddc0e1d8a5df92e8948fa09a.jpg?w=80&#038;ssl=1' class='avatar 2x photo' data-recalc-dims="1" /></a></a></div><div class="abh_social"> <a href="https://www.facebook.com/kanferphotography/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://www.linkedin.com/in/susankanferphotograpny" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://www.kanferphotography.com" class="url" target="_blank">Susan Kanfer</a></h3><div class="abh_job" ></div><div class="description note abh_description" >A San Diego-based travel photographer, Susan loves to share the world with others, bringing subject matter from far-away places to life. Her images have been seen in numerous publications, both print and web-based, and have been exhibited in several galleries. To learn more about Susan's work visit her website at <a href="http://www.kanferphotography.com/index">www.kanferphotography.com</a>.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.kanferphotography.com" class="url" target="_blank" title="Susan Kanfer"><img alt='' src='https://i0.wp.com/photofocus.com/wp-content/uploads/gravatar/a02af3d6ddc0e1d8a5df92e8948fa09a.jpg?w=80&#038;ssl=1' class='avatar 2x photo' data-recalc-dims="1" /></a></a></div><div class="abh_social"> <a href="https://www.facebook.com/kanferphotography/" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><a href="https://www.linkedin.com/in/susankanferphotograpny" title="LinkedIn" class="abh_linkedin" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Latest posts by Susan Kanfer <span class="abh_allposts">(<a href="https://photofocus.com/author/skanfer/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/">The Traveling Photographer: Photographing the Unknown</a><span> - May 6, 2017</span>				</li>				<li>					<a href="https://photofocus.com/2017/05/01/photographer-of-the-day-arvind-balaraman/">Photographer of the Day: Arvind Balaraman</a><span> - May 1, 2017</span>				</li>				<li>					<a href="https://photofocus.com/2017/04/24/photographer-of-the-day-paul-krippler-2/">Photographer of the Day:Paul Krippler</a><span> - April 24, 2017</span>				</li></ul></div></div> </section></div> </div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categories: <a href="https://photofocus.com/category/photography/" rel="category tag">Photography</a></span> <span class="entry-tags">Tags: <a href="https://photofocus.com/tag/new-experiences/" rel="tag">new experiences</a> <a href="https://photofocus.com/tag/photography/" rel="tag">photography</a> <a href="https://photofocus.com/tag/the-unknown/" rel="tag">the unknown</a> <a href="https://photofocus.com/tag/tips/" rel="tag">tips</a> <a href="https://photofocus.com/tag/travel/" rel="tag">travel</a></span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/" data-text="The Traveling Photographer: Photographing the Unknown" data-via="photofocus" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/" data-counter="right"></script></div></li><li class="share-press-this"><a rel="nofollow" data-shared="" class="share-press-this sd-button" href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/?share=press-this" target="_blank" title="Click to Press This!"><span>Press This</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://photofocus.com/2017/05/06/the-traveling-photographer-photographing-the-unknown/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><table class="rw-rating-table rw-ltr rw-no-labels"><tr><td><nobr>&nbsp;</nobr></td><td><div class="rw-ui-container rw-class-blog-post rw-urid-758420" data-img="https://photofocus.com/wp-content/uploads/2017/03/TravelingPhotogrpaher.jpg"></div></td></tr></table> <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>You May Also Like:</em></h3>
</div> <div class="after-entry widget-area"><section id="adsanity-single-5" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67370" class="ad-88x31 ">
	<p><strong>Please Support Our Partners:</strong></p>

<p><a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank"><strong>Perfectly Clear Complete</strong></a> – Built for precision. Made for beauty.  Perfectly Clear has mastered the science of intelligent image correction - creating superior quality photos in record time, so you can get back to doing what you really love...in no time. Special Photofocus deal <a href="https://athentech.evyy.net/c/361102/357164/4470" target="_blank">here</a>.</p>

<p><a href="http://photofocus.com/hdr-learning-center/" target="_blank"><strong>HDR Learning Center</strong></a> – Check out new ways to use High Dynamic Range photography to make compelling images. Free tutorials and posts to get results. Produced in partnership with <a href="http://www.hdrsoft.com/" target="_blank">HDRsoft</a>.</p>

<p><a href="https://www.myportfolio.com" target="_blank"><strong>Adobe Portfolio</strong></a> – Beautifully Simple Creative Portfolio Websites are a snap to build. Try Adobe Portfolio, a tool to build your own personalized website in minutes, available to Creative Cloud subscribers today <a href="https://www.myportfolio.com" target="_blank">https://www.myportfolio.com</a>.</p>

<p><a href="http://macphun.evyy.net/c/318621/185399/3255" target="_blank"><strong>Luminar</strong></a> – Meet the world’s first photo editor that adapts to your style & skill level. Luminar is the supercharged photo software that makes complex editing easy & enjoyable. And it is as responsive and beautiful as your Mac.</p>

<p><a href="http://ow.ly/4ndbnH" target="_blank"><strong>ThinkTAP</strong></a> – New online education for photographers by working professionals. Be one of the first 50 people to buy our new time-lapse training for only $99 (that’s 60% off); <a href="http://ow.ly/4ndbnH" target="_blank">use the code TL50</a>.</p></div></div></section>
</div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div class="comment-policy-box">
		<p class="comment-policy"><strong>Comment Policy:</strong> Vigorous discussion is welcome. Please use your real names and respect one another.</p>
	</div>
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Share Your Thoughts <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/06/the-traveling-photographer-photographing-the-unknown/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&#038;postid=75841&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Share+Your+Thoughts&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.7.1&#038;sig=61466b228c949799005cddcad20fc670e973dc62#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="adsanity-random-3" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-73506" class="ad-300x250 column-1">
			<a rel="nofollow" href="https://photofocus.com/ads/joe-medium-regular-price/" target="_blank"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="73501" data-permalink="https://photofocus.com/ads/joe-top/jmsmalla/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jmsmalla" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/11/JMSmalla.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-random-6" class="widget adsanity-random"><div class="widget-wrap"><div id="ad-67344" class="ad-300x600 column-1">
			<a rel="nofollow" href="https://photofocus.com/ads/hdrsoft-300x600/" target="_blank"><img width="300" height="600" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71074" data-permalink="https://photofocus.com/ads/hdrsoft-300x600/hdrsofthalf2/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HDRsoftHalf2" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?fit=250%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDRsoftHalf2.jpg?fit=300%2C600&amp;ssl=1" /></a>
	</div><div class="clear clearfix clearboth"></div></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://madmimi.com/signups/212223/iframe" scrolling="no" frameborder="0" height="464" style="max-width: 380px; width: 100%;"></iframe></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
			<div class="textwidget"><ul>
	<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank">iBooks</a>)</li>
	<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank">iBooks</a>)</li>
	<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank">(iBooks)</a></li>
	<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank">Amazon</a>)</li>
</ul></div>
		</div></section>
<section id="adsanity-single-10" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-70545" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/bh-300x250/" target="_blank"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="70543" data-permalink="https://photofocus.com/ads/bh-728x90/ad_bhphotovideo_300x250-01/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ad_bhphotovideo_300x250-01" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/06/ad_bhphotovideo_300x250-01.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-single-7" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-75731" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/perfectly-clear-300x250/" target="_blank"><img width="300" height="250" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-attachment-id="75732" data-permalink="https://photofocus.com/ads/perfectly-clear-300x250/4470-351394/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4470-351394" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2017/03/4470-351394.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-group-7" class="widget adsanity-group"><div class="widget-wrap"><div id="ad-67364" class="ad-125x125 column-1">
			<a rel="nofollow" href="https://photofocus.com/ads/connect-feedly/" target="_blank"><img width="125" height="125" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67366" data-permalink="https://photofocus.com/ads/connect-feedly/feedly-125x125/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feedly-125&#215;125" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/feedly-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
	</div><div id="ad-67367" class="ad-125x125 column-2">
			<a rel="nofollow" href="https://photofocus.com/ads/connect-alltop/" target="_blank"><img width="125" height="125" src="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=125%2C125&amp;ssl=1 125w, https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="67365" data-permalink="https://photofocus.com/ads/connect-feedly/alltop-125x125/" data-orig-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-orig-size="125,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alltop-125&#215;125" data-image-description="" data-medium-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" data-large-file="https://i2.wp.com/photofocus.com/wp-content/uploads/2016/03/alltop-125x125.png?fit=125%2C125&amp;ssl=1" /></a>
	</div><div class="clear clearfix clearboth"></div></div></section>
<section id="adsanity-single-19" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-67361" class="ad-300x250 ">
			<a rel="nofollow" href="https://photofocus.com/ads/hdrsoft-300x250/" target="_blank"><img width="300" height="250" src="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?resize=259%2C216&amp;ssl=1 259w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71072" data-permalink="https://photofocus.com/ads/hdrsoft-300x250/hdr_square2-2/" data-orig-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HDR_Square2" data-image-description="" data-medium-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=259%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/photofocus.com/wp-content/uploads/2016/03/HDR_Square2-1.jpg?fit=300%2C250&amp;ssl=1" /></a>
	</div></div></section>
<section id="adsanity-single-20" class="widget adsanity-single"><div class="widget-wrap"><div id="ad-74336" class="ad-300x600 ">
			<a rel="nofollow" href="https://photofocus.com/ads/adobe-half-page/" target="_blank"><img width="300" height="600" src="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?resize=250%2C500&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="74337" data-permalink="https://photofocus.com/ads/adobe-half-page/ccpp_16q2_roi_300x600_a/" data-orig-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" data-orig-size="300,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ccpp_16Q2_ROI_300x600_A" data-image-description="" data-medium-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=250%2C500&amp;ssl=1" data-large-file="https://i0.wp.com/photofocus.com/wp-content/uploads/2017/01/ccpp_16Q2_ROI_300x600_A.jpg?fit=300%2C600&amp;ssl=1" /></a>
	</div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="/wp-content/uploads/2016/02/photofocus_sm_w.png" width="300" alt="Photofocus">
<p>Regardless of the type of photography you  focus on, Photofocus is here as a helpful and educational resource for the aspiring and professional photographer. Our goal is to assist in your success as an artist.</p>
<a href="/advertise/" id="advertiseLink" class="button block">Advertise on Photofocus</a></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/47005584&amp;color=000000&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe></div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-22" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Our eBooks</h3>
			<div class="textwidget"><ul>
	<li>Develop Great Images in Adobe Photoshop Lightroom (<a href="http://www.scribd.com/doc/231595682/Develop-Great-Images-in-Adobe-Photoshop-Lightroom" target="_blank">Scribd</a> | <a href="https://itunes.apple.com/us/book/develop-great-images-in-lightroom/id892895727?ls=1&amp;mt=11" target="_blank">iBooks</a>)</li>
	<li>The Basic Beginner’s Guide to Photography Light &amp; Exposure (<a href="https://itunes.apple.com/us/book/basic-beginners-guide-to-photography/id591660755?mt=11" target="_blank">iBooks</a>)</li>
	<li>Secrets of HDR <a href="https://itunes.apple.com/us/book/secrets-of-hdr/id591622836?mt=11" target="_blank">(iBooks)</a></li>
	<li>72 Essays on Photography (<a href="https://itunes.apple.com/us/book/72-essays-on-photography/id816021495?mt=11" target="_blank">iBooks</a> | <a href="http://www.amazon.com/72-Essays-Photography-Scott-Bourne-ebook/dp/B00IAPM9V0" target="_blank">Amazon</a>)</li>
</ul></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us On Twitter</h3>
			<div class="textwidget"><a href="http://twitter.com/photofocus" class="twitter-follow-button" data-show-count="true">Follow @photofocus</a><br />
<a href="http://twitter.com/scottbourne" class="twitter-follow-button" data-show-count="true">Follow @scottbourne</a><br />
<a href="http://twitter.com/rhedpixel" class="twitter-follow-button" data-show-count="true">Follow @rhedpixel</a><br />
<a href="http://twitter.com/rodharlan" class="twitter-follow-button" data-show-count="true">Follow @rodharlan</a><br />
<a href="http://twitter.com/davecross" class="twitter-follow-button" data-show-count="true">Follow @davecross</a><br />
<a href="http://twitter.com/lightroomers" class="twitter-follow-button" data-show-count="true">Follow @lightroomers</a><br />
<a href="http://twitter.com/JoeMcNallyPhoto" class="twitter-follow-button" data-show-count="true">Follow @JoeMcNallyPhoto</a><br />
<a href="http://twitter.com/Matthew_JordanS" class="twitter-follow-button" data-show-count="true">Follow @Matthew_JordanS</a><br /></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="footer-left"><span class="copyright">&copy; 2017 <a href="http://photofocus.com">Photofocus</a> &middot; All Rights Reserved.</span></div><div class="footer-right"><nav class="nav-footer"><div class="footer_menu"><ul id="menu-footer-ubermenu" class="menu genesis-nav-menu menu-footer js-superfish"><li id="menu-item-68307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68307"><a href="https://photofocus.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-68308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68308"><a href="https://photofocus.com/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a>
<ul class="sub-menu">
	<li id="menu-item-68310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68310"><a href="https://photofocus.com/advertise/marketing-kit/" itemprop="url"><span itemprop="name">Marketing Kit</span></a></li>
</ul>
</li>
<li id="menu-item-68316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68316"><a href="https://photofocus.com/authors-experts/" itemprop="url"><span itemprop="name">Colophon</span></a>
<ul class="sub-menu">
	<li id="menu-item-68314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68314"><a href="https://photofocus.com/authors-experts/the-publisher/" itemprop="url"><span itemprop="name">The Publisher</span></a></li>
	<li id="menu-item-68315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68315"><a href="https://photofocus.com/authors-experts/the-founder/" itemprop="url"><span itemprop="name">The Founder</span></a></li>
</ul>
</li>
<li id="menu-item-68748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68748"><a href="https://photofocus.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-68312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68312"><a href="https://photofocus.com/legal/" itemprop="url"><span itemprop="name">Legal</span></a>
<ul class="sub-menu">
	<li id="menu-item-68746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68746"><a href="https://photofocus.com/contests/" itemprop="url"><span itemprop="name">Contests</span></a></li>
	<li id="menu-item-68309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68309"><a href="https://photofocus.com/legal/ftc-disclosures/" itemprop="url"><span itemprop="name">FTC Disclosures</span></a></li>
	<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68744"><a href="https://photofocus.com/legal/review-guidelines/" itemprop="url"><span itemprop="name">Review Guidelines</span></a></li>
</ul>
</li>
</ul></div></nav></div></div></footer></div>					<!-- This site's ratings are powered by RatingWidget plugin v2.8.6 (Free version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "084d426cd94c34646156534f47985aa2", huid: "278847",
									source: "wordpress",
									options: {
																	},
								identifyBy: "laccount"
							});
														var options = {"urid":"3","theme":"star_flat_yellow","rclass":"blog-post","isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"advanced":{"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"font":{"hover":{"color":"#000000"},"bold":false,"italic":false,"color":"#000000","size":"12px","type":"inherit"},"layout":{"align":{"hor":"right","ver":"middle"},"dir":"ltr","lineHeight":"16px"},"text":{"rateAwful":"Awful","ratePoor":"Poor","rateAverage":"Average","rateGood":"Good","rateExcellent":"Excellent","rateThis":"Rate this","like":"Like","dislike":"Dislike","vote":"Vote","votes":"Votes","thanks":"Thank You","outOf":"out of","weRecommend":"We Recommend"},"css":{"container":""}},"uarid":0,"lng":"en","url":"","img":"","title":"","size":"small","style":"flat_yellow","readOnly":false,"sync":true,"forceSync":false,"reVote":true,"frequency":-1,"showInfo":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
							RW.initRating("758420", {title: "The Traveling Photographer: Photographing the Unknown", url: "https:\/\/photofocus.com\/2017\/05\/06\/the-traveling-photographer-photographing-the-unknown\/"});							RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, true);
							}

							RW_Advanced_Options = {
								blockFlash: !(false)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "https://secure.rating-widget.com/js/external.min.js?ck=Y2017M05D07?wp=2.8.6";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
					<a id="webform_side_tab">Subscribe</a><script type="text/javascript" src="https://madmimi.com/signups/212223/webform_side_tab.js" data-name="signup_embed" data-delay="90000"></script>	<div style="display:none">
	<div class="grofile-hash-map-ff2f08a3e1b2fb501d7fa1cec226e6c8">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/photofocus.com\/2017\/05\/06\/the-traveling-photographer-photographing-the-unknown\/":75841};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/06/the-traveling-photographer-photographing-the-unknown/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slickquiz_css-css'  href='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/css/slickQuiz.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickquiz_front_css-css'  href='https://photofocus.com/wp-content/plugins/slickquiz/css/front.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.3","configurations":["main"],"ajax_url":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/photofocus.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=4.7.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/photofocus.com\/wp-admin\/admin-ajax.php","nonce":"c30395ceb9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/photofocus.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/slickquiz/slickquiz/js/slickQuiz.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://photofocus.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=75841&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7.1&sig=61466b228c949799005cddcad20fc670e973dc62#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104539061&postid=75841&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Share+Your+Thoughts&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7.1&sig=61466b228c949799005cddcad20fc670e973dc62#parent=https%3A%2F%2Fphotofocus.com%2F2017%2F05%2F06%2Fthe-traveling-photographer-photographing-the-unknown%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'104539061',post:'75841',tz:'-7',srv:'photofocus.com'} ]);
	_stq.push([ 'clickTrackerInit', '104539061', '75841' ]);
</script>
</body></html>
